Jump to content

Lampe stroboscopique sans déphasage


Recommended Posts

Salut à tous 😁

Voilà j'ai une lampe stroboscopique sans déphasage ( toute simple ) .

Est-ce possible avec celle-ci de régler correctement mon allumage ? 

Pour ce coup c'est moi qui suis déphasé 😂 .

Merci pour votre aide 👍👍🤙🤙🤙

Link to comment
Share on other sites

Pour le réglage en statique, il y a les encoches repères d'origine de la poulie donc pas de problème de ce côté. Si on veut faire un réglage pointu en dynamique, il suffit effectivment  marquer des repères ou on le souhaite...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Slide Performance

    AG Syncro Boite Vitesse VW et Porsche

    Vintage Autohaus

    Feller Service

    Speed Shop

    Mecatechnic

    Microprix Pieces VW Cox et Combi

    Coxobus en Seine et Marne

    Initial Cox

    Car Concept

    Ampoules pour Anciennes

    Bugs Are Us
  • Posts

    • Ton 1 n'est surement pas placé au même endroit que sur la tête d'allumeur sur ton schéma....trouve le 1 (jeu sur les 2 culbuteurs et ceux du cylindre 3 en bascule)et cale ton cablâge en rapport...même si différent de ci-dessus c'est pas grave du moment que l'ordre est toujours 1.4.3.2  
    • 1432 suivant ce schéma ? J ai essayé hier dans cette position et rien ne se passe contrairement à la config actuelle. je vous donne ma disposition dès que possible . 
    • L'ordre d'allumage est toujours 1>4>3>2 il est impossible qu'il soit différent par contre il est peut être décalé sur la tête distributrice.
    • Pour compliquer la chose je n ai pas d encoche sur ma poulie!!! Seul un marquage fait au marqueur mais qui ne semble correspondre à rien, idem sur l allumeur et le doigt d indexage mais qui se retrouve à 90degres quand je trouve du moins je crois le PMH   Merci
    • Bonjour à tous, pour mon premier sujet bref présentation,  jeune homme ! De quarante ans venant d acquérir un wv T2 soit disant rare puisque transformer par le garage fontauto en Italie, après de longue misère avec l administration je vais enfin pouvoir recevoir ma CG espère rouler prochainement mais pour cela il faut que j arrive à le démarrer ! Je l ai acheté à distance soit disant entièrement révisé mais que voulez vous quand ça veux pas !!    Pour résumé  nettoyage carbu ok, arrive essence ok, étincelles au bougie faible mais ok, par contre mon ordre d allumage semble différent du 1432 ??? En l état très difficile à démarrer il peut se mettre à tousser voir tenir un semblant de ralenti pendant très peu de temps et si j accelaire il cale. J ai relu pas mal de vos sujet très explicite mais ne trouve pas ma solution et cette différence d ordre d allumage m intrigue. Si je le met en 1432 rien ne se passe. L ordre d allumage peut il être différent ? La bobine peut elle être en cause? merci de votre aide
  • Upcoming Events

×
×
  • Create New...