Jump to content

Recommended Posts

Bonjour,

Je n’arrive plus à démarrer ma cox. Ma batterie était branchée tout l’hiver sur un chargeur qui entretient la batterie. 
Quand je tourne la clé le moteur tourne mais ne démarre pas.

C’est la première fois que j’essaye de la démarrer cette année.

Quoi faire?

Merci pour votre aide.

Link to comment
Share on other sites

Bonjour,

Bienvenue sur le forum.

Peut-être devrais-tu te présenter, via le café "chez Ferdinand"?

Ensuite, nous dire de quel type et de quelle année il s'agit?alors, nous pourrons aller chercher via le bon schéma électrique.

Dans un premier temps, je contrôlerais la tension à la batterie.

Link to comment
Share on other sites

il y a 40 minutes, KéKous a dit :

Quand je tourne la clé le moteur tourne mais ne démarre pas.

Salut,

Peux tu être plus précis…

Tu veux dire que le démarreur tourne mais que le moteur ne démarre pas?

 

Link to comment
Share on other sites

Salut,

Un tas de choses, carburateur "sec", tête d'allumeur humide, plots oxydés, mauvais contact par fils oxydés, etc, etc.

Essayer avec du "start pilot" ou, à défaut, un chiffon imbibé d'essence à l'admission... 

Prévoir un chargeur / démarreur, s'il faut insister... ;)

Link to comment
Share on other sites

C’est une cox 1303S Big de 1974.

Le démarreur tourne mais le moteur ne démarre pas😔

C’est gentil vos informations mais je ne comprends pas grand chose. Pouvez-vous être plus précis sur ce que je dois faire.

Merci

Link to comment
Share on other sites

il y a 46 minutes, KéKous a dit :

C’est une cox 1303S Big de 1974.

Le démarreur tourne mais le moteur ne démarre pas😔

C’est gentil vos informations mais je ne comprends pas grand chose. Pouvez-vous être plus précis sur ce que je dois faire.

Merci

il faut isoler le problème :

soit électrique 1;soit allumage (très fre

quent )2/3  ; soit arrivée essence 4/

1/ controller état batterie voir tester avec une neuve 

2/ vérifier état vis platinées et Condo : les changer ça coûte rien pour tester 

3/ régler écartement vis platinées 

4/ mettre un peu d essence dans le carbu voire l alimenter en direct 

Link to comment
Share on other sites

Il y a 1 heure, kekeke33 a dit :

4/ mettre un peu d essence dans le carbu voire l alimenter en direct 

Un peu, c'est l'équivalent d'un dé à coudre. Le moteur doit démarrer, et tourner 1 ou 2 secondes.
Si c'est le cas, l'allumage est correct, et l'arrivée d'essence pose problème.

Link to comment
Share on other sites

Comme l'a dit Lucas, un dé à coudre d'esence dierect dans le carbu.

Après unlong arrêt, l'essence s'est évaporer.

alors plutôt que de vider la bâterie et fatiguer le démareur, le dé d'essence, et ça part au 1er coup de clé

;)

Link to comment
Share on other sites

Le 16/06/2024 à 08:12, KéKous a dit :

C’est gentil vos informations mais je ne comprends pas grand chose. Pouvez-vous être plus précis sur ce que je dois faire.

 

il y a 11 minutes, KéKous a dit :

On fait comment pour mettre un peu d'essence dans le carbu; vous avez une video, je ne sais même pas comment on démonte le carbu?

C’est difficile de t’aider à distance et de t’orienter dans un diagnostic de panne sans que tu ne maîtrises les bases.

J’imagine que tu en as conscience…

Link to comment
Share on other sites

Une petite photo pour t'expliquer ,sur la 1  : le carbu avec son filtre ,c'est un exemple tu n'auras certainement pas le même filtre (en bleu) sur la 2 tu enlève le filtre et donc tu as le carbu en direct ,et sur la 3 tu prends soit une seringue ou un bouchon ,et tu le verse directement la ou tu vois la seringue , tu n'attends pas 3 minutes pour essayer de démarrer bien sur. Déjà tu auras une piste.

3 carb.jpg

1 carb.jpg

2carb.jpg

Link to comment
Share on other sites

à l’instant, garfield59 a dit :

Une petite photo pour t'expliquer ,sur la 1  : le carbu avec son filtre ,c'est un exemple tu n'auras certainement pas le même filtre (en bleu) sur la 2 tu enlève le filtre et donc tu as le carbu en direct ,et sur la 3 tu prends soit une seringue ou un bouchon ,et tu le verse directement la ou tu vois la seringue , tu n'attends pas 3 minutes pour essayer de démarrer bien sur. Déjà tu auras une piste.

3 carb.jpg

1 carb.jpg

2carb.jpg

De haut en bas c'est 3/ 1/ 2 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Microprix Pieces VW Cox et Combi

    Coxobus en Seine et Marne

    Car Concept

    Bugs Are Us

    Ampoules pour Anciennes

    Mecatechnic

    Initial Cox

    Vintage Autohaus

    AG Syncro Boite Vitesse VW et Porsche

    Feller Service

    Slide Performance

    Speed Shop
  • Posts

    • Ton 1 n'est surement pas placé au même endroit que sur la tête d'allumeur sur ton schéma....trouve le 1 (jeu sur les 2 culbuteurs et ceux du cylindre 3 en bascule)et cale ton cablâge en rapport...même si différent de ci-dessus c'est pas grave du moment que l'ordre est toujours 1.4.3.2  
    • 1432 suivant ce schéma ? J ai essayé hier dans cette position et rien ne se passe contrairement à la config actuelle. je vous donne ma disposition dès que possible . 
    • L'ordre d'allumage est toujours 1>4>3>2 il est impossible qu'il soit différent par contre il est peut être décalé sur la tête distributrice.
    • Pour compliquer la chose je n ai pas d encoche sur ma poulie!!! Seul un marquage fait au marqueur mais qui ne semble correspondre à rien, idem sur l allumeur et le doigt d indexage mais qui se retrouve à 90degres quand je trouve du moins je crois le PMH   Merci
    • Bonjour à tous, pour mon premier sujet bref présentation,  jeune homme ! De quarante ans venant d acquérir un wv T2 soit disant rare puisque transformer par le garage fontauto en Italie, après de longue misère avec l administration je vais enfin pouvoir recevoir ma CG espère rouler prochainement mais pour cela il faut que j arrive à le démarrer ! Je l ai acheté à distance soit disant entièrement révisé mais que voulez vous quand ça veux pas !!    Pour résumé  nettoyage carbu ok, arrive essence ok, étincelles au bougie faible mais ok, par contre mon ordre d allumage semble différent du 1432 ??? En l état très difficile à démarrer il peut se mettre à tousser voir tenir un semblant de ralenti pendant très peu de temps et si j accelaire il cale. J ai relu pas mal de vos sujet très explicite mais ne trouve pas ma solution et cette différence d ordre d allumage m intrigue. Si je le met en 1432 rien ne se passe. L ordre d allumage peut il être différent ? La bobine peut elle être en cause? merci de votre aide
  • Upcoming Events

×
×
  • Create New...