Jump to content

Creux à bas régime


Recommended Posts

Bonjour à tous, 

Je ne m’en sors pas avec mon h30/31 et mon 1200…

a froid quand je démarre le starter fonctionne bien mais dès que je commence à rouler le moteur est à la limite de caler si je ne relâche pas l’accélérateur (uniquement sur un filet de gaz) 

quand le moteur est un peu plus chaud le phénomène est un peu moins présent mais j’ai des ratatouilles sur les bas régîmes

Par exemple pour m’élancer d’un stop soit je dois accélérer fort soit je donne quelques coups d’accélérateur pour lancer le moteur et pouvoir partir sans trop de problème…

Le plus étrange c’est que parfois ça marche… 

Jai testé plusieurs tailles de gicleurs (uniquement les deux latéraux) mais peu importe les dimensions et l’emplacement le problème est toujours le même…

J’ai essayé aussi de régler la hauteur de cuve mais pas de changements non plus…

J’utilise un filtre à air avec contrepoids avec le tuyau sous les tôles et les tubes de préchauffages sont bien chauds 

une idée ? Je ne sais plus quoi faire 

Link to comment
Share on other sites

Si justement. Le problème peut venir du circuit de progression, soit membrane défectueuse, ou réglage de la pompe tout simplement. Autre problème possible, l'arrivée d'essence insuffisante, pompe à essence HS ou circuit colmaté...

Link to comment
Share on other sites

J’ai regardé des post pour le réglage de la pompe de reprise mais j’ai l’impression que sur ce carbu le réglage n’existe pas 

Je n'ai pas plusieurs positions différentes et à l’extrémité de la tige ce sont juste quelques rondelles tenues par une goupille

Après je précise que par moment le moteur fonctionne mieux… et je précise aussi qu’avec un autre carbu le problème est presque le même avec un moteur pas très rond dans les bas régime 

Link to comment
Share on other sites

En fait le plus étrange c’est qu’à froid si je maintien l’accélérateur très légèrement le moteur va finir par s’étouffer comme si il manquait d’essence 

Je dois relâcher pour qu’il reprenne vie et ce phénomène s’estompe à chaud 

Link to comment
Share on other sites

il y a 24 minutes, Cox-Man a dit :

mais j’ai l’impression que sur ce carbu le réglage n’existe pas 

Si, il existe; une molette en plastique noir permet d'allonger ou raccourcir la tige de commande.

Link to comment
Share on other sites

il y a 16 minutes, lucas a dit :

Si, il existe; une molette en plastique noir permet d'allonger ou raccourcir la tige de commande.

Je ne crois pas avoir ça sur le H30/31 

 

IMG_5387.jpeg

Link to comment
Share on other sites

il y a une heure, Cox-Man a dit :

...le moteur va finir par s’étouffer comme si il manquait d’essence 

Du coup, ne serait il pas intéressant de regarder de ce côté?...

Link to comment
Share on other sites

il y a une heure, Cox-Man a dit :

En fait le plus étrange c’est qu’à froid si je maintien l’accélérateur très légèrement le moteur va finir par s’étouffer comme si il manquait d’essence 

Je dois relâcher pour qu’il reprenne vie et ce phénomène s’estompe à chaud 

Rigoureusement les mêmes symptômes que sans starter... Sur mon 75, en double carbu dépourvu de starter, à froid et uniquement à froid, lorsqu'il démarre, si j'enfonce l'accélérateur de 5mm, il cale aussitôt. Par conséquent, je le laisse tourner deux minutes, et envoie des petits à coups sur la pédale d'accélérateur jusqu'à pouvoir enfoncer la pédale normalement. Passé cette étape, roule ma poule,

Link to comment
Share on other sites

il y a 18 minutes, kads a dit :

Du coup, ne serait il pas intéressant de regarder de ce côté?...

A contrario si je fais un départ plus énergique ça marche nickel donc Larrivée d’essence fonctionne j’imagine 

Je vais regarder à nouveau au niveau de la pompe de reprise 

Link to comment
Share on other sites

C'est du côté de la pompe à essence, du réservoir et accessoirement des durites qu'il faut regarder...Un réservoir encrassé provoque par exemple exactement ce genre de symptome...

Link to comment
Share on other sites

Il reste la solution archaique (mais très efficace) de détordre la tige avec 2 pinces. Il faut la rendre plus droite et donc la rallonger. L'attaque du jet sera plus rapide.

Link to comment
Share on other sites

Bonjour à tous, 

Bon j’ai suivi vos conseils et je me suis aidé dun article que j’ai trouvé pr hasard 

il est vrai que la pompe de reprise ne giclait pas instantanément 

J'ai donc placé une entretoise pour palier à ça et désormais l’essence arrive par le bec dès que j’ actionne l’accélérateur 

Je suis aller faire un tour et je trouve déjà un peu de mieux à la conduite mais je trouve le moteur un peu « raide » il manque de souplesse à bas régime 

Le gicleur vers l’avant de la voiture est un 50 et celui vers l’arrière un 55 sur les conseils de Loic

par contre concernant le niveau de cuve (flotteur en place) il est de 17-18…

J'ai un joint de 1.5 sous mon pointeau

que puis-je faire pour améliorer un peu l’agrément de conduite ? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...