Jump to content

Recommended Posts

bonjour, j aimerai un coup de pouce svp

je suis en panne avec ma cox 1300 de 70, lorsque j essai de rouler elle broute lorsqu elle monte dans les tours et le moteur donne des accouts

j ai démonté le carbu (solex 30 pict 2) et nettoyer a l essence, le joint est mort pochette commandé, je ne sais pas si c est la panne.

une personne m a suggérer le condensateur. j ai remplacé condensateur, doigt d allumeur tête delco et bobine d allumage, + filtre a essence situé entre ma pompe et le carbu, le problème est toujours la. si quelqu un a une idée merci beaucoup

Link to comment
Share on other sites

Bonjour, avant de demander de l'aide, c'est un forum ici, il aurait eté plus correct et poli de se présenter conformément au règlement et je suis sur que les membres bienveillants se feront un plaisir de te donner des pistes!

Link to comment
Share on other sites

Il n'y a rien de bizarre, avant la panne, tout fonctionne bien....Dorénavant si l'allumeur est bien réglé, le problème vient certainement du carbu et très possiblement de la membrane de pompe de reprise qui est peut être percée...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...