Jump to content

Recommended Posts

Salut tout le monde,

Je vous explique le problème j'ai mon manomètre autometer de pression d'huile qui est à l'envers, il m'indique 6 bars alors que je suis à l'arrêt.

Celà peut venir d'un mauvais câblage électrique où bien alors de la sonde?

Et ensuite ma température d'huile monte excessivement vite au bout de 5 à 10 minutes de route je monte à 120 degrés ce qui est le max du mano.

Des personnes qui se connaissent dans le sujet?

Link to comment
Share on other sites

Si quelqu'un à une notice je dis pas non.

Enfaîte j'explique le câblage que je possède.

Ça arrive avec une alimentation sur un mano et ensuite tout est ponté par la suite rien de bien compliqué donc je vois pas le problème?

Link to comment
Share on other sites

Il y a 2 heures, Dylan22 a dit :

Oui je suis allé voir sur slide performance

Je vais la commander ici je pense 

Ci tu as un doute tu les contactes direct par phone

Je les trouves très sympa ,de plus savent se qui vende et ci on un doute sont capable d allez chercher l info

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Microprix Pieces VW Cox et Combi

    Speed Shop

    Coxobus en Seine et Marne

    AG Syncro Boite Vitesse VW et Porsche

    Initial Cox

    Slide Performance

    Mecatechnic

    Car Concept

    Feller Service

    Bugs Are Us

    Vintage Autohaus
  • Posts

    • Salut,  Pour revenir sur ce problème de charge, c'est juste pour vous dire que le problème est réglé. C'était bien l'alternateur le souci. Sans tomber le moteur, juste la turbine, l'alternateur a été remplacé par un modèle avec un régulateur intégré. Après avoir fait environ 400 kms depuis, aucun souci à signaler !  Pour le coup, je pense que mon ancien alternateur commençait à fatiguer et le fait de débrancher la batterie moteur tournant ça l'a fini. Je pensais également à un souci de pompe à essence, mais comme la batterie était quasi déchargée et que l'alternateur ne fournissait pas de courant, la pompe n'envoyait pas ou peu d'essence dans le carburant, d'où les coupures du moteur au bout de quelques kilomètres.  Bref, histoire d'alternateur réglée !  Merci ! 
    • Hello !   les entrées et sorties du silencieux sont en 50mm, Je part sur du tube de 50mm pour faire le reste de l'échappement ? Aucun intérêt a partir sur une taille supérieur ?   Merci !  
    • Hello la compagnie ! Les beaux jours reviennent, les travaux aussi Je voudrais nettoyer l'intéreur du montant arrière, mais je me pose questions sur l'exécution des travaux et le temps que cela prendra. Vaut il mieux : - nettoyant par l'ouverture (sablage, brosse etc...) - démonter les autres panneaux pour enlever le montant arrière et le nettoyer plus tranquillement (vue de dessous) Le soucis étant que pour dépointer l'intérieur, c'est pas vraiment aisé ! De plus, pour accéder au dépointage du montant au niveau des "écoutilles", il faut dépointer la fenetre, et aussi l'aile arrière droite ... Et du coup le remonter la suite ! Et sur le revue il est marqué que ce n'est pas si évident que cela à faire ...   Qu'en pensez vous ? Est-ce que ca vaut le coup de tout démonter ou alors ce sera beaucoup plus galère de remettre une fois tout enlever ? Merci !
    • As tu vérifié l'état de la fourchette d'embrayage ? il arrive que les deux "petits bras" qui poussent la butée soient dessoudés .
    • Tu sais ou ça ce monte? Le combi est démonté depuis bientôt 3ans, j'ai oublié quelques trucs.
  • Upcoming Events

×
×
  • Create New...