Jump to content

Quel allumeur avec un 30pict3 284-4


Recommended Posts

Bonjour à tous,

Je me permet de refaire un sujet pour recentrer un peu les recherches sur mon problème.. Pour rappel j'ai des pétarades qui semblent venir du moteur en lui même lorsque j'accélère (rien sur un filet de gaz) Le phénomène est beaucoup plus présent à froid qu'a chaud et aucune perte de puissance n'est a constaté ! 

J'utilise un solex 30pict 3 associé avec un 009.. J'ai calé l'avance en dynamique pour être à 34° max sur les conseils de loic mais dès que j'accélère (surtout entre 1000 et 2000tr) j'entends des explosions mais qui ne semblent pas venir de l'échappement..(plutôt à gauche du moteur et audible également si on passe la tête en dessous comme si ça venait de la culasse) J'ai essayé de réduire à outrance l'avance du 009 (proche de 0)ce qui annule entièrement le soucis mais avec des performances très réduites.. 

J'ai aussi essayé avec un allumeur à dépression (grosse capsule) réglée à 0 mais le problème est toujours la aussi.. 

J'ai lu beaucoup de sujets et généralement les problèmes d'association carbu/allumeur sont traduits par des ratés ou des mauvaises perfs mais si je cale à 10 degrés le moteur marche vraiment bien mais ce bruit ne me rassure pas du tout... 

 

Une idée pour m'aider ? 

Link to comment
Share on other sites

Salut,

Jette un coup d'œil sur ce sujet que j'avais créé il y quelques années. Tu y trouveras une photo illustrant le sens de montage.

Edit: Photo issue du post ajoutée ci-dessous

 

Screenshot_20240214_205316.jpg

Link to comment
Share on other sites

Il y a 1 heure, Pierre85300 a dit :

La pièce en plastique en forme de U qui maintient le flotteur se place dans quel sens ? Car sur les schémas elle n'est jamais placé dans le même sens.. 

La rédaction de VW Tech avait aussi relevé certaines incohérences dans les schémas proposés...

 

 

Screenshot_20240214_205059.jpg

Link to comment
Share on other sites

Il y a 16 heures, Pierre85300 a dit :

Ok merci pour tes explications 😁

Maintenant plus qu’à trouver la réponse à mon principal problème 

sur mon 1500 type H d'origine avec 30 pict-3, c'est un allumeur à avance avec dépression seulement

c'était la même chose sur ma cox 1500 type H de 67, mais ce n'était peut-être pas un pict 3

je n'ai pas la ref de l'allumeur sous la main

tu es en quelle cylindrée ? la RTA doit pouvoir apporter des réponses

Link to comment
Share on other sites

Hello, 

Je viens de recevoir l'allumeur (celui préconisé.. ) en dépression seule 

Au ralenti capsule débranchée je suis pile à 0 avec la lampe strombo mais mon problème de ronflements est toujours présent et maintenant l'échappement pétarade quand je lache l'accélérateur :( 

Une idee ? 

Link to comment
Share on other sites

Si c'est du côté gauche seulement , autant vérifier une éventuelle prise d'air d'admission si tu es certain qu'il n'y a pas de fuite à l'échappement,  puis faire le jeu aux soupapes pour faire une prise de compressions afin de voir si il n'y a pas de fuite anormale au niveau segments ou soupapes sur un ou plusieurs cylindres et surtout si les valeurs relevées sont plus ou moins équivalentes entre les 4 cylindres (sinon il faudra peut être reconditionner le moteur ?).

Si tu as bien un 1192 cc,cet allumeur et ce carburateur sont adaptés  et le soucis vient peut être d'un moteur usé ? (mauvaise étancheité soupapes par exemple )

Link to comment
Share on other sites

C'est un moteur refait par un atelier bien connu mais effectivement je vais quand même faire un test de compression par acquis de conscience 

Quand j'ai essayé en statique j'ai cru que le problème était réglé car même en accélérant fort je n'avais plus du tout ce bruit mais dès que je suis partit rouler c'est revenu.. pourquoi est-il plus présent en charge.. je n'en sais rien

Link to comment
Share on other sites

Je suis partit rouler un peu mais l'échappement pétarade dès que je lache l'accélérateur (pourtant je ne pensais pas que c'était possible avec 0° d'avance 😅 si j'augmente l'avance de 3 ou 4 degrés c'est encore pire (logique))

Je ne sais plus quoi faire avec ce moteur

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...