Jump to content

Demarrage sans starter difficile


Recommended Posts

Comme ecrit en amont, parfois la cuve du crburateur se remplit trop et déborde.

Tant que le moteur fonctionne, un petit excès d'essence peut être brulé et le moteur fonctionne alors à peu près normalement, mais lorsque le moteur est éteint à chaud, l'excès de carburant finit par couler dans la pipe et démarrer à chaud est ensuite plus difficile >> pour savoir si c'est la cause de la difficulté de démarrage, dans ce cas précis le moteur démarre mieux (mais pas parfaitement) en maintenant la pédale d'accélérateur à fond et de la maintenir avant même d'actionner le démarreur >> il ne faut alors relâcher la pédale que lorsque le moteur est lancé.

Si cela fonctionne c'est que le moteur est noyé (en admettant que le soucis ne vienne pas de l'allumage ou du réglage des soupapes), c'est à dire qu'il y a un soucis sur le système pointeau/ flotteur OU que la pression de carburant est trop forte et fait fuir le pointeau.

Au moment de l'arrêt du moteur la surpression résiduelle contenue dans la durite entre pompe et carbu se vide lorsque le pointeau n'assure plus son rôle et il y a un excès de carburant qui se vide et noie le moteur.

En premier il faut démonter le pointeau et le nettoyer car il peut y avoir un petit morceau de durite ou autre qui l'empêche de fermer correctement. beaucoup de pointeaux neufs ne sont pas de qualité satisfaisante et suinte plutôt qu'il ne ferme l'arrivée de carburant dans la cuve

si la pression de la pompe d'origine est trop élevé je fais un petit montage qui enlève la pression résiduelle et/ou je raccourcie la tige de commande la pompe de 1 à 2 mm, ce qui diminue la pression d'alimentation

 

Link to comment
Share on other sites

Il y a 17 heures, lucas a dit :

Amo , tu peux nous donner la ref des sets de réparation d'origine? Je ne trouve plus!

J'avais créé un post sur le sujet il y a quelques années...

Tout ce qu'il faut savoir s'y trouve, y compris la photo du set d'origine VW avec sa référence 😉

 

Link to comment
Share on other sites

salut

Il y a pas mal d'année, sur un 1600DA j'ai du replacer mon allumeur d'origine par ce que j'ai trouvé rapidement donc un 009 proposé comme "universel" par les distributeurs de pièces...

S'en est suivi un bon moment de galère, avec un 31 PICT 3 et aussi avec un 34 PICT 3...
Difficultés de réglages terribles
Impossible d'avoir un ralenti bas et stable.
Démarrage à chaud impossible la plupart du temps.
Sinon, un fois en route l'ensemble fonctionnait a peu près mais pas top... accélérations pas linéaires, parfois des ratées.

A cette époque là, internet en était à ses débuts, pas d'infos trouvables sur les forums, donc partant du principe que le 009 était neuf et les étincelles présentes, j'ai passé pas mal de temps autour du carbu. Et quand avec plusieurs carbus et même un neuf j'avais le même problème.
J'ai fini par acheter un allumeur neuf conforme au modèle d'origine, bien plus cher qu'un 009, mais le tout a fonctionné direct, réglé en 5min.

Maintenant je constate sur les forums que l'association 009 + 31 PICT 3 (même 34) n'est pas optimale et que je ne suis pas le seul a avoir eu le même soucis. Boucher le trou du papillon du carbu améliore un peu la situation, mais tjs pas idéal.

Si ton carbu semble fonctionner correctement le reste du temps et que le pointeau ferme bien, et pas de fuite.
je remplacerai le 009 par un allumeur conforme à avance centrifuge + dépression directement,
de toutes façons à mon avis le 009 ne sera jamais idéale dans cette configuration.
 

Link to comment
Share on other sites

il y a 4 minutes, jeff_1303 a dit :


Impossible d'avoir un ralenti bas et stable.
Démarrage à chaud impossible la plupart du temps.

 

Il faut relativiser en particulier sur ces deux points: ce n'est pas le fait d'utiliser un 009 qui a posé soucis.

Le ralenti est aussi stable qu'avec n'importe quel allumeur Bosch/ VW d'origine et le démarrage à chaud se fait très bien à froid comme à chaud avec un Bosch 009 ou autre allumeur centrifuge de qualité et ceci avec n'importe quel carburation si il est bien calé et en état de fonctionner >> d'ailleurs un allumeur Bosch SVDA origine VW fait pour aller avec les pict-3 notamment agit au ralenti OU au démarrage (à chaud ou à froid) exactement comme un 009 car ce n'est qu'en roulage qu'il agit différemment en prenant en compte à la fois la vitesse moteur ET la charge moteur pour changer le point d'avance contrairement à un allumeur centrifuge (009 ou autre ) qui ne prend en compte QUE le régime moteur.

Je ne conseille pas pour autant le 009 ou centrifuge dans toutes les situations (par exemple comme tu le cites 009 + PICT3 est loin d'être le couple idéal),  cependant je n'ai JAMAIS de soucis de ralenti ou de démarrage à chaud du fait d'utiliser un allumeur centrifuge si il est en bon état de fonctionnement.

Cependant je suis tout à fait d'accord qu'un problème d'allumage peut causer ces défaillances, mais ce n'est pas à cause de l'utilisation du 009 en remplacement d'un allumeur VW en ce qui concerne la qualité de ralenti et la facilité de démarrage à froid ou à chaud.

 

Link to comment
Share on other sites

il y a une heure, Loic a dit :

 

Cependant je suis tout à fait d'accord qu'un problème d'allumage peut causer ces défaillances, mais ce n'est pas à cause de l'utilisation du 009 en remplacement d'un allumeur VW en ce qui concerne la qualité de ralenti et la facilité de démarrage à froid ou à chaud.

 

Si je peux me permettre d'ajouter :

les allumeurs " type origine " centrifuge + dépression premiers prix , parfois appelé "009 a dépression" vendu dans les 60e vont pauser les mêmes soucis ...

J'en ai un en pièces sur l'établi et je me demande ce que je vais en faire car 3 pannes en moins d'un plein d'essence ... ca commence a faire un petit peu beaucoup 😢

Link to comment
Share on other sites

OK, donc si je résume, il vaut mieux dans un premier temps remonter un carbu d'origine, le régler, puis l allumage d'origine, c est bien ça ?

Comment je peut régler le pointeau sur l'établi ? Une astuce? 

Faut il faire d'autres vérifications sur celui ci (il a des joints neufs)

 

On peut donc exlure un souci autre ?

Merci

Link to comment
Share on other sites

  • 3 weeks later...

Bonjour à tous et meilleurs vœux !

Je n'ai pour l'instant, touché à rien.

J'ai fait quelques essais. La voiture n avait pas tournée depuis 15j, demarrage a froid au quart.

J'ai roule un peu pour faire chauffer puis quelques tests:

1/ sans accélérer, en actionnant juste le démarreur : demarrage quasi impossible, il faut insister un moment.

2/ pédale enfoncée à fond, selon la technique de Loic, c est mieux mais il faut quand meme pas mal insister

3/ en accelerant lors de l'extinction du moteur, afin de vider le carbu: demarrage catastrophique, nuage de fumée quand le moteur est lancé ensuite

4/ en démarrant tout de suite après avoir coupé, ça part au quart

J'en conclu donc un souci de carbu plus que de l'allumage ?

J'ai l'impression que le carbu se désamorce plus qu'il ne se gave..

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...