Jump to content

panne allumage,encoooooooore ...


Recommended Posts

hello les philosophes!

ce matin j'ai vidé la cuve du carbu pour mettre 80ml de SP98.j'ai bouché la durit en sortie de pompe.

demarrage sur la batterie de la cox et allumage sur la batterie moto.

Bougies BP6H clean.

ça a démarré direct . y avait le starter en pas vraiment de ralenti (nouveau carbu).Bougies seches après ce test.ça a bien redemarré avec le branchement d'origine.

Bref je ne suis pas plus avancé,si ce n'est que j'ai vidé le reservoir, ce vieux 98 ira bien dans ma moto daily qui boit presque tout .

je vais donc mettre du 98 au bidon et on va voir ...

je ne suis pas vraiment satisfait,ma vieille question, mais qu'est ce qu'elle a dans le c... avec son allumage reste en suspend!

Link to comment
Share on other sites

Quand tu as un allumage performant, tu peux utilliser de l'essence qui a 2 ou 3  ans,... ca démarre toujours sur les vw aircooled (sauf si c'est un moteur de course mais je parle de moteur de 50ch/ litre soit un 1.6L de moins de 80 ch ou un 1.2L de moins de 60 ch..) mais dès qu'il y a une faiblesse la qualité du carburant devient cruciale car la moindre merdouille empèche le déclenchement de la combustion.

 

Link to comment
Share on other sites

C est bienbla que le bas blesse je pense,j ai un 205k origine,bobine bosch origine,condo et vis de repro.Faisceau BBT. Bougies bp6h à 0.5 d eccart.

0.4 mm aux vis. Et maintenant 10° d avance statique. Auparavant les 7.5° demandés. 

Dès que je reçois les elements beru,je charge vis/condo.

Que pourrais je faire d autre?

 

Link to comment
Share on other sites

le premier relais de demarreur est branché, j'attends le second.

Ayant lu le sujet sur le module retropoitou, j'ai ressort mon modula cartier, et c'est vrai que l'etincelle est plus bleue, qu'il n'y en a plus du tout aux vis. 

un petit test (avec du 98 neuf ),ça demarre bien et ça ronronne bien aussi.j'ai baissé le starter manuellement,le regime à baissé sans caler (à froid donc). j'ai redemarré à chaud sans toucher à la pédale,ça repart,ça à donc l'air pas mal,il va falloir rouler pour avoir d'autre ressenti.

Link to comment
Share on other sites

  • 2 weeks later...

Depuis,

J ai redémarré hier dans l' idée de rouler aujourd'hui.

Hier ça démarre nickel et j ai laissé tourner jusque fin de starter et un moment au ralenti de base,en faisant autre chose. C'était vraiment nickel et j ai juste déplacé la cox en montée.

Sur de moi,je la prends ce matin et la rebellotte,galère d allumage,comme au début 

Les nouvelles vis ne changent rien

Pareil le module Cartier,n aide pas au démarrage,mais tourne plutôt mieux après.

Les 2 relais d allumage et de démarrage n'ont rien changé au problème,je viens de les retirer d ailleurs.

L allumeur électronique que j ai monté est une double,les branchement sont simples,mais l'origine brésilienne plutôt boff...

Pour le moment le moteur a retrouvé son allumeur avec 10° d avance pour tricher au démarrage,module Cartier avec bobine Bosch d époque et spécifique allumage transistor. Ça semble être le moins mauvais.

Mais ça ne veut tjs rien savoir...

Je vais finir à cour d idée par remonter le précédent moteur un 1500cc 1967 quasi full origine

Link to comment
Share on other sites

Il y a 6 heures, wiltouterrain a dit :

Les 2 relais d allumage et de démarrage n'ont rien changé au problème,je viens de les retirer d ailleurs.

 

Dommage de les avoir démonté car dans tous les cas c'est préférable même sur une auto qui fonctionne correctement.

 

Link to comment
Share on other sites

Le problème ne viendrais t'il pas de ton neimann. 

J'ai un souci sur la mienne , avec pourtant toute la partie électrique neuve , relais pour le démarreur , démarreur neuf  , quand je veux la demarrer a la clef le démarreur tourne mais le moteur ne se lance pas   , du coup  j'ai installé un bouton poussoir sur le circuit du démarreur et  ça démarre nickel et je ne comprend pas pourquoi. Donc je mais le contact avec la clé et je démarreur au bouton poussoir , ça me fais un antivol du coup . 

 

Link to comment
Share on other sites

Il y a 10 heures, toyoyost a dit :

Le problème ne viendrais t'il pas de ton neimann. 

J'ai un souci sur la mienne , avec pourtant toute la partie électrique neuve , relais pour le démarreur , démarreur neuf  , quand je veux la demarrer a la clef le démarreur tourne mais le moteur ne se lance pas   , du coup  j'ai installé un bouton poussoir sur le circuit du démarreur et  ça démarre nickel et je ne comprend pas pourquoi. Donc je mais le contact avec la clé et je démarreur au bouton poussoir , ça me fais un antivol du coup . 

 

C etait l hypothese avec la pose des relais.

J ai même tenté de brancher la partie allumage sur une autre batterie et de ne conserver que la partie d origine sur le demarreur,ca n est pas mieux.

Link to comment
Share on other sites

Il y a 14 heures, wilde a dit :

Reviens aux vis, au moins en provisoire !

Le Cartier, oui, si tout est nickel, on ne voit vraiment pas la différence...

Un revenant ! :) Pour ma part, moulin bien réglé, je trouve que le Cartier ou le Multic apportent un moteur plus "onctueux", plus "rond", avec un agrément non négligeable.... Rien que le ralenti est plus "stable", moins "chaotique".. Ce n'est qu'un ressenti personnel ..

Link to comment
Share on other sites

Pour revenir aux transistors, je me suis amusé à "démarrer + ralenti" avec et sans (vu que ça prend quelques secondes à permuter), pas senti de différence flagrante... Faudrait peut-être connecter un compte-tours ultra sensible pour apprécier la "constance" apportée par un module...

Encore une fois, avec un allumage neuf. M'enfin, si des constructeurs ont suivi ce système, c'est qu'il y a de bonnes raisons, on n'était pas, en ce temps, dans les délires "Puretech"... 

;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Coxobus en Seine et Marne

    Speed Shop

    Initial Cox

    Feller Service

    Vintage Autohaus

    Bugs Are Us

    Car Concept

    Microprix Pieces VW Cox et Combi

    Mecatechnic
  • Posts

    • Hello  J'ai investi dans un carter d'huile supplémentaire pour mon 36hp ( pied moulé).  Notice installation sans images .. mais des tutos sur youtube. Par exemple  mes questions:  Il y a des écrous épaulés - acier nickelé ?- ( borgnes) à monter sur les goujons d'origine. Quel intérêt d'avoir des écrous borgnes ici ? On est à l'intérieur du carter donc pas de soucis de fuite ? Si je remplace par des écrous simples c'est un problème ? Les goujons fournis pour visser la plaque inférieure sont en acier non traité. Ça risque de rouiller rapidement. Dans la vidéo il mesure la hauteur de filetage originale des goujons pour reporter cette hauteur sur les goujons installés sur le carter. Quelle est la raison ? Pour être sûr de ne pas taper le " fond" des écrous borgnes de fixation de la plaque inférieure ? Si c'est cela, j'imagine que cette hauteur va dépendre de l'épaisseur de la plaque - actuellement en acier mas peut être changement par modèle alu plus épais - de la forme finale des écrous borgnes ( j'ai des modèles de meilleures qualité) , de la présence éventuelle d'une rondelle sous l'écrou. Le but est que une fois l'écrou borgne serré, le goujon ne touche pas la tête de celui ci. On est d'accord ?    
    • Peut être mais avant l'intervention sur le carbu c était bien mieux
    • Petite question. Est ce que ce capteur est placer au PMH? Car si oui quand mon capteur est au milieu du trou je suis à avant PMH sur la réglette (moteur type4) Est ce possible?
    • Le retour que je peu faire pour ma par c est que 32 a 3000 ça passe chez moi sans chauffe une avance de avance entre 8 et 10 au ralenti c est nickel aussi  avance suivant carbu Bon se que je comprend pas encore c est la progression de l avance  comment la gerer et la depression Vas me falloir plancher dessus apprendre comprendre  ! j ai de grosse lacune sur le sujet (ca vas venir) Apres on parle de Ct ok reste les tole et le bloc moteur apres tout le reste des composants sont de type1 sauf les poussoir pour ma part type4 méca Donc la courbe d origine je pense pas quelle sois valable vue cette variante Pour celui que j ai est un tune 123 preprogramé sur la courbe F celle qui ressemble le plus au 009 mais callé a la trobo comme dit plus haut assezfacile a regler avec le programmable on rentre plus dans la technique et ajustement
  • Upcoming Events

×
×
  • Create New...