Jump to content

panne allumage,encoooooooore ...


Recommended Posts

bonjour,

j'ai un soucis d'allumage particulierement insoluble et intermittent sur ma cox.

elle me le fait avec les 3 moteurs qu'elle a reçu.Je ne les jette pas,ils passent par le combi,qui lui fait de belles etincelles au bon moment.

le gros moteur qui etait dedans me faisait des caprices d'allumage que j'ai résolu en reglant les bougies à 0.5mm. il n'y avait rien à faire avec de nouveaux condo,vis,bobine...

le petit moteur m'a laissé en rade à la station,plus du tout d'allumage. j'ai changé les bougies et c'est reparti. j'ai testé les solutions precedements citées.

l'actuel moteur à tendance à "rapprocher les vis" en cas d'immobilisation longue,et pourtant je serre fort! j'ai réglé l'eccart+avance et il n'y a rien eu à faire,j'ai entendu un "c'est l'carbu,ya trop d'essence ça pue" .J'ai donc changé le carbu,aucun effet bien sur! depuis j'ai changé condo,allumeur que je regle à chaque fois,bobine... quand je fais mes reglages statiques j'ai bien les etincelles sur les vis,la tête (pratique pour voir les transparentes des 90's) et à la bougie,je mets une bougies sur le fil 1 c'est plus pratique que l'ampoule je trouve. Bref j'ai quand meme redemarré aujourd'hui sans sentir une grande vigueur ,le temps de chauffer et de  sortir la lampe strombo elle à calé et ne veux plus rien savoir...

en piece j'ai encore un allumeur electronique avec module et bobine seche que je lui destinais,mais je prefere approcher tous mes reglages avec des boschs originaux bien plus tolérants sur les approximations,mais je me trompe peut etre,surement le courant du demarreur consomme l'etincelle bougie? je bricole seul donc je ne vois pas!

Link to comment
Share on other sites

Il y a 6 heures, wiltouterrain a dit :

 quand je fais mes reglages statiques j'ai bien les etincelles sur les vis,la tête (pratique pour voir les transparentes des 90's)

Justement, ce ne sont pas des têtes de qualité.

pas de soucis de ton contacteur Neimann sur la franchise du + vers bobine ( résistance de contact, contact pas franc .)

;)

Link to comment
Share on other sites

Comme dit le-alain : faisceau/neiman  , tir un + directement du démarreur pour alimenter le +bobine en cas de panne ...

Ces derniers temps j'ai eu beaucoup de soucis avec des vis et condos "noname" plusieurs condos grillés en moins de 50kms pareil pour les vis re-réglées 3 fois en quelques aller/retour au boulot pour finalement me rendre compte que le patin s'usait a vue d'oeil .

Link to comment
Share on other sites

Il y a 3 heures, AL40EX a dit :

Ces derniers temps j'ai eu beaucoup de soucis avec des vis et condos "noname" plusieurs condos grillés en moins de 50kms pareil pour les vis re-réglées 3 fois en quelques aller/retour au boulot pour finalement me rendre compte que le patin s'usait a vue d'oeil .

Salut AL40EX,

Les refabrications contemporaines sont catastrophiques depuis plusieurs années.

Personnellement, je me tourne systématiquement vers d'anciens stocks pour l'achat des divers composants de l' allumage (bougies, rupteurs, bobine, condensateur...) à l'exception du faisceau de câble.

D'autant plus facile à trouver que ces composants étaient communs avec beaucoup d'autres voitures de cette époque.

Les refabrications actuelles même avec le logo des grandes marques d'equipementier est souvent faussement rassurant.
 Pas fiable du tout...

On vit en 2023, dans un monde connecté ou tout est disponible à portée d'un clic... Même des composants d'allumage de 30, 40 ou 50 ans d'âge.

Inutile de me dire que toutes ces fournitures sont hors de prix, c'est même régulièrement l'inverse !

alluma10.jpg

Link to comment
Share on other sites

Il y a 3 heures, AL40EX a dit :

le patin s'usait a vue d'oeil .

Experience similaire il y a quelques années avec un rupteur Bosch contemporain, le logo gravé en atteste

Regarde l'etat du patin largement usé ainsi que la fissure dans le support d'insertion de celui-ci.

 

Screenshot_20231112_100823.jpg

Screenshot_20231112_100742.jpg

Link to comment
Share on other sites

Vu fréquemment,  la pose de vis sans mettre le petit plot de graisse derrière le touchot ainsi que l'utilisation d'allumeur dont la surface de contact avec le touchot s'apparente à un champ de mines......Bonnes conditions pour une usure éclair.

Link to comment
Share on other sites

Merci pour toutes ces image, effectivement j ai des vis bosch recentes sur les allumeurs et ceux de secours. Le pire c est que je paufine le montage avec la graisse,la goutte d huile dans la petite mousse,un bon jeu et dwell,un avance statique precise,mais  en ce moment le résultat est ingrat!

J ai fait cheminer le cable qui fait demarreur-alternateur- maintenant bobine ,pour tester.

Si ca marche,est ce que labpose du relais ee demarreur aidera?

Si je mets un relais avec le fil d origine du + bobine en guise "d interrupteur " et un fil depuis le demarreur,est ce que je suis bon?

Je suis peut-être aussi dans la problématique que devrait resoudre la fameuse bobine bleue?!

Je ne voudrais pas trop investir la dedans car j ai en rab une bobine bosch spécifiée sur le corps " pour allumage transistorise" et je lorgne sur le fameux kit retro poitou...  Ayant été déçu par le module cartier qui m avait grillé une bobine...

Bon,tout ça quand tout marchera,je nbai pas envie de griller de belles pièces dans mes déboires actuels...

 

Link to comment
Share on other sites

Il y a 1 heure, Loic a dit :

Je suis bien d'accord que les rupteurs Bosch du siècle dernier sont bien mieux, mais actuellement les Beru sont les "moins pires" et ils existent en toucheau renforcé.

Merci pour cette info... Tout ça n'explique pas pourquoi trois moteurs différents fonctionnent parfaitement dans le Combi et cafouillent dans la Cox...

Link to comment
Share on other sites

Il y a 4 heures, combimaison a dit :

Merci pour cette info... Tout ça n'explique pas pourquoi trois moteurs différents fonctionnent parfaitement dans le Combi et cafouillent dans la Cox...

Non mais comme suggéré en amont il y a de grandes chances que ce soit un soucis d'alimentation électrique  et donc alimenter le "+"/"15" bobine directement (avec un relai) sur le "+" de la batterie ou de l'alternateur peut aller dans la bonne direction tout comme la mise à la masse direct du carter moteur et vu le faible ampérage (moins de 5 ampères en rupteur) il n'est pas indispensable d'utiliser une grosse section car même un simple fil en 2mm² suffit pour 10 A.

Le choix du rupteur Beru dans sa version à toucheau renforcé c'est juste en réponse à la qualité des rupteurs Bosch actuels,  à défaut de trouver des BOSCH "anciens"

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...