Jump to content

Démarrage à froid chaotique


Recommended Posts

Le 24/11/2022 à 21:21, lucas a dit :

Mais non!  Si le moteur tourne, c'est qu'il y a étincelle.
Bientôt, "ON" va te dire de vérifier la pression des pneus. 🙂

Vérifie ton avance à l'allumage. Il est possible qu'un mauvais réglage soit à l'origine de tes soucis.

EDIT; Aujourd'hui, peu de mécaniciens maîtrisent ce genre de technique.

J' ai suggéré cette idée car pour la mienne il y a 4 ans, j' ai changé la bobine et les départs à froid ce sont nettement améliorés.

Si tu relis bien le premier message, Dbug parle de manque de pèche avec un allumage réglé en statique, donc pour quoi pas la bobine.

 

Link to comment
Share on other sites

Bonjour, 

Il ne reste, a priori, que le carbu à vérifier

Et comme tes problèmes se manifeste à froid, il faut d'abord contrôler les deux gicleurs latéraux*.
Rien de tel que le WD 40 pour vérifier et nettoyer les gicleurs.
De plus, les orifices du carbu correspondent au diamètre des trous.

 

* attention à la bonne place des gicleurs. D'expérience, se planter au remontage est assez facile (j'ai connu). 

Link to comment
Share on other sites

Alors des nouvelles, et plutôt de bonnes nouvelles 😊

 

Après vérifications:

Solenoide ok

Gicleurs nettoyés

Aucune prise d'air ( pipe admission, axe papillon, tout vérifier) 

Pas d'essence dans l'huile 

 

Mais toujours un démarrage chaotique. Comme ça sentait fortement l'essence je me suis dit je vais quand même reverifier l'allumage. Donc inspection de tous les éléments, test bougie etc. 

Au moment de vérifier la vis platinee j'ai l'impression d'une couleur bizarre. Donc démontage et effectivement comme un dépôt blanc gris mais pas de bosse ou creux. 

Passage de papier de verre très fin, remontage, réglage et oh miracle ça démarre au quart de tour. 

 

Alors pourquoi elle démarrait en mettant un peu d'essence directement, et pourquoi au bout de quelques minutes elle tournait nickel🤨 mystère 

Vis platinee qui a 2500km.... Vais m'en trouver une en NOS ça évitera des soucis 

Mais voilà ça fait deux jours qu'elle démarre sans soucis

Merci à flat4ever 

Link to comment
Share on other sites

Il y a 5 heures, dBuG a dit :

Vais m'en trouver une en NOS ça évitera des soucis 

Bonjour,

J'ai sur ma voiture des bougies NGK bp6hs. Elles ont au moins 50.000 Km.
Idem pour mes vis platinées, trouvées lors de meetings, en se salissant les mains.

Link to comment
Share on other sites

il y a 9 minutes, lucas a dit :

Bonjour,

J'ai sur ma voiture des bougies NGK bp6hs. Elles au moins au moins 50.000 Km.
Idem pour mes vis platinées, trouvées lors de meetings, en se salissant les mains.

Bougie NGK bp6hs pour moi aussi. Et je vais trouver vis platinee en nos et condo aussi, histoire d'en avoir un de côté. J'avais mis en neuf, et oui optimiste, il a tenu 5km, l'ancien est donc revenu à sa place 😁

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...