Jump to content

Recommended Posts

il y a une heure, Edouard Bracame a dit :

Mince! Bon je vais essayer ça, peut être que ça joue mais j'y crois pas trop

Ça peut si l'excentrique est dans le mauvais sens il se peut que ça bride les rotules .

Link to comment
Share on other sites

Il y a 9 heures, Edouard Bracame a dit :

Oui c'est un train à rotules, les rotules des bras inférieur bougent normalement, et j'ai monté avec l'encoche l'excentrique vers l'arrière de la voiture quand les fusée sont droites, il me semble que c'est le montage de base ? Ou je me trompe 🤔

L'excentrique est pour le réglage du carrossage et joue accessoirement sur le réglage de la chasse , mais il n'influence pas suffisamment la cinétique des rotules pour faire une résistance gênant à la suspension >> c'est un élément important du réglage de la géométrie du train avant par contre, mais ce n'est pas le soucis. Il y a une encoche sur l'un des 6 pans; ce repère doit être dirigé vers l'extérieur et vers l'avant du véhicule en position de base avant réglage du train.

Les rotules si elles sont neuves ont par contre un repère de montage et il doit être aligné avec le repère indiqué sur le bras de suspension.

C'est un premier élément qui doit être respecté pour le bon fonctionnement de la suspension, mais il arrive qu'il y est un problème sur les rotules neuves qui "forcent" trop et empêchent un fonctionnement libre .

Etant donné que le train avant était tordu, les bras de suspension ne le sont ils pas également ?

Link to comment
Share on other sites

Il y a 4 heures, Loic a dit :

L'excentrique est pour le réglage du carrossage et joue accessoirement sur le réglage de la chasse , mais il n'influence pas suffisamment la cinétique des rotules pour faire une résistance gênant à la suspension >> c'est un élément important du réglage de la géométrie du train avant par contre, mais ce n'est pas le soucis. Il y a une encoche sur l'un des 6 pans; ce repère doit être dirigé vers l'extérieur et vers l'avant du véhicule en position de base avant réglage du train.

Les rotules si elles sont neuves ont par contre un repère de montage et il doit être aligné avec le repère indiqué sur le bras de suspension.

C'est un premier élément qui doit être respecté pour le bon fonctionnement de la suspension, mais il arrive qu'il y est un problème sur les rotules neuves qui "forcent" trop et empêchent un fonctionnement libre .

Etant donné que le train avant était tordu, les bras de suspension ne le sont ils pas également ?

Merci pour ces précisions ! J'avoue ne pas être sur que cela réglera mon problème mais sait-on jamais..! J'ai remplacer le bras de suspension correspondant à la partie du train tordue, et le train avant même tordue fonctionnait bien avant.

Link to comment
Share on other sites

Bon, après avoir réglé les excentrique "vers l'avant" je n'ai eu aucun changement, j'ai essayé en mettant de la pré-contrainte dans les lames, à savoir mettre la vis pointeau centrale encore plus haute que la position naturelle les roues en l'air et rien n'y fait, la voiture se "pose" en bas et ne s'enfonce pas plus... je commence à vraiment sécher sur le problème, le montage des lames est pourtant bon puisque les encoches des lames correspondent bien pour recevoir les vis pointeau.. j'ai même essayé en démontant les amortisseur voir si cela jouait, mais rien de plus !

Link to comment
Share on other sites

Je finis par ne pas bien comprendre le soucis.

Les amortisseurs démontés, l'auto n'est elle pas plus haute à l'arrêt sachant qu'il n'y a que le chassis  et qu'ils étaient en extension maximum?

et même en montant debout sur le train avant le chassis ne baisse pas ?  car pour l'instant il n'y a pas de poids à l'avant donc normal que rien ne se tasse.

J'avoue avoir un doute sur ma compréhension de la question!

Link to comment
Share on other sites

il y a 2 minutes, Loic a dit :

Je finis par ne pas bien comprendre le soucis.

Les amortisseurs démontés, l'auto n'est elle pas plus haute à l'arrêt sachant qu'il n'y a que le chassis  et qu'ils étaient en extension maximum?

et même en montant debout sur le train avant le chassis ne baisse pas ?  car pour l'instant il n'y a pas de poids à l'avant donc normal que rien ne se tasse.

J'avoue avoir un doute sur ma compréhension de la question!

Non le problème est que la voiture ne remonte pas..! Je m'explique : après l'avoir levé avec le cric, lorsque que je la re-pose elle est a peu près à bonne hauteur, j'appuie dessus pour faire fonctionner les ressort mais elle ne remonte pas d'elle même. Elle se retrouve dans une position très basse, comme en butée, ne peut donc plus descendre plus bas. Si je tire sur le pare choc elle se relève, et facilement, mais des que l'avant baisse il ne se relève pas "de lui même".. je sais pas si c'est suffisamment claire, mais en roulant l'avant ne plonge pas lors de freinages, elle n'absorbe pas les chocs car la suspension est comme en butée en position basse.. pourtant sur les phases d'accélération on sent l'avant légèrement se délester donc le mouvement se fait bien, je pense à simplement un problème de ressort, donc de lames, mais je ne comprends pas d'où il peut venir..

Merci de votre patience à tous en tout cas :)

Link to comment
Share on other sites

donc je re-pense à un soucis de rotules de suspension qui forcent trop (leur mouvement n'est pas bloqué, mais pas suffisamment libre pour autant) car je l'ai déjà vu plusieurs fois,  surtout si l'essai a été fait sans amortisseurs.

 

Link to comment
Share on other sites

il y a 13 minutes, Loic a dit :

donc je re-pense à un soucis de rotules de suspension qui forcent trop (leur mouvement n'est pas bloqué, mais pas suffisamment libre pour autant) car je l'ai déjà vu plusieurs fois,  surtout si l'essai a été fait sans amortisseurs.

 

Les rotules c'est vrai sont raides, mais d'occase, il vaudrais mieux passer sur des neuves alors ?

Link to comment
Share on other sites

Je ne sais pas si il faut changer,  mais sur des rotules neuves j'ai déjà vu des modèles tellement serrés qu'une une fois mis en place, le train avant devenait dur avec un débattement limité.

Je ne peux pas affirmer quoi que ce soit mais vu les circonstances c'est une éventualité.

Link to comment
Share on other sites

  • 3 weeks later...

Bonsoir à tous,

Je viens vous donnez des nouvelles, ça en aidera peut être d'autres ! J'ai écarté la piste des rotules, elles fonctionnait bien avant. Du coup j'ai démonter les vis pointeau, me disant que celle du puma n'avait peut être pas le bonne angle.. c'était pas ça, l'angle était bon mais les pointes des vis étaient "pointues" et n'avais pas le plat des origines, j'ai donc joué un peu de la lime.. mais toujours pas la solution! J'ai ensuite acheté un graisseur, ça a aidé. Le mouvement était plus fluide mais les ressort ne relevé toujours pas la voiture..! J'ai finalement sortie les rotules des bras supérieurs, pour régler les cales centrales (les contre écrou sur les vis pointeau centrales) parce que lors de mon premier montage je n'avais pas brider les lames pour remonter plus facilement les rotules dans le moyeu! Et la, j'ai du mouvement côté droit, la voiture a la bonne assiette mais pas de mouvement côté gauche..! Je réessayerai de démonter puis remonter le côté gauche, peut être que.. en tout cas il y a de l'amélioration! Le problème viendrait peut être simplement du montage, quand je l'ai remonter la première fois et laissant les lames "libre" je pensais que naturellement cela se placerais en respectant le nombre de crans entre le haut et le bas, il s'avère que non, il faudrais brider les lames avant, même si la position des crans est la même.. ça m'échappe un peu mais je vais continuer dans cette direction pour faire fonctionner le côté gauche (même si j'ai du mal à saisir pourquoi le droit fonctionne et pas l'autre 🤯)

J'espère que c'est assez compréhensible, et je vous remercie de l'intérêt que vous avez porté à mon "problème"

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...