Jump to content

Recommended Posts

Hello !

 

je termine la resto de ma 1302,

 

en faisant des contrôles sur le câblage électrique, je me suis aperçu que ma bobine chauffait lorsque le contact était mis,

est-ce "normal" ?

 

(bobine pertronix, allumage électronique avec un 009)

 

merci ! 🙂

Link to comment
Share on other sites

Une bobine alimentée en 12V moteur non tournant produit a priori un max de chaleur. La température de la bobine dépend de l'énergie qu'elle cumule et qu'elle "conserve" en la transformant en chaleur. La chaleur produite est plus importante à bas régime (ou sans aucun régime si le moteur ne tourne pas) mais très faible au delà de 3000 tr/mn environ quand l'allumage nécessite + d'énergie par unité de temps. 

Link to comment
Share on other sites

Salut, sans entrer dans des détails techniques (que je suis bien incapable de te donner) si tu mets juste le contact, tu as une chance sur deux pour que le rupteur soit ouvert, une chance sur deux pour qu’il soit fermé. Ce dont je suis sûr, c’est que dans un des deux cas (ou les deux?) ta bobine va chauffer. Et j’ai cru comprendre que ça pouvait assez mal finir (pas en quelques minutes hein, t’as le temps de faire des mesures et des bidouillages, mais je crois qu’il vaut mieux éviter de laisser le contact trop longtemps) 

Ha ouais t’as pas de rupteurs, c’est un allumage électronique. … Là je sais pas du tout ce qu’il se passe si tu oublies la clef en position contact pendant longtemps.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Bugs Are Us

    Initial Cox

    Car Concept

    Mecatechnic

    Speed Shop

    Vintage Autohaus

    Slide Performance

    Microprix

    Mascotte Assurances

    Coxobus en Seine et Marne

    Serial Kombi

    AG Syncro Boite Vitesse VW et Porsche

    Feller Service
  • Posts

    • Merci Karmann pour ton retour. Je suis preneur de tes photos si tu en as à disposition ou si tu veux bien le faire en situation... Je sais que l'on peut presque tout faire sans pont… La plupart des passionnés de VW sont là pour en témoigner. Je cherche une certaine "facilité" pour cette rénovation et plus de confort… Je sais que c'est plutôt mal venu avec ce topic. Ce pont ciseaux ne permet pas de rajouter de rallonges. Je sais aussi d'après certaines photos trouvées sur le net que certains s'appuis sur le chassis mais j'aimerais des témoignages… Voir photo ci-dessous... Je ne suis pas d'une nature farouche mais j'aimerais être rassuré pour ne pas commettre d'impair  
    • Le réglage de la butée du papillon est il correct ? Si le papillon est ouvert, le by-pass peut être pratiquement fermé sans faire caler le moteur. Pour un réglage correct, le papillon doit être fermé mais sans être un butée sur le corps du carbu. C'est la vis sur le levier d'accélérateur qui est chargée de cette tâche en venant buter sur la came crantée du starter
    • Bon ça y est, carbu remonté et réglé , l'auto tourne très bien, je verrai demain matin le démarrage à froid et contrôlerai, vérifierai le réglage du starter.  Juste 2 choses: La première, en ce qui concerne le gros vis qui règle le ralenti il ne me reste qu'un demi tour avant d'être en butée. Est-ce normal ou choquant ?  La deuxième, lors de l'essai sur route, super comportement de l'auto, bon ralenti, bonne accélération, bonne reprise mais juste un tout petit manque de gaz, un très léger trou en reprise à bas régime.  Une idée sur quoi intervenir ? 
    • Ok. Effectivement sans le symbole de mesure j'y voyais pas de lien direct. Maintenant ça paraît logique 😉👍
  • Upcoming Events

×
×
  • Create New...