Jump to content

1300F ne démarre pas help


Recommended Posts

Salut à tous j’ai refais mon moteur un 1300f cylindre piston segmentation neuve,allumage type 009 ssp,avec bobine neuve bougie neuve,pompe à essence neuve,et impossible de le démarrer.je précise l’essence arrive j’ai de l’étincelle,allumage bien régler 1-4-3-2 et il ne démarre pas.help

Link to comment
Share on other sites

il y a 53 minutes, PETOUILLAT a dit :

Bonsoir,à tu essayer de mettre directement de l’essence dans le carburateur pour démarrer ?

Oui j’ai essayer sa pétouille mais sa démarre pas 

Link to comment
Share on other sites

il y a 15 minutes, Loic a dit :

soit soupapes mal réglées, soit allumage décalé et/ou mal réglé.

La seconde supposition est la plus probable et reste le cas des deux tiers des "pannes"

J’ai régler mes culbuteur à 0,15. Je pense à l’allumage dans ce cas,j’ai une poulie gradué à combien je dois mettre 7,5 10 12 en avance? J’ai tout essayé je sèche 

Link to comment
Share on other sites

Bonjour, même constat que précédemment, allumage mal réglé ou ordre pas respecté.

Le plus simple est de virer les caches culbus, faire tourner à la main pour mettre les culbuteurs du cylindre 3 en bascule (arrière gauche quand tu es devant le moteur capot ouvert, les deux soupapes doivent être ouvertes) pour trouver le point d'allumage du cylindre 1 qui lui doit être en soupapes fermées (cylindre arrière droite quand tu es devant ton capot ouvert, les numéros sont inscrit sur les tôles moteur)

A partir de là tu peut regarder vers ou pointe ton doigt d'allumeur pour mettre ton fil de bougie du cylindre 1 qui doit être vers où pointe ce doigt, et commencer ton réglage statique à 10°.

 

Quand on change l'allumeur d'origine, il faut obligatoirement faire cette procédure car bon nombre d'allumeurs aftermarket n'ont pas la même orientation du doigt d'allumeur et donc on obtient forcément un ordre d'allumage inversé

 

Avec 10° d'avance avant pmh (tdc sur ta poulie) ça doit démarrer sans aucuns soucis.

Link to comment
Share on other sites

Il y a 12 heures, Kaizer2304 a dit :

J’ai régler mes culbuteur à 0,15. Je pense à l’allumage dans ce cas,j’ai une poulie gradué à combien je dois mettre 7,5 10 12 en avance? J’ai tout essayé je sèche 

l'avance ne va pas changer grand chose. un moteur stock démarre avec 0° comme 20° d'avance ! Je ne dis pas qu'il faille faire n'importe quoi, mais ce n'est pas ce qui empêche le démarrage.

Généralement c'est causé par un décalage de un quart ou un demi tour des fils de bougie si l'essence arrive (au moins par le jet de reprise) et que le jeu aux soupapes est réglé.

Il arrive que l'étincelle soit tellement faible qu'elle soit visible à pression atmosphérique mais pas assez puissance sous "compression" pour déclencher la combustion, c'est souvent causé par la bobine ou son alimentation en courant, éventuellement le rotor ou la tête distributrice mais c'est plus rare.

donc si tu es certain de ton 1>4>3>2 tente le décalage de tous les fils HT d'un quart, un demi ou trois quart de tour sur la tête distributrice.  Sachant que l'erreur la plus courante est l'inversion d'un demi tour puisque lorsque la poulie indique le PMH le rotor pointe soit vers le fil du cylindre #1; soit vers celui du #3

Link to comment
Share on other sites

Le 30/07/2022 à 09:38, pierre1302S a dit :

Bonjour, même constat que précédemment, allumage mal réglé ou ordre pas respecté.

Le plus simple est de virer les caches culbus, faire tourner à la main pour mettre les culbuteurs du cylindre 3 en bascule (arrière gauche quand tu es devant le moteur capot ouvert, les deux soupapes doivent être ouvertes) pour trouver le point d'allumage du cylindre 1 qui lui doit être en soupapes fermées (cylindre arrière droite quand tu es devant ton capot ouvert, les numéros sont inscrit sur les tôles moteur)

A partir de là tu peut regarder vers ou pointe ton doigt d'allumeur pour mettre ton fil de bougie du cylindre 1 qui doit être vers où pointe ce doigt, et commencer ton réglage statique à 10°.

 

Quand on change l'allumeur d'origine, il faut obligatoirement faire cette procédure car bon nombre d'allumeurs aftermarket n'ont pas la même orientation du doigt d'allumeur et donc on obtient forcément un ordre d'allumage inversé

 

Avec 10° d'avance avant pmh (tdc sur ta poulie) ça doit démarrer sans aucuns soucis.

Ok je vais re vérifier tout sa,mais on est d’accord que quand le cylindre 1 est en position fermer,le TDC inscrit sur ma poulie dois être aligné au plan de joint des demi carter? 

Link to comment
Share on other sites

Il y a 23 heures, Loic a dit :

l'avance ne va pas changer grand chose. un moteur stock démarre avec 0° comme 20° d'avance ! Je ne dis pas qu'il faille faire n'importe quoi, mais ce n'est pas ce qui empêche le démarrage.

Généralement c'est causé par un décalage de un quart ou un demi tour des fils de bougie si l'essence arrive (au moins par le jet de reprise) et que le jeu aux soupapes est réglé.

Il arrive que l'étincelle soit tellement faible qu'elle soit visible à pression atmosphérique mais pas assez puissance sous "compression" pour déclencher la combustion, c'est souvent causé par la bobine ou son alimentation en courant, éventuellement le rotor ou la tête distributrice mais c'est plus rare.

donc si tu es certain de ton 1>4>3>2 tente le décalage de tous les fils HT d'un quart, un demi ou trois quart de tour sur la tête distributrice.  Sachant que l'erreur la plus courante est l'inversion d'un demi tour puisque lorsque la poulie indique le PMH le rotor pointe soit vers le fil du cylindre #1; soit vers celui du #3

Oui l’essence arrive bien nickel,je vais essayer ta méthode.on sent quel veut démarrer,sa fais pout pout pout de la fumée sort dés échappement mais elle démarre pas.

Link to comment
Share on other sites

Il y a 23 heures, Loic a dit :

l'avance ne va pas changer grand chose. un moteur stock démarre avec 0° comme 20° d'avance ! Je ne dis pas qu'il faille faire n'importe quoi, mais ce n'est pas ce qui empêche le démarrage.

Généralement c'est causé par un décalage de un quart ou un demi tour des fils de bougie si l'essence arrive (au moins par le jet de reprise) et que le jeu aux soupapes est réglé.

Il arrive que l'étincelle soit tellement faible qu'elle soit visible à pression atmosphérique mais pas assez puissance sous "compression" pour déclencher la combustion, c'est souvent causé par la bobine ou son alimentation en courant, éventuellement le rotor ou la tête distributrice mais c'est plus rare.

donc si tu es certain de ton 1>4>3>2 tente le décalage de tous les fils HT d'un quart, un demi ou trois quart de tour sur la tête distributrice.  Sachant que l'erreur la plus courante est l'inversion d'un demi tour puisque lorsque la poulie indique le PMH le rotor pointe soit vers le fil du cylindre #1; soit vers celui du #3

Je précise cylindre piston changer,bobine et allumage neuf,fil de bougie et bougie neuve,pompe à essence neuve,carbu changer 30 pict 3.j’ai régler mes culbuteur,mes vis platiné,mes bougies.l’essence arrive bien et l’étincelle aussi 

Link to comment
Share on other sites

Il y a 4 heures, Kaizer2304 a dit :

Ok je vais re vérifier tout sa,mais on est d’accord que quand le cylindre 1 est en position fermer,le TDC inscrit sur ma poulie dois être aligné au plan de joint des demi carter? 

OUI !

 

c'est le principe du controle de calage pour savoir ou est le n°1 ;)

Link to comment
Share on other sites

Il y a 23 heures, pierre1302S a dit :

OUI !

 

c'est le principe du controle de calage pour savoir ou est le n°1 ;)

Donc je suis bien calé,j’ai re vérifier mes culbuteur mes bougies mes vis platine  l’ordre d’allumage tout est ok,l’essence arrive bien.on sent quel est serais prête à démarrer mais toujours pas.

Link to comment
Share on other sites

Si tout est bon et que tu es sûr de toi sur la position des cylindres/allumage il n'y a aucunes raisons que ça ne démarre pas.

 

Tu es en carbu 31 ? L'étouffoir de ralentit claque bien à la mise en contact ? Ta cuve de carbu est-elle pleine ? la pompe de reprise fonctionne t'elle ?

Avec un bouchon d'essence dans l'admission elle tourne ou pas ?

Ton étincelle est-elle franche quand tu testes avec une bougie démontée ? tu as peut être un souci de tête ou de doigt, voir de bobine qui manque de puissance. Il m'est arrivé une fois d'avoir une tête et un doigt qui balançait tout et n'importe quoi n'importe quand, impossible de démarrer, c'était bien sûr du Topran et neuf....

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Initial Cox

    Microprix

    Bugs Are Us

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Feller Service

    Slide Performance

    Speed Shop

    Coxobus en Seine et Marne

    Mecatechnic

    Rudy Olivenca Services

    Mascotte Assurances

    Vintage Autohaus

    Serial Kombi
  • Posts

    • Sinon pour le montage du pb sur la voiture Prévois de l'aide si tu ne jamais fait Et attention si c'est un securit 
    • Salut Le seul liquide que j'ai pu utiliser dans ce cas c'est de l'eau savonneuse dans un vaporisateur. Mais là il me semble quand même beaucoup trop petit ce joint. Bon courage.
    • Merci pour vos reponses. je les voit un peu tard et moi comme une banane j ai mis de l huile sur toute la partie intérieur pour aider a le faire rentrer le pare brise… ça aide pas du tout ça glisse c est gras et on a plus de prise… j aurais du vous lire plus tôt  je le nettoierai pour dégraisser ça  quiqu il en soit j arrête pour aujourd’hui car j ai plus de bras et surtout je sentais monter l enervement et je pense qu il faut être plutôt calme pour ce genre d opération 😅😅 je reprendrai lundi et vous tiendrai au courant. J ai l outil pour la pose des joncs. quand j en serai là 🤞je vous dirait si cet outil est vraiment bien. merci
    • 205000 km, je l'ai depuis 10 ans et je n'ai jamais révisé les carbus.
    • La réf semble la bonne 🤔 Pour ma part j'ai toujours fait de cette manière pour les pb non collé  Sans lubrifiant bien sûr... Je le centre et je rentre les côtés du joint, il faut bien tirer pour rentrer le deuxième côté, puis je pousse les parties centrales (même si le pb ne reste pas bien au fond du joint)   Pour le jonc une fois le pb en place, à l'aide d'un lubrifiant ( gel passe fil,  wd40... ) pour la facilité. Je le rentre, comme je l'ai appris il a plus de 40 ans, en le poussant avec une clé de 8. Mais il existe un outil spécial, que l'on trouve pour pas cher dans certain shop en ligne, qui selon les commentaires parait indispensable 
  • Upcoming Events

×
×
  • Create New...