Jump to content

Recommended Posts

Bonjour à tous,

 

Je suis nouveau sur le forum (et novice en meca). J’ai un Combi T2b depuis quelques années. Suite à des déboires (courroie cassée sur l’autoroute et du coup surchauffe), j’ai changé le bloc moteur.

Re-déboire, casse d’un siège de poussoir dans le col de l’Aubisque (sur un bloc moteur neuf !). Re-changement bloc moteur … Pour la petite histoire…

 

Depuis le combi tournait nickel (2018)…mais voilà, bim … depuis quelque temps, il cale au bout de 5minutes (quand il est chaud), genre comme s’il s’étouffait et si j’accélère : détonation (l’autre fois j’étais devant un centre équestre, ils ont failli me lyncher). Normalement au bout d’un certain temps (plus ou moins long) il repart.

 

J’ai parcouru les forums pour essayer de trouver une explication :

Allumage ? j’ai changé faisceau / bougies / bobine.

Allumeur électronique, sans marque

 

Carbu ? je viens de démonter mon carbu (empi 32/36F, je sais ...) et commandé une pochette de joints (pas la bonne … GRRRRRRR… du coup bloqué). Mais d'une manière générale plutôt propre. 

 

Question : est-ce que vous avez une idée , je suis un peu perdu ...

 

Merci à tous pour vos avis, 

Bonne journée

Link to comment
Share on other sites

Il y a 2 heures, BBJouff a dit :

Question : est-ce que vous avez une idée , je suis un peu perdu ...

Quand je lis les antécédents, un allumage aussi folklorique qu'inconnu, un carbu qui n'est pas non plus d'origine, je ne m'étonne pas des déboires.

Tu devrais revenir à l'origine. 
Tu auras moins de problèmes.

Link to comment
Share on other sites

Merci Lucas pour ta réponse, oui je suis d'accord mais c'était ce qu'il y avait sur le combi quand je l'ai acheté. Je sais que le 32/36F de EMPI n'est pas le carbu préféré des puristes et une grosse m... a régler mais quand il marchait c'était plutôt pas mal. ceci dit ça fait un moment que je réfléchis à le remplacer mais d'abord c'est un coût, et deux, je ne sais pas exactement ce qu'il faut changer (novice en meca). J'imagine que c'est pas juste "plug&play" (faut aussi changer les pipes, ... ). 

Pour l'allumage, ca semble plus simple ... Mais remplacer par quoi ? J'avais cru comprendre qu'un électronique, certes moins vintage,  permettait d'être "plus tranquille". un 123 ? Juste tenter de changer le module electronic du mien (ignitor, petronix) ?

Dans l'immédiat, j'essaye de sauver les vacances (et mon couple 🙂 ),

 

 

 

 

Link to comment
Share on other sites

C'est difficile, sur une configuration exotique, de trouver ce qui ne va pas. @lucas l'a évoqué, quand on est d'origine, on trouve quasiment les yeux fermés.

L'allumage, il faut regarder sur quel niveau d'avance il est réglé. C'est un point de départ mais aussi l'écartement des vis platinées

Le coté "ça déconne quand c'est chaud" me fait également penser à du vapor-lock (essence qui s'évapore dans le tuyau au contact d'une surface chaude) ou un truc électrique (connexion condensateur, bobine ...) mais ce n'est pas simple, surtout quand on est novice !

Link to comment
Share on other sites

Salut,

D'accord pour revenir à de l'origine...

Bien réglé et en état, ça fonctionne parfaitement, il n'y a pas besoin de partir dans des allumeurs électroniques... Mets plutôt l'argent dans des bases de qualité...

Regarde si le système de starter à froid n'est pas bloqué.

Une bonne chose serait aussi que tu t'imprègnes des bases de la VW (réglage allumage, carburation, etc.).

Avant d'être des chênes, pour certains, on a tous été des glands, au début...

;)

Link to comment
Share on other sites

Bonjour à tous et merci a tous pour ces commentaires, désolé pour la réponse tardive mais weekend chargé…

J'essaye d'apprendre en lisant les forums et regardant les videos, et en me décidant après de longues années a rejoindre ce forum.

Donc première chose que j’ai faite, c’est régler les culbuteurs, puis réglage de l’avance à la lampe strombo sur la deuxième encoche point blanc sur la photo. Changement des bougies, du faisceau et de la bobine.image.thumb.jpeg.400ae4bec12367137a04f53aacedd8a5.jpeg

La pochette de joint « qui va bien » devrait arriver demain. Dès que je l’ai, je re-monte le carbu et je vous dis.

J’ai lu dans un autre post, qu’avoir un filtre à essence dans le compartiment moteur est pas conseillé. C’est mon cas, le filtre est sur la durite qui va de la pompe au carbu (ce qui en y réfléchissant est pas malin vu que du coup la pompe n’est pas protégée des éventuelles impuretés). Je vais en profiter pour changer ça, et mettre le filtre en sortie de réservoir.

Bonne journée à tous

 

Link to comment
Share on other sites

  • 2 weeks later...

Hello, 

Des nouvelles : J'ai changé les joints du carbu qui étaient bien sec + les flotteurs + diverses membranes + tout bien nettoyé. Carbu remonté dans le combi. Au moment de remettre le cable l'accélérateur, le bout du cable était "effiloché" donc pas moyen de le refaire passer dans le trou gros comme une tête d'épingle coté carbu ! du coup, qu'est ce qu'on fait ? On coupe bien sûr !!!!! et du coup bin le cable il est trop court 😞 , le boulet ! Donc bon pour remettre un cable (une journée de bataille pour le passer, ca coinçait au moment de traverser la soufflante) !

Tout ça étant fait, je tourne la cléf, ça démarre, mais instable et ça cale toujours  ....

Ce que j'ai remarqué c'est que quand je mets la lampe strombo sur le cable entre la bobine et l'allumeur, j'ai des coupures de la lampe en meme temps que des à-coups moteur.

Donc ca semblerait indiquer un problème d'allumage. qu'est ce que vous en pensez ? 

J'aurais bien mis le multimètre sur la bobine pour voir si y a des chutes de tension mais j'ai pas de pinces croco (faut que j'en trouve). Du coup, je pense brancher directement la bobine sur la batterie pour tenter de "circonscrire" le problème. Si éliminé, alors le problème se situe au niveau alimentation, si toujours là ... L'allumeur ? le kit électronique ?

bonne idée ou pas ? 

Merci pour vos conseils, 

bonne journée,

Link to comment
Share on other sites

Il y a 2 heures, BBJouff a dit :

c'est que quand je mets la lampe strombo sur le cable entre la bobine et l'allumeur, j'ai des coupures de la lampe en meme temps que des à-coups moteur.

A la lampe stroboscopique on place l'alimentation au +après contact, et le pince sur l'alimentation du cylindre n° 1. Dans le bon sens, indiqué sur la pince.

Link to comment
Share on other sites

Oui, pour caler l'allumage, c'est ce que je fais ... et j'ai les meme symptômes. Mais c'est encore plus visible sur le fil bobine / allumeur vu q'elle clignote 4 fois plus 🙂

 

Link to comment
Share on other sites

Il y a 23 heures, BBJouff a dit :

Oui, pour caler l'allumage, c'est ce que je fais ... et j'ai les meme symptômes. Mais c'est encore plus visible sur le fil bobine / allumeur vu q'elle clignote 4 fois plus 🙂

 

C'est malin, ça! L'important est que la lampe flashe au bon moment. 
Sinon, tu ne sais pas ce qui se passe dans l'allumeur.

Link to comment
Share on other sites

  • 2 weeks later...

Hello, 

Clap de fin... 

Je pensais que le problème venait de l'allumage (des coupures bizarres) et ayant une batterie auxiliaire morte ( en parallel quand le moteur tourne), j’ai changé la batterie. Petit essai, et plus de soucis, à part un petit manque de pêche mais attribué au démontage, remontage carbu peut-être pas réglé au top.

Du coup, nous sommes partis avec le combi quelques jours dans l'arrière pays. Montée sans soucis, on a commencé a tourner pour se rendre aux départs des randos, petite alerte (combi qui cale) mais c’est reparti (cela dit en passant, on était au camping de Saint Martin de la Vésubie et il est au TOP).

Le retour fut plus mouvementé. Obligé de s’arrêter régulièrement pour laisser le moteur refroidir (alors qu’on était en décente !!!). Bref… a 700 mètres de la maison, gros bruit de casserole…Cligno à droite et rangement sur le coté et remorquage jusqu’à la maison.

J’ai démonté la rampe de culbu cote cylindres 3&4 et le verdict est tombé : une soupape cassée 😭  (soupape échappement cylindre 4)

image.thumb.png.b17c0c65ebbbc3d9b4efa8c579ce77c9.png

N’étant pas équipé pour sortir le moteur (et pas sûr qu’il n’y est que la soupape à changer) je vais me mettre à la recherche d’un garage dans la région capable de s’occuper du combi…

Bonne journée a tous et encore merci à tous

  

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...