Jump to content

Panne Allumage Récurrente


Recommended Posts

Vwoldbeetle j’ai été vérifiér le système d’avance centrifuge: pas grippé! 
Effectivement, je peux tourner le doigt d’allumeur, ça pivote d’environ 1cm au bout du doigt, je sens le ressort, puis la butée des masselottes. Et ça revient en place. Donc de ce côté, ça me semble fonctionnel :)

Link to comment
Share on other sites

Tu rigoles ! j'ai tout lu depuis longtemps : c'est tellement instructif...

Les démarches (et écueils) d'une recherche de panne un peu "exotique" (je n'ai pas dit tropicalisée tu remarqueras !).

Surtout que je fais face à un truc un peu similaire ? mais qu'en tant que profane/débutant/autodidacte/pricoleur, je m'abstiens de donner des conseils. 

Link to comment
Share on other sites

Hum… +\-15 degrés d’angle… Ça correspond environ au jeu qu’offre le mécanisme d’avance centrifuge!?
Hey je suis en train de me souvenir que Nobrucombi m’avait laissé un message sur un autre post concernant la procédure pour pas foirer mon réglage à la lampe stroboscopique… 
Les masselottes commencent à corriger l’angle à partir de 1000 tours/min?! 
Et l’autre jour quand mon père est venu tomber en panne avec moi (ce genre d’activités père-fils Hahaha!) il avait trouvé que le ralenti était un peu haut, il a l’oreille et surtout il a beaucoup roulé ce petit camion, donc il me disait que ça sonnait comme plus de 1000 tours/min… Je lui ai dit que je voulais pas trop bidouiller les deux vis de réglage du ralenti, mais… En fait je risque rien à essayer! Donc si ça se trouve, j’ai fait mon réglage avec un ralenti trop haut, donc réglage foireux!?

Ok demain, entre les nouvelles bougies, le nouveau faisceau et cette histoire de ralenti, je sens qu’on va finir par clore ce sujet!!! 
Hahaha!! Coxifred dans mon jardin on peut garer un bon paquet de vw, la saison touristique est finie dans les Landes donc ça commence à être marrant, et j’ai un brasseur fort sympatique qui fait des bonnes bières pas loin de chez moi… Franchement si on arrive à 30 pages sans résoudre mon problème, ça me fait pas peur!!! ;) 

Link to comment
Share on other sites

Y a pas une histoire de matériau, entre doigt et plots, ce qui produirait un effet soudure à l'arc ? Y a guère que l'étincelle qui peut altérer les plots aussi vite...

Au point où on en est, j'dis ça comme si j'disais que c'est à cause de la couleur des sièges...

Link to comment
Share on other sites

Wilde ta suggestions n’est pas folle, alors par curiosité, je viens de sortir la tête d’allumeur d’origine, que je préserve un peu pour ne pas la fusiller avec cette oxydation. Et je regarde les plots, ils ont l’air d’être faits du même cuivre que le cuivre des deux nouveaux Bosch que je gratte régulièrement, un genre de cuivre cuivré à base de cuivre quoi…

Les doigts, eux ne s’oxydent pas alors ça fait un bout de temps que je laisse celui d’origine, que je vérifie de temps en temps. Mais effectivement, le bout des doigts qui balance l’étincelle sur les plots n’est pas en cuivre, plutôt une sorte de métal couleur laiton.
Moi aussi je suspecte l’étincelle et son intensité. Maintenant reste à trouver si le courant est trop fort ou trop faible, en amont ou en aval… Rien que ça. 
Pour l’aval, demain avec les nouvelles bougies et le nouveau faisceau, si ça change rien on saura que c’est … le doigt, le condensateur, la bobine, le régulateur d’alternateur, l’alternateur lui-même, la batterie, l’atmosphère orageuse… Facile, quoi! :)

Et la couleur des sièges est bien, un peu chauds quand ils restent au soleil, mais pas salissants et assez doux au toucher. On ne peut pas remettre ça en cause! 

Link to comment
Share on other sites

Bah, ce qui est "bien", comme panne, c'est que c'est pas très crevant physiquement... On a le choix entre les gros travaux pénibles où on se voit avancer et les conneries peinardes où on n'avance pas en 30 pages...

3615mylife Je préfère ça à la galère d'un échappement maison à bricoler... J'en suis à 17 heures de tests pour que dalle (ou alors une bonne grippe : sueur + orage ne font pas bon ménage) (quand on est dessous sans parapluie), si ce n'est revenir à la case départ et sans prendre 20 000 francs...

;)

 

Link to comment
Share on other sites

Hahaha ouais en deux mois, à part la baie de pare brise je peux pas dire que je me sois trop cassé le c…oxxyx !

Meme si les longues séances d’abdo-gainage allongé sous le camion par 40 degrés pour le vapor lock et l’installation de la pompe c’était pas non plus tout plaisir, c’est surtout au yeux et au cerveau que j’ai des crampes!! Lire des pages internet à l’infini et retourner le problème dans tous les sens dans ma tête, c’est une autre sorte de gymnastique!

Alors à choisir, je préfère quand même les trucs chiants qui avancent lentement mais sûrement, par contre sans la grippe si possible ;) 

En tous cas bon courage à toi, je me fais pas trop de souci, tu vas sans doute régler ça sans en faire un roman!

Link to comment
Share on other sites

............ A FEW MOMENTS LATER ............    . . .

Bon.

J'aimerai vous annoncer deux bonnes nouvelles, mais je n'en ai qu'un seule. Pas la meilleure.

Pour une raison qui m'échappe complètement, j'avais des bougies NGK BP5ES dans mes culasses. Oui.

Pas des BP6ES comme je pensais...

Le truc bête quoi. Les électrodes étaient gris clair, pas trop de noir sur le bas du filetage, donc j'en conclus que mon mélange essence/air était pas trop naze... Ok ça roulait, mais ça manquait vraiment de pêche.

Alors j'ai aussi reçu le nouveau faisceau de chez sk, et je l'ai comparé à celui qui était en place, chopé sur mecatruc il y a deux ans, et j'ai choisi de garder l'ancien. Ouais. C'est con mais en regardant la qualité des matériaux, la finition, en testant le mordant des anti-parasites sur le filetage des bougies, en jaugeant la qualité des capuchons qui vont sur la tête d'allumeur et ceux qui bouchent les trous dans les tôles au dessus des bougies, j'ai clairement préféré l'ancien. J'ai d'ailleurs remarqué que les deux embouts longs qui vont sur les bougies cylindres 2 et 4 sont marqués (voir photo) et le métal qui va sur la bougie est argenté, alors que les deux courts sont plus du genre "génériques" et le métal est couleur laiton...

Donc si mon problème n'est pas encore tout à fait réglé, je pense vraiment pas que ce soit à cause du faisceau de bougies. Au pire, dans un moment de désespoir total, je pourrai toujours essayer le nouveau. Mais je pense qu'il va aller rejoindre ses congénères, dans la boîtes qui contient les pièces "au cas où"...

J'ai mis les BP6ES, écartement réglé à plus de 0.6mm mais moins de 0.7mm. J'ai fait un compromis. J'ai lu partout sur le forum que c'est 0.7mm, pourtant la RTA indique 0.6mm. Et comme je sais pas pour quelle raison en 2022 cet écartement serait plus grand qu'en 1976, j'ai supposé qu'il y en avait peut-être une, mais j'ai pas envie de me lancer dans ce genre de questionnement de type métaphysique quantique. 

Ensuite j'ai bien pris le soin de remettre une tête d'allumeur propre (j'ai même passé un petit coup de WD40 là-dedans) et de rebrancher le faisceau de bougies. Je vous passe les détails de comment j'ai même éloigné les fils les uns des autres avec des petits clips en plastiques prévus à cet effet pour éviter toutes sortes de parasitage électrique entre les gaines qui se touchent, et je ne vais même pas parler des morceaux de durites fendus que j'ai placés à des endroits stratégiques sur les câbles pour qu'ils ne reposent pas sur les tôles ou les tubes ou toutes sortes de bordels métalliques qui pourraient interférer avec leur fonctionnement optimal. Non je vous parle pas de ça, vous allez vous dire que je suis juste complètement taré. Mais je l'ai quand même fait.

Ensuite j'ai bien pris le soin de rebrancher tout ça sur l'allumeur, dans le saint ordre 2-4-3-1... Hahahaha!

Et j'ai mis un coup de démarreur. Bon ça n'a pas démarré au quart de tour. D'ailleurs ça a fait un drôle de bruit. Là je me suis dit " Ok ça va aller, c'est juste que j'ai oublié un outil dans le moteur, ou que le réglage de richesse était valable pour des PB5ES..." J'ai quand même jeté un coup d'oeil dans le moteur pour voir si j'avais pas réellement oublié un outil dedans... Non.

Et puis j'ai mis un gros coup de démarreur, ça a toussé salement mais j'ai commencé à rouler pour sortir du jardin.

Moteur au ralenti devant le grille d'entrée, je sors quand même du camion, je me pose devant le moteur. Ce bruit tellement pourri, je pousse un peu la tringlerie, quand j'accélère ça pète, ça tousse, 2 minutes de torture sonore...

Et ma femme qui sort de son bureau "Hey tu m'avais pas dit qu'avec les nouvelles bougies ça allait régler ta panne?!"

Là j'ai une petite descente de tension, elle me regarde avec compassion... Je coupe le moteur. Et c'est au bout d'une interminable minute que je vois que j'ai inversé les fils 1 et 2 Hahahaha!! Classique.

Et enfin je démarre, je balance deux trois coups d'accélérateur pour la voir sourire, le bruit de cet engin est merveilleux. 

Chaque fois qu'il tourne rond, j'ai entre 2 et 38 ans d'âge mental :)

Démarrage en drift de type hold-up, petit gravillons qui volent derrière les roues, deux coups de klaxon, dans ma tête et sous mon pied droit c'est la grosse fiesta! Je me dis que je vais quand même attendre que le moteur chauffe un peu pour être sûr que... Tu parles ouais! au bout de la deuxième ligne droite je suis à 120km/h. Et j'ai le sourire. Et le vent dans le dos je dois avouer...

Bref. CE PROBLEME EST ENFIN RESOLU! >>> IL SUFFISAIT DE METTRE LES BONNES BOUGIES!!! 

(Ouais je mets des majuscules, parce que 25 pages pour découvrir ça, c'est juste HONTEUX!)

Bon ok on se calme, là ça va devenir un peu plus technique. Limite trop.

J'ai roulé 25km, pas de panne. Je m'arrête pour regarder ces fichus plots d'allumeur: Et m....erdechine... 

C'est encore oxydé... Rhaaå!!! La poisse!!! Bon je peux pas utiliser une machine à remonter le temps et prendre rendez-vous dans un garage VW en 1977, il va falloir que je me débrouille. Et que ceux qui savent lire la RTA mieux que moi me laissent pas tomber!!!

Bon. Je change la tête d'allumeur, pour faire mon réglage avec des plots propres...

Moteur chaud, vis de richesse sur le bas de chaque carburateur ouvertes de 2 tours et demi comme préconisé, je bouche la durite de dépression, je joue un peu sur les deux vis du carburateur de gauche pour descendre un peu le ralenti. Sans compte tours... Et ouais. 

Pistolet stroboscopique, je pivote un peu l'allumeur. Le repère s'aligne à 7.5 degrés d'avance. J'accélère progressivement, ça monte vers 26 degrés, je relâche, ça retombe en place à 7.5 degrés... 

Et puis je regarde mes photos des tableaux de la RTA, j'essaie de comprendre ce bazar "rpm/degrees" sur la ligne qui correspond à mon modèle d'allumeur (021 905 205 P) et de faire des additions/soustractions... DAMN!

Il est 16h55, je dois aller chercher ma fille à 17h.... DAAAAAMN!

Je claque le capot moteur, je saute dans le camion, demi-tour-hold-up (justifié) et pied au plancher pendant 7 minutes.

Le point positif c'est que ça roule quand même plus fort qu'avant, le point négatif c'est que j'ai pas eu le temps de bidouiller autant que j'aurai voulu...

Et à l'arrivée, j'ai inspecté l'allumeur, ma fille n'a pas manqué de pointer ce cylindre bleu dans le moteur en me disant "Boubine!" et ces fichus plots sont encore oxydés. Volià-voilà. 

Bonne nuit/Bonne journée. Je vous laisse méditer sur ces quelques extraits de ma RTA qui vont me faire m'endormir en me posant des questions:

-Avance centrifuge: 8 à 24.5 degrés de correction entre 1600 et 3400 tours/min ?! WTF? Dans quel sens? Pourquoi!?

-Avance dépression: 8.5 à 11 degrés d'avance lorsque ... 200mm de HG?! Mais c'est quoi ces lettres?!?

Ok demain je teste la résistance des doigts d'allumeur... Pour me détendre...

Et puis mon cerveau va juste faire un gros Reset-system quand je vais commencer à me demander comment on règle ce légendaire Dwell sachant qu'il n'y a qu'une vis pour le réglage rupteur et qu'on peut pas changer la forme des cames de l'axe d'allumeur... Et je vais m'endormir ;)

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...