Jump to content

Panne Allumage Récurrente


Recommended Posts

La petite feutrine située sous le doigt d'allumeur doit être régulièrement humidifiée d'une goutte d'huile .

Cette huile descend dans l'arbre d'allumeur pour le lubrifier .

La partie haute avec les cames d'ouverture du rupteur doit être libre en rotation par rapport à l'arbre d'entrainement pour que le système d'avance centrifuge fonctionne correctement et ne grippe pas !

 

Link to comment
Share on other sites

Mea culpa, j'ai pas tout lu et en plus en diagonale ! ?

Mon multimetre teste les condos. 

Le faisceau, faut gratter (sur le net hein, pas sur le faisceau ! Quoique...) pour savoir comment tester mais en gros les constituants d'un allumage de ce type ont tous une résistance bien définie. On parle pas au centième d'ohm près, mais il y a des bobines faible résistance, d'autres fortes, comme des faisceaux, comme les bougies. 

Pardon pour la confusion. C'est dans la tête d'allumeur que ça fait ça... 

Bien étrange en effet. Est ce corrélé avec la panne ? Désolé, encore une question du gars qui n'a pas tout lu.... Mais je sais plus par où commencer !! ?

 

Link to comment
Share on other sites

Hahahaha Wilde merci pour ton message, c’est encourageant. J’espère rester dans les archives de ce forum comme étant «Celui qui a trouvé des solutions à des problèmes mystérieux» en espérant sincèrement être le seul à avoir ce genre de pannes insolubles… Plutôt que «Celui qui pourrit le fil d’actualité avec un sujet à tiroirs sans fonds» :p
 Heu pour le Cartier je vais quand même essayer de pas transformer la béchamel en mayonnaise, hein! D’abord faire fonctionner ça en l’état, puis ajouter des trucs. Déjà que t’es pas mort avant que je monte la pompe électrique!!!

Vwoldbeetle et P23, merci pour la goutte d’huile sur la feutrine. Huile moteur ça fait le job ou huile pour machine à coudre? 
Et pour tester si le système d’avance centrifuge n’est pas grippé, il y a une technique simple (comme aspirer dans la capsule de dépression pour vérifier que le système fonctionne) ou il faut tout démonter? Genre tenir le doigt d’allumeur et tourner le bas de l’arbre d’entraînement pour sentir que c’est pas totalement solidaire? De toutes façon je vais l’ouvrir ce bordel…

Nobrucombi, je peux pas t’en vouloir, ce sujet est trop long et j’en rajoute des couches! 
Ton multimètre teste les condensateur. Ok, mais c’est un truc de la NASA où je peux aussi le faire avec le mien? Et surtout: comment m’y prendre?

La résistivité du faisceau, ok j’ai déjà passé pas mal de temps à lire des trucs là-dessus, et franchement, ça me semble concerner les moteurs un peu spéciaux, du genre tout l’inverse du mien, qui devrait pouvoir fonctionner avec un truc standard. 1975 ou 2022 j’ai du mal à croire qu’il y ait des différences flagrantes entre du câble en cuivre et du câble en cuivre…

Pour la bobine hahahaha ok je vais considérer que c’est la private joke. Ça tombe en panne tout pareil avec celle d’origine et la nouvelle bleue.  
Et niveau confusion, tu parles du charbonnage? Parce que oui l’oxydation que j’ai c’est sur les plots dans la tête d’allumeur. Comme le charbonnage il me semble. Mais c’est deux trucs différents. Et je sais toujours pas ce qu’on appelle charbonnage. Bref…

Pour finir, je dirais que c’est très probablement un facteur majeur de ma panne, puisque quand je suis en rade, je laisse la bobine refroidir, c’est une chose, et je remplace la tête d’allumeur oxydée par une clean. Et je passe un petit coup de papier de verre entre les contacts du rupteur, au passage… Et ça redémarre direct.

Mais quoi qu’il en soit, c’est sûr que ce sujet ne va pas finir avant que je puisse rouler des centaines de bornes sans mettre le nez dans le moteur! Hahaha!! Le chantier…

Il y a quand même un truc qui me rassure dans tout ça : « Panne Allumage Récurrente » plus ça avance (?) et plus j’ai le sentiment que je m’étais pas trop planté dans le titre…. Jusqu’au jour où on va finir par trouver que c’était plutôt un problème de pression de pneus!! :)

Link to comment
Share on other sites

Merci Lucas pour ce lien! 

Depuis que je l’ai, je me rends compte que j’ai fait une bonne partie de tous ces entretiens périodiques et vérifications. Et d’autres trucs qui concernent ce véhicule hors d’âge..

Par contre, ça parle de graisse sur les cames qui frottent le toucheau du rupteur, pas de la petite goutte d’huile sur la feutrine sous le doigt?!
Bon et puis comme t’as déjà réglé environ un million de problèmes sur tous types de moteurs vw, et qu’en plus tu prends la peine de lire tout ce bazar, t’as pas un truc au fond de ta botte secrète auquel personne n’a pensé pour résoudre cette histoire d’oxydation?! Allezzz!! :)

Link to comment
Share on other sites

Merci Vwoldbeetle! Ce genre d’info simple claire et précise. Tout ce que j’aime! ;)

Donc si c’est bien huilé et que le mécanisme fonctionne correctement, on doit pouvoir tourner un peu le doigt dans le sens horaire (quelques millimètres j’imagine) sentir le ressort et ça doit revenir en position initiale. Youpi! J’ai une forte envie de sortir avec ma frontale pour vérifier ça tout de suite… Mais non. Je suis pas à quelques heures près!

Link to comment
Share on other sites

Il y a 9 heures, Widen Von Den Z a dit :

1975 ou 2022 j’ai du mal à croire qu’il y ait des différences flagrantes entre du câble en cuivre et du câble en cuivre…
 

Encore faut-il que ce soit du cuivre ! ?

On mets ds éléments résistif dans le circuit d'allumage pour l’antiparasitage, il ne faut pas les cumuler sur chaque élément

Les gouttes d'huile évoquées font bien partie de l'entretien courant.

Cependant, je ne vois pas en quoi cela pourrait être la cause de tes symptômes la cause de tes symptômes.

Link to comment
Share on other sites

Merci Alain :)

Les élément résistifs dans le circuit d’allumage, c’est:

-Le doigt d’allumeur (si j’ai bien compris il y a une résistance coulée dans la résine?)

-Les cosses du faisceau de bougies côté allumeur (en laiton il me semble)

-La jonction entre le câble en cuivre du faisceau de bougies et le haut des bougies, dans ce que j’appelle les anti-parasites.

-Quoi d’autre?

On verra bien si il y a une amélioration avec le nouveau faisceau que je reçois demain.

Pour les gouttes d’huile sur la feutrine, je sais pas à quel point ça doit être imbibé, suffisamment pour lubrifier de qu’il y a en dessous j’imagine…

Mais en quoi ça aurait pu être la cause de mon problème, hum je sais pas vraiment, je test des trucs!?! Si c’était imbibé d’humidité, puisque je n’ai jamais mis d’huile là-dedans, peut-être que de la condensation s’est installée à la place de l’huile? Et d’après ce que j’ai compris, l’humidité dans la tête d’allumeur est une des causes de cette oxydation, donc…

Dans tous les cas, je vais y mettre quelques gouttes avant que ça se «tropicalise» ;) Hahaha!

 

Link to comment
Share on other sites

Ph6 Oui j’ai posté des photos pages 2 et 16 de ce sujet. L’oxydation n’est pas parfaitement centrée sur la face des plots, et j’aurai tendance à dire que l’étincelle doit se produire un peu trop tard. Donc il faudrait peut-être corriger mon avance/retard à l’allumage, mais dans quel sens? 

Link to comment
Share on other sites

il y a 22 minutes, Widen Von Den Z a dit :

Donc il faudrait peut-être corriger mon avance/retard à l’allumage, mais dans quel sens? 

Les retards et avance sont par rapport à la position du piston  et non pas des plots du capot d'allumage...

Link to comment
Share on other sites

Le charbonnage c'est sur les vis patinées. 

Comme Le-Alain je vois pas ce que la goutte d'huile peut faire dans ta panne!

Les éléments resistifs d'un allumage sont : bobine, faisceau, bougies.

Mais as tu essayé d'isoler le problème, en ne changeant qu'un paramètre à la fois (la base) 

Par exemple, ne pas laisser refroidir et changer la tête d'allumeur 

Ou l'inverse, mais un seul truc à la fois. 

Link to comment
Share on other sites

Carbman, la position des pistons n’est-elle pas liée à la position du doigt d’allumeur?! Je veux dire, quand on fait le réglage d’avance en faisant pivoter le corps de l’allumeur, l’axe et le doigt restent fixe et le reste tourne, donc la position des plots change. Ou alors j’ai vraiment rien compris…

Nobrucombi non j’ai pas vraiment suivi de protocole strict quand il s’agissait de repartir après la panne. Mais tu as raison, c’est la base, je devrais faire ça!

J’ai souvent laissé la même bobine en place, et les quelques minutes nécessaires au changement de la tête d’allumeur ne suffisent pas à la faire refroidir, c’est même l’inverse, elle chauffe puisque la partie du bloc moteur sur laquelle elle est fixée n’est plus ventilé donc ça monte en température. Et je gratte pas les contacts des vis platinées à chaque fois, donc effectivement, en procédant juste au changement de la tête d’allumeur, je devrais pourvoir isoler mon problème et définir la cause de ma panne. Merci pour ce conseil plein de bon sens! 
Et ok on oublie la feutrine et le charbonnage… ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...