Jump to content

Panne Allumage Récurrente


Recommended Posts

Bonjour, le fusible est de 8 Amp, pour les feux de recul, qui font 2 x 21 Watt. Il est inutile, vu la puissance, de placer un 16 Amp.

Pour ton problème de chauffe; tu peux déposer le calorstat par les temps qui courrent.

Et je pense à une cause de chauffe du moteur; les flûtes d'échappement sont bien réglées? RTA, page 145.
Si tes flûtes ne sont pas d'origine, ce qui est possible, tu enfonces d'abord celle du côté de l'aspiraton des gaz, et tu retires, par ces températures, de 1 cm. Puis tu alignes l'autre, pour des raisons esthétiques.
Parce que si la flute est trop enfoncée, le moteur tourne mal et chauffe.

59f17b7a8502a_rchauffage.jpg.2e17283e13fd283a6e94bdd3baf7fe8a.jpgpost-25361-144551746089_thumb.jpg

 

Link to comment
Share on other sites

Il y a 8 heures, lucas a dit :

Bonjour, le fusible est de 8 Amp, pour les feux de recul, qui font 2 x 21 Watt. Il est inutile, vu la puissance, de placer un 16 Amp.

Pour ton problème de chauffe; tu peux déposer le calorstat par les temps qui courrent.

Et je pense à une cause de chauffe du moteur; les flûtes d'échappement sont bien réglées? RTA, page 145.
Si tes flûtes ne sont pas d'origine, ce qui est possible, tu enfonces d'abord celle du côté de l'aspiraton des gaz, et tu retires, par ces températures, de 1 cm. Puis tu alignes l'autre, pour des raisons esthétiques.
Parce que si la flute est trop enfoncée, le moteur tourne mal et chauffe.

59f17b7a8502a_rchauffage.jpg.2e17283e13fd283a6e94bdd3baf7fe8a.jpgpost-25361-144551746089_thumb.jpg

 

C'est un 2L T4 Lucas,

il n'y a pas de flûtes, mais le conseil est bon pour un type 1 sur cox ou Karmann.

 

Oui, tu peux desserrer le câble du calorstat, pour maintenir les volets ouvert, il peut effectivement se coincer dans les tôles ou dérailler de la poulie.

Un moteur est chaud, c'est normal, la main se brûle à 60°, alors avec un moteur à 90/100° .... fais attention !

Sur un moteur chaud, la bobine n'est jamais froide ! et normale que la température monte après 5mn d'arrêt, il n'y a plus la ventilation, et la chaleur se diffuse.

Cela peut effectivement venir d'une restriction d'essence au bout de quelques km, vérifie également la mise à l'air du réservoir, pas de pschitt en enlevant le bouchon quand la panne survient

;)

Link to comment
Share on other sites

Lucas, merci pour l’amperage du fusible :) Hahaha et j’étais en train de me dire « flûte !? » et puis j’ai lu le message de Alain.. 

Pour le calorstat, je suis allé voir la position du câble de la barre et du levier: après avoir refroidi, l’ensemble a bien pivoté, donc le truc fait bien son job.. 

Alain, merci pour les conseils, j’ai pas un thermomètre intégré dans la main mais ça dépasse les 60 degrés! 
Et je vais vérifier: si ça fait pshit quand je tombe en rade, j’ai un problème d’alimentation en essence. Tiens par exemple, hier soir après être arrivé à la maison et avoir éteint le moteur j’entendais clairement un glouglou, des petites bulles à intervalles regulier dans le réservoir… Ce qui me laisse supposer qu’il y a un souci là dedans :s

Link to comment
Share on other sites

Salut,

Démonte les carters, ou prends un endoscope pour comprendre le fonctionnement des volets. Ou voir s'ils fonctionnent. Regarde aussi ton ressenti en les activant avec le câble directement.

Essaie de prendre les T° à la bougie avec un laser.

Supprimer ce système, faut que ce soit très provisoire ou pour dépanner. Même sous les climats chauds, il faut garder les volets, ils participent à réguler l'engin...

En principe, en cas de casse du câble ou autre, la sécurité veut qu'ils restent ouverts.

;)

Link to comment
Share on other sites

Il y a 3 heures, Widen Von Den Z a dit :

et avoir éteint le moteur j’entendais clairement un glouglou, des petites bulles à intervalle

ce ne serait pas la batterie qui serait en train de bouillir.verifie avec un multimetre.ca m a fait le coup une fois et ma batterie avait gonfle.

Link to comment
Share on other sites

Wilde j’ai retrouvé des photos du moteur démonté, donc du fonctionnement des volets. Et comme j’ai vérifié ce matin, les volets s’ouvrent et se ferment correctement, sans frottements ni résistance excessive en fonction de la température. Le ressort de rappel est également présent sur la barre. Effectivement, je ne compte pas neutraliser ce système qui semble opérationnel. Mais bon ça ne m’explique toujours pas pourquoi l’ensemble chauffe tellement… Mesurer les bougies au laser, c’est une idée, faut juste que je mette la main sur ce genre d’outil, mais ça pourrait m’aider. Et on est d’accord pour dire que l’allumeur n’est pas censé chauffer au point de ne pas pouvoir mettre la main dessus,oui?

Petouillat, ce ressort dont tu parles, c’est bien un ressort à trois spires qui se trouve sur le détrompeur, tout en bas du pied d’allumeur? Si c’est ça, oui il est bien là. Je vais poster une photo pour être sûr qu’on parle de là même chose..

Alex hahahaha là tu me fais flipper, et douter un peu… La prochaine fois que je le fais tourner, déjà je vais voir ce qu’il se passe au niveau du pshit lors de l’ouverture du bouchon du réservoir, et je vais écouter ce glouglou de plus près, pour savoir si ça vient du réservoir ou de la batterie.. La résonance de ce bruit me faisait plutôt penser au réservoir, mais à vérifier :s

Link to comment
Share on other sites

Salut,

En mécanique, comme en tout, il est préférable de fonder ses remarques sur des "preuves"...

As-tu un témoin de T° moteur ? (un compteur d'huile est un minimum).

Chaud, dit comme ça, c'est très vague et trop subjectif à l'interprétation...

;)

Link to comment
Share on other sites

Merci Petouillat de porter à mon attention ce « petit détail » qui peut éventuellement faire une grande différence! Je ne sais pas ce qu’est le charbonnage en question mais j’étudie toutes les possibilités. Si ce ressort n’est pas présent, est-ce que ça change la hauteur de passage du doigt devant les plots de la tête d’allumeur? Ce ressort est-il amovible et j’aurai pu le perdre lors du démontage/remontage du moteur? Parce que si c’est le cas, demain à la première heure je glisse un aimant là dessous pour voir ce qui en sort, et si il n’y a pas de ressort, j’en commande un et je le mets à sa place!

Wilde, tu as raison, avec mes approximations, ça donne pas vraiment la mesure du problème. Je viens de me commander un thermomètre infrarouge/laser, je donnerai des chiffes dès que possible. 
Et je n’ai pas de sonde de température d’huile (ou moteur), quand j’avais retapé le moteur j’avais changé la sonde, celle dont le fil sort derrière l’allumeur sous un soufflet, mais il me semble bien que c’est une sonde de pression d’huile. En tous cas, chaque fois que je commence à tomber en panne, le voyant burette d’huile rouge s’allume sur le cadran, donc ça fonctionne. Merci en tous cas de ton aide et de ta pédagogie patiente :)

Sinon, cet après-midi, j’ai été inspecter sous le réservoir, j’ai resserré un peu tous les colliers de durites d’essence entre réservoir, filtre, pompe à essence et carbus, parce que je pense que si ça fait glouglou dans le réservoir, c’est probable qu’il y ait une prise d’air quelque part (ce qui implique également une fuite d’essence quand la pompe ne fonctionne pas?)

Bref, j’ai trouvé un truc intéressant : une des vis sur la pompe à essence est foiré, elle tourne dans le vide intersidéral d’un filetage du corps de pompe en aluminium. Et donc le joint qui est censé être comprimé par cette vis (et les 3 autres) ne l’est pas. J’avais cru que ce problème avait été résolu l’été dernier, j’avais commandé le joint en question, et finalement le réservoir n’étant jamais vide, j’avais juste serré les 4 vis correctement, ça ne suintait plus d’essence, c’était super. 
Sauf que cet après-midi, j’ai vérifié ces 4 vis, parce que justement j’ai remarqué que c’était pas sec là dessous, et une des 4 vis ne fait pas son job. J’ai taraudé un peu plus grand, j’ai mis une vis et une rondelle, j’ai serré, et demain je verrai si le carton que j’ai posé en dessous a des tâches ou pas. 
Ma question c’est : est-ce qu’une prise d’air à ce niveau peut faire que le réglage de richesse des carbus soit complètement faussé, et donc créer une surchauffe? 
J’ai l’impression que ça avance. Merci à vous!

 

Link to comment
Share on other sites

Petouillat j’ai vérifié, le ressort est bien à sa place au fond du puits d’allumeur… En un sens, je suis un peu déçu, j’aurai bien aimé que ce soit ça le problème, régler mon problème avec 2 euros ça aurait été sympa!

Wilde, effectivement je pense que ça va finir par la case atelier, même si j’essaie de tout faire moi même. Mais bon, comme j’ai pas toutes les connaissances requises et que la patience de ceux qui m’aident ici va finir par atteindre ses limites, il faudra bien que je laisse mon combi entre des mains expertes. :s
 

D’ailleurs, si quelqu’un connait une bonne adresse dans les Landes…

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Mecatechnic

    Bugs Are Us

    Vintage Autohaus

    Coxobus en Seine et Marne

    Speed Shop

    Slide Performance

    Feller Service

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Serial Kombi

    Initial Cox

    Mascotte Assurances

    Microprix
  • Posts

    • Pour la femelle 😉 à brancher sur la mâle du solénoïde
    • Il faut regarder avec une lampe stroscopique si l'avance revient bien à 8° de suite. Sinon il faudra démonter ,nettoyer et lubrifier l'intérieur de l'axe d'allumeur (ce qui n'est pas évident sur certain modèles où la solution nettoyant frein et huile sera plus facile).
    • Alors non elle n'a pas de dashpot. Pour la pipe d'admission, le tuyau de réchauffage a été débouché complétement. D'ailleurs maintenant je vois de la condensation en au de la pipe d'admission sous le carbu ce qui n'arrivais pas avant. Bon la je suis positif au covid et la voiture n'est pas chez moi. je tenterai un eu de star pilote a certains endroit pour detecter une prise d'air. Merci
    • J'ai préparé les tambours pour presser les goujons. Lamage de 20mm pour une tête de goujon à 19mm. On est proche du bord. J'ai retiré environ 1mm . Ça devrait être suffisant vu le jeu que j'avais mesuré. Je me pose maintenant la question de savoir lequel est le droite et lequel est le gauche... j'ai oublié de noter en démontrant....  
    • Bonjour, Pour les ceusses, qui comme moi ne connaissaient pas la signification des fiches Faston, C'est Ceci!
  • Upcoming Events

×
×
  • Create New...