Jump to content

Panne Allumage Récurrente


Recommended Posts

Non ça tombe en panne avec les trois. Le Beru je j’ai monté qu’une seule fois car la plaquette qui touche le charbon n’est pas bien horizontale, et je voulais pas flinguer le charbon en bonus. Mais c’était tombé en panne aussi 😕

Link to comment
Share on other sites

Merci Vwoldbeetle, j’apprends encore un truc: la résistance dans le doigt d’allumeur. Je pensais que c’était un bête bout de plastique et de ferraille. Pour le fil entre plus batterie et bobine, t’as raison, je vais tester ça avant de tout démonter ;)

Link to comment
Share on other sites

Lebowski oui j’ai fait un fil avec deux cosses ce matin, pour tester ça pendant la sieste de ma fille… 

Dès que possible je pars rouler sur ma petite route, jusqu’à la panne, et là je laisse le contact pour prendre la tension au + bobine. Et voir si le démarreur tourne, et si ça redémarre! 
À tout à l’heure ;)

Link to comment
Share on other sites

Hahaha j’ai cru que j’allais jamais y arriver!! (A tomber en panne hein..)

Apres 3 aller-retours de 12km sur ma petite route, à 90km/h de moyenne,le moteur tournait toujours…

J’ai encore fait 10km pied au plancher donc 100km/h (d’ailleurs c’est mou en accélération dès que je passe la 3ème à 55km/h puis la 4ème à 80km/h) et ENFIN! Le moteur s’est arrêté..

J’ai laissé le contact. 
Entre le + batterie et le + bobine : 0.78v

Entre le - batterie et le + bobine : 11.58

Entre le + batterie et le - batterie : 12.36 

J’ai testé le démarreur : il tourne, ça démarre 1 seconde puis le moteur s’arrête.

Ensuite j’ai mis le fil entre le + batterie et le + bobine. 
Le démarreur tourne, le moteur fonctionne une seconde puis s’arrête…

Avant la panne je me suis mis dans un petit chemin deux fois, j’ai pris des mesure aussi, je sais pas si ça peut servir?

1er arrêt, en laissant le moteur tourner:
Entre le + batterie et le + bobine: 0.90v

Entre le - batterie et le + bobine: 13.13v

Entre le + bobine et le - bobine: 5.65v

Aux + et - batterie : 14.02v

2eme arrêt, pareil moteur tournant:

Entre + batterie et + bobine: 0.85v

Entre - batterie et + bobine: 13.17v

Entre + bobine et - bobine: 5.55v

Entre + batterie et - batterie: 14.05v 

Désolé pour ce tas de chiffres, j’ai mesuré un peu dans tous les sens, mais à chaque fois j’ai attendu d’avoir une mesure stable et que les pointes de mon multimètre soient bien en contact avec les fiches/bornes… 

J’espère que ça pourra servir à diagnostiquer quelque chose!?

Link to comment
Share on other sites

Alain, j’ai testé les étincelles aux fils bougies et à la bobine lors des deux premiers arrêt, moteur tournant, donc avant la panne. Il y en avait.

Par contre comme j’avais pas d’assistant(e) pour jouer du démarreur,  j’ai pas pu vérifier après la panne. 
Mais mon père va venir passer le week-end chez moi, si j’ai pas trouvé le problème d’ici-là il sera ravi d’aller tomber en panne avec moi sur cette charmante petite route, avec une bière fraîche sans aucun doute ;)

Link to comment
Share on other sites

Sur le + bobine:

Une fiche pour le faisceau qui va aux carburateurs (il y pas mal de trucs branchés sur les carbus)

Une fiche qui vient du + batterie (via le régulateur?)

Une fiche qui va au porte fusible des feux de recul (si j’ai bien compris)

Sur le - bobine:

Une fiche qui va vers l’allumeur 

Une fiche qui fait un truc mystérieux (fil marron avec rayures vertes)

Link to comment
Share on other sites

Hahaha oui j’ai prévu de retomber en panne d’ici pas longtemps de toutes façons…

Oui j’ai changé le condensateur plusieurs fois (j’en ai mis 2 autres pour remplacer celui-ci) Comme ça changait rien, j’ai remis celui d’origine. Et d’ailleurs ça change toujours rien ;) 

Link to comment
Share on other sites

Il y a 4 heures, Widen Von Den Z a dit :

 

Par contre comme j’avais pas d’assistant(e) pour jouer du démarreur,  j’ai pas pu vérifier après la panne.

Le fil branché sur l’excitation du démarreur te permettrait justement de te passer "d'assistant"!

Link to comment
Share on other sites

Bonsoir à tous. Fan de vw aircooled je me balade sur les différents forums pour apprendre avant d’avoir mon propre Combi, un jour (après avoir eu une cox1300 de 1971 et un 181). Et je dois dire que ce sujet aiguise ma curiosité. 

@Widen Von Den Zvu que tu pourrais avoir besoin d’un assistant, et que je semble résider pas très loin de chez toi, peut-être que je pourrais faire office d’aide, et ainsi apporter ma pierre à l’édifice. 
N’hésite pas à me contacter en mp. 


J’attends la suite des indices/hypothèses/solutions avec impatience. 
 

bon courage 

Link to comment
Share on other sites

Vwoldbeetle pour ce week-end je vais avoir un assistant, mais pour la suite, ta solution est bien pratique!

Salut Tommi!

"L'édifice" c'est un bien grand mot hahaha! Je dirais plutôt que c'est un vrai chantier cette panne!

Moi aussi je suis du genre curieux, du coup j'ai été jeter un coup d'oeil à ton profil.

Tu habites dans les Landes? Parce que la Lorraine c'est pas la porte à côté ;)

Si tu veux te familiariser avec cet engin, oui pourquoi pas venir y jeter un oeil, parce que pour l'instant je ne peux pas le faire aller très loin. Peut-être que tu auras des idées que je n'ai pas encore eues?

Mon numéro en mp. Tu peux m'appeler demain.

Sinon, aujourd'hui j'ai discuté avec un pote (qui a aussi un combi, qui fonctionne!) qui a toujours des solutions à tout, et qui enrage de ne pas savoir comment résoudre mon problème, il m'a suggéré de vérifier (et de comprendre) le fonctionnement de tous les organes électriques présents sur ces deux carburateurs. A savoir:

-Deux starters: il faut virer le filtre à air pour voir l'intérieur des carbus, accélérer un coup avec la tringlerie pour les mettre en position initiale, mettre le contact et vérifier que les volets s'ouvrent de façon symétrique.

-Deux étouffoirs de ralenti: il faut les sortir pour les tester sur du 12v et envoyer du nettoyant par le trou à l'extrémité. Si ça sort par les autres trous, ça fonctionne.

-Un starter du circuit de ralenti principal, sur le carbu de gauche: il ne savait pas exactement à quoi ça sert, mais en cherchant un peu, on a trouvé qu'il fallait trouver 65 ohms entre la borne du boitier et la masse.

- ... Et le truc qui me perturbe un peu c'est qu'il y a un autre truc branché sur le carbu de gauche, qui ressemble également à un étouffoir de ralenti, un peu plus gros, juste derrière le boitier rectangulaire du starter de ralenti principal.. Et ça je sais pas du tout à quoi ça sert.

J'ai retrouvé une photo du carbu de gauche quand je l'avais remonté, le truc en question c'est le cylindre sur la gauche du boîtier rectangulaire.

Bref. Je vais essayer de voir si il n'y a pas une référence ou quelque chose de lisible dessus te vais voir ce que je peux trouver sur le sujet.

Dans tous les cas je vais refaire des tests (et des pannes probablement) ce week-end, je vous tiens au courant! (< ça c'est une blague d'électricien...)

 

 

Capture d’écran 2022-08-20 à 01.36.04.png

Link to comment
Share on other sites

Dernier HS... La vis est ENFIN venue, après pas mal de sueurs froides... Merci à l'éminent "spécialiste" qui avait mis du frein filet rouge + serrage pneumatique, merci à lui !

On va pouvoir se concentrer à fond sur le Combi ! (les trucs de carbus, ça reste lié à l'essence, donc l'allumage, là-dedans...).

Le faisceau d'allumage, tu as regardé s'il était bien ?...

9i2x.jpg

2072.jpg

mp4c.jpg

5l6w.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Car Concept

    Slide Performance

    Vintage Autohaus

    Serial Kombi

    Bugs Are Us

    Mecatechnic

    Feller Service

    Coxobus en Seine et Marne

    Speed Shop

    AG Syncro Boite Vitesse VW et Porsche

    Microprix

    Mascotte Assurances

    Initial Cox
  • Posts

    • Perso ,j'avais une queue de canard (capot) sur ma 1303 il y a 30 ans je trouvais ça beau ,maintenant heuuuu 🤮,un capot long sur une 73 ,une peinture rose ,,,maintenant 🤢, mes gouts ont changés ,mais avant j'aimais ,mais c'était avant, si vous avez connu Jabline vous pouvez me comprendre. Chacun ses gouts .
    • Merci pour les codes DIN. La je "bidouille", les fusibles n'ont pas encore sautés  !!. Est ce que l'ampoule peut avoir un rôle de contact ? le 31 et le -sont solidaire ( je pence que c est normal ) , mon relais clignotant a que 2 cosse ( 6V )  comme le schéma .. je cherche la broche pour le 15 ..... et je " teste " pour trouver une solution ( je pense que le trou est du certainement a un court-circuit ancien ) Pour les câblages, je sais faire... je pense avoir réalisé un circuit "presque" propre sur la restauration de mon buggy  l année dernière   
    • Possible que ce soit une prise d'air sur le système d'admission. Un réchauffage insuffisant de l'air induit également un mélange trop pauvre car la vaporisation du carburant est insuffisante, cela revient (tout comme une prise d'air) à avoir une combustion pour laquelle il faudrait encore plus de carburant . A vérifier le pré-réglage de la butée de papillon en position de ralenti nominal c'est à dire une fois le système de départ à froid inopérant (après plus de 3-4 minutes normalement)
    • Si ce que tu décris se passe au démarrage à froid c'est probablement simplement l'action du stater mais 15s ça ma parait a contrario plutôt rapide ...
    • Bonjour les alésages de fûts de  cylindre des carters mexico sont identiques à celui des 1600 la pompe shadeck 30mm ne sert à rien si ce n'est à perdre de la puissance, l'important c'est d'avoir un bas moteur en état auquel cas une 21 mm suffit. Le 4 en1 sauf modification n'est guère adapté au réchauffage de la pipe d'admission, c'est une bonne idée mais à réserver à un montage à deux carburateurs si le collecteur est d'origine non modifié. Vu le budget réduit il faut rester sur de l'origine remis en parfait état, c'est à dire ligne d'arbre , réfection du vilebrequin et des bielles, changement des guides de soupapes, usinage des portées, soupapes et ressorts neufs, kit cylindrée, etc... et si il reste des sous, monter 2 carbus avec un 4 en 1 sinon autant rester sur un 34 pict et un échappement style origine de la meilleure qualité possible , Sebring style, CSP hi-flow ou autre avec réchauffage suffisant pour l'utilisation d'un carbu central. Cela demande des usinages ,mais un deck height proche de 1 à 1.2 mm et un rapport volumétrique de 8:1  (carburant E10 ) aideront à obtenir un meilleur rendement en conservant l'arbre à cames d'origine
  • Upcoming Events

×
×
  • Create New...