Jump to content

Qui aurait l'oreille musicale (bruit dyamo)


Recommended Posts

Hello,

Voilà une petite vidéo du bruit que fait ma dynamo Bosch (113 302 031 P) au ralenti et à chaud.

Le bruit ne me semble pas être un roulement et ce qui est bizarre sur cette dynamo standard, la partie qui semble solidaire de l'axe fait 20mm...alors que les roulements (6202 pour ce type de dynamo) font 15mm intérieur.

Vidéo

 

IMG_3760.jpg

Link to comment
Share on other sites

A la main aucun bruit, pas de jeu. De plus à froid rien...J'ai même branché une perceuse mais bon fallait pas trop abimer le filetage non plus et il y avait le bruit de la perceuse. Il charge bien à 12.7-13V.

Franchement je ne comprends pas. Je ne l'ai pas encore ouvert...d'ailleurs je serai curieux de connaitre quel type de roulement il y a dans ce Bosch (sur les photos la référence est un Bosch 30A 12V mais son axe de 20mm me laisse sur ma faim...

J'ai aussi pensé aux charbons qui ne me semblent pas du tout usés...

 

 

Dyn3.jpg

Dyn2.jpg

Dyn1.jpg

Link to comment
Share on other sites

  • Pleviez changed the title to Qui aurait l'oreille musicale (bruit dyamo)
Il y a 1 heure, pg6 a dit :

perso, je verrais bien une poulie qui a du jeu!

J'y ai pensé aussi en passant mais c'est le côté "bruit à chaud" qui me truture l'esprit...

Link to comment
Share on other sites

J'y crois pas et c'est la première fois que ce phénomène se produit mais en changeant la courroie ce matin simplement par la neuve de secours en désespoir de cause et dans les même conditions d'essais (à chaud) ; fini plus de bruit !😀

 

Link to comment
Share on other sites

Je voulais dire que c'était la première fois qu'une courroie faisait chez moi ce type de bruit.

Elle ne semblait pas usée et était tendue avec ses 10-15 mm de débattement...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Slide Performance

    Mecatechnic

    Speed Shop

    Initial Cox

    Coxobus en Seine et Marne

    Feller Service

    Serial Kombi

    Vintage Autohaus

    Bugs Are Us

    Rudy Olivenca Services

    Mascotte Assurances

    Car Concept

    Microprix

    AG Syncro Boite Vitesse VW et Porsche
  • Posts

    • «Travail au noir» Hier soir et ce soir, j’ai mis ma frontale et un spot sous le camion, et ça m’a permis de virer la tôle de protection à l’avant, et de placer une durite de 6 avec le fil d’alimentation de la pompe en 2,5mm carrés dedans (petit conseil pour ceux que ça intéresse: protéger un fil électrique dans de la durite, je me suis dit que c’était nécessaire parce que ça passe sous le châssis, ça frotte sur des bords un peu abrasifs, j’ai pas trop envie de me refaire le câblage dans 2 ans… Donc pour faire passer du 2,5mm carrés dans une durite de 4mm intérieur, ça fonctionne sur moins de 1m, je l’avais fait pour le faisceau entre la bobine et les éléments électriques des carbus, mais au delà de cette longueur, le fil ne veut plus avancer quand on le pousse, il doit s’entortiller dedans, c’est une galère… Donc il vaut mieux prendre de la durite de 6mm) (Les génies penseront qu’on peut passer un fil fin et solide dans la durite de 4 et tirer le fil de 2,5… Oui moi aussi j’ai cru que j’étais tellement malin, mais la friction entre les deux matériaux m’a remis à ma place de simple mortel) Donc oui, j’ai réussi à suivre le faisceau d’origine entre le dessous de la boîte à fusibles et là où je voulais placer la pompe, vers le démarreur. J’ai juste eu besoin de décoller l’espèce de pâte d’étanchéité là où le faisceau passe du dessous du camion à la face avant de la cabine, et le vais remettre un coup de sika ou équivalent pour reboucher ça. Et finalement il y a des trous bien pratiques dans les traverses du châssis, pile au dessus du faisceau, donc ma durite longe ça proprement, avec quelques rilsans bien placés. C’est merveilleux. Merci les ingénieurs VW, je sais pas à quoi étaient censés servir ces trous, mais c’est parfait pour mon affaire! Et puis là, c’est devenu un peu plus rigolo, parce que je voulais pas placer la pompe n’importe comment n’importe où… L’espace disponible est assez réduit dans ce coin là, sous le réservoir, entre le démarreur, les clapets des boîtes de chauffage, la boîte de vitesses, les cardans…  Impossible de percer la tôle sous le reservoir, souder un écrou, ça me branchait moyennement, mettre des colliers de serrage en mode MacGyver non plus… Au final, j’ai retiré la roue arrière droite et j’ai percé un poutrelle de part en part, juste derrière la butée caoutchouc du bras de suspension.  J’ai passé un boulon qui ressort juste comme il faut de l’autre côté, pour pouvoir mettre la bride qui fixe la pompe. C’est pas mal, la pompe sera protégée par cette poutre, et niveau fixation je pense que ça ne risque pas de bouger! J’ai préparé les cosses avec la bonne longueur de fil, sans oublier de mettre de la gaine thermo avant de sertir les cosses (le + et le - ont des tailles différentes d’ailleurs) J’ai tiré mon fil de masse direct vers le moins de la batterie, oui Wilde, j’ai pas vraiment cherché à mettre une masse sur le châssis, et puis il y avait aussi un trou dans la tôle tout spécialement prévu pour passer du dessous vers le compartiment moteur côté batterie, donc j’ai pas trop hésité Et puis en attendant de faire toute la plomberie des durites, filtres, raccords au filter king et aux carbus, j’ai quand même finalisé la pose de la pompe, avec une bonne longueur de durites de 8 de chaque côté, et le serrage de ces deux petites cosses maléfiques sur les bornes de la pompe, avec les petites rondelles crantées et ces deux maudits petits écrous, à serrer avant de boulonner la bride qui fixe la pompe au châssis…    Voilà où j’en suis, saison 720 épisode 2473… Je posterai quelques photos quand ce sera fini, que ça fonctionnera et que ça ressemblera (peut-être) à quelque chose de correct. J’espère avant la fin du week-end, mais ça, c’est pas moi qui décide
    • Salut, Combien de km le moteur ? Vu l état des.carbu ça a déjà bien roulé, je commencerai par une remise ne état des carbu.
    • Salut Je penche pour un problème de soupapes... Les échappements ont pu brider depuis un moment et il se peut qu'ils ne soient plus étanches (portées des soupapes et surtout des sièges HS), malgré un jeu correct après réglage. Perte de compression, et du mélange frais passe dans l'échappement sans servir à fournir de la puissance, d'où la surconsommation. J'ai eu le coup.     
    • Petit retour sur mon carbu central 38 modifié by Carbman , passage au ct ce jour et grosse surprise ,2.5 de CO ,donc correct!! ,moi qui avait un gros doute sur ma pollution 😃 Donc après deux ans ,pas de soucis ,moteur toujours au top ,super coupleux et conso raisonnable pour un 2.1 L Que du bonheur 😁  
    • Pour moi super ton  résultat😁 ,perso j'ai jamais osé le faire ,,,
  • Upcoming Events

×
×
  • Create New...