Jump to content

Recommended Posts

Bonjour les passionnés,

Sur ma 1303 de 76, quand je mets les clignotants, ils ne se voyent pratiquement pas, ce qui m'a valu quelques coups de klaxon et quelques frayeurs !!

Ils clignotent bien mais sont presque invisibles.

C'est comme mes feux stop, il n'y a que quand j'écrase la pédale qu'ils s'allument (encore quelques frayeurs voyant les véhicules arriver vite derrière moi !!)

Ce sont des ampoules 12V5W.

Et est il normal que je n'ai pas de feux de reculs non plus (version US), était ce une option à l'époque?

Quelqu'un peut il m'éclairer de son savoir ???😊

Link to comment
Share on other sites

Il y a 11 heures, fanche revilo a dit :

les 12v 5w sont bien pour les positions/stop et clignotants 5/21w, je m'étais mal expliqué.

Le problème réside autre part..

C'est 21/5 pour veilleuse/ stop et 21 pour les clignotant! 

Link to comment
Share on other sites

il y a 17 minutes, alex.4.74 a dit :

un jour,j ai eu un soucis avec les cabochons.pour je ne sais quelle raison,ils sont devenus ternes et on voyait a peine les ampoules a travers.les plaques de separations interieures sont presentes et bien en place?

ah oui!
Les repros sont en effet sensibles aux UV, contrairement aux authentiques Hella.

Link to comment
Share on other sites

Bonjour à tous,

Je m'associe à fanche sur les feux stop. J'allais justement faire un message quand j'ai vu le tien 🙂

J'ai un combi 1974.

Donc, ils ne fonctionnent que quand j'écrase la pédale, pas du tout sur freinage plus doux. Et je me demande bien pourquoi.

J'avais déjà changé les ampoules par des DEL par curiosité, mais ça ne change rien. J'ai vérifié les différentes connexions côté feux, nettoyé, poncé les masses. Et j'ai regardé côté maître cylindre les connecteurs électriques, mais je n'y pige rien.

Qu'est-ce qui d'après vous pourrait causer ce souci ? Plutôt électrique ou plutôt mécanique ?

Nicolas

Link to comment
Share on other sites

Salut,

Change les contacteurs de stop sur le maître-cylindre (donc purge obligatoire), ils ne remplissent plus leur rôle.

Sur un T2B, aux feux AR, tu dois avoir un fil cligno, un fil position, un fil stop et un fil feu de recul, + masse bien sûr. A moins que ce ne soit un USA, mais là, je connais moins...

Michel.

Link to comment
Share on other sites

Merci Mimich pour m'avoir aidé à mieux localiser le pb. Je vais donc plancher sur le maître cylindre et ses contacteurs.

En effet, combi USA. C'est peut-être pour cela que c'est bizarre au niveau branchements à l'arrière (1 seul fil pour position ET stop en même temps, sur la même ampoule, au milieu). Autre hypothèse, il y a eu du bricolage. Je consulterai un pro pour en avoir le cœur net.

Mais pour ce post-ci, histoire de ne pas polluer le post de fanche et son souci de feu stop qui ne se déclenche qu'en bourrinant sur la pédale, je vais creuser la piste contacteurs.

A+

Link to comment
Share on other sites

Si tu n'as qu'un filament pour stop et position mets une ampoule 21W !! C'est normal de voir peu en 5w ça voudrait dire qu'en position tu n'as que +-1.5W et 5w au mieux en stop (si comme je suppose le principe des feux us module l'intensité) ...

Relever les tensions avec un multimètre ... si tu n'as pas tes 12v tu as une piste ;)

Et je rejoins ce qui a été dit ... bien vérifier les connexions des fils, nettoyer les masses des feux,les culots des ampoules, les contacts au fusibles et ne pas hésiter à retordre les pattes de contacts pour que les contact fassent bien "contact" :D  ...

Bref nettoyer et resserrer tout ce qui facilite le CONTACT :p

Mettre la bonne ampoule de 21w ... ça va forcément changer les choses et je suis d'accord aussi sur le fait qu'une ampoule LED peut éclairer plus pour moins de conso  ... ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...