Jump to content

Montage auxiliaires moteur AH sur bloc AR


Recommended Posts

Bonjour,

Suite aux récentes (més)aventures huilesques de mon vaillant 1600 AH (voir lien ci-dessous), je dois tomber le moteur pour révision complète... Mais voilà que je suis tombé sur un moteur d'occasion pas cher (1300 DA n°AR de 74 ou 75). Vu le prix demandé, j'ai craqué en me disant que je pourrais le monter dans la Cox pour rouler pendant que je m'occupe de la révision du 1600 qui risque de durer.

Beaucoup de points justifiaient le prix peu élevé :

- Silencieux HS

- assemblage auxiliaires fantasque :

         - allumeur 205k (ça, c'est conforme aux moteur AR)

         - Carbu Brosol H30/31 Made in Germany

         - Filtre à air papier grand format (dont une des prises était connectée à la pipe d'admission ! alors que le moteur était soi-disant tournant dans une Cox)

        - Courroie d'alternateur tellement serrée que j'ai dû la couper pour la démonter...

 

Les points qui m'ont poussé à acheter quand même :

- Toutes les tôles sont présentes

- Il tourne facilement à la main, avec bonnes compressions là où il faut sans point dur là où il ne faut pas

- Pas de jeu au niveau de la poulie de vilebrequin

- stocké avec de l'huile dedans

- bon état visuel des rampes quand j'ai ouvert les cache-culbus

- pas de traces de pertes d'huile aux endroits sensibles

- boites de chauffage présentes (ce qui me fait espérer que la bidouille s'est limitée aux auxiliaires)

 

Voici donc ma question :

Comme je m'apprête à tomber le 1600 de la Cox, je compte récupérer une partie des auxiliaires de celui-ci, et de monter le 1300 dans la Cox après démontage/nettoyage/remontage avec les éléments que j'ai sous la main. Les "config" possibles du 1300 AR seraient donc les suivantes :

- Carbu central Brosol H30/31

- Allumeur type 009 + module ignitor

- Pipe d'admission simple réchauffage + échappement stock

- Dynamo dont je suis sûr du fonctionnement à la pace de l'alternateur dont je ne sais rien

OU :

- Carbu central Brosol H30/31

- Allumeur type 009 + module ignitor

- Pipe d'admission double réchauffage + nouvel échappement

- Dynamo

OU :

- Carbu central Weber 32/36 (oui, il fonctionne très bien sur mon 1600, mais je crains qu'il soit un chouïa surdimensionné pour le 1300)

- Allumeur type 009 + module ignitor

- Pipe d'admission simple réchauffage + échappement stock

- Dynamo

 

Petite remarque en passant : le comportement du 1300 AR devrait, je pense, être assez similaire à celui du 1600 AH. Le 1300 fait 44ch théoriques de base avec RV de 7,5 contre 47ch/RV 7,3 pour le 1600.

 

Vos avis éclairants sont les bienvenus 😃

 

image.thumb.jpeg.905b18a384e9aa70bde498e99978425f.jpeg

Link to comment
Share on other sites

Bonjour , j'aurais tendance à jeter le 1300 dans l'auto et l'essayer pour voir ce que ca donne avant de commencer à tout démonter ;) 

Il n'a pas l'air si bricolé que ca au final 

Link to comment
Share on other sites

il y a 3 minutes, John-youri a dit :

Bonjour , j'aurais tendance à jeter le 1300 dans l'auto et l'essayer pour voir ce que ca donne avant de commencer à tout démonter ;) 

Il n'a pas l'air si bricolé que ca au final 

L'échappement est HS, et l'alternateur a été martyrisé (le courroie était tellement serrée que le centre de la coiffe extérieure a été marquée par l'écrou de centrage). Autant lui donner un petit coup de frais tant qu'il est dans le garage 😉

Link to comment
Share on other sites

Les moteurs AR avec la pipe double e réchauffage ont un échappement spécifique difficile à trouver. Prudence, la plupart des moteurs 1300 double admission sont en très mauvais état . Ils sont particulièrement fragiles des culasses...

Link to comment
Share on other sites

il y a 7 minutes, kads a dit :

Les moteurs AR avec la pipe double e réchauffage ont un échappement spécifique difficile à trouver. Prudence, la plupart des moteurs 1300 double admission sont en très mauvais état . Ils sont particulièrement fragiles des culasses...

Je vérifierai les culasses autour de l'admission en priorité, dès que j'aurai réussi à enlever les 2 dernières vis récalcitrantes des tôles au-dessus des cylindres.

Mais quelle idée d'avoir mis des têtes bombées fendues... 

Link to comment
Share on other sites

Il y a 13 heures, kads a dit :

Les moteurs AR avec la pipe double e réchauffage ont un échappement spécifique difficile à trouver. Prudence, la plupart des moteurs 1300 double admission sont en très mauvais état . Ils sont particulièrement fragiles des culasses...

On trouve assez facilement des NOS Ernst sur EBay Allemagne. 

Link to comment
Share on other sites

Le démontage continue doucement... Il a fallu "dremelliser" les quelques dernières vis qui maintenaient les tôles couvrant les cylindres, mais c'est fait (ouf). L'échappement est aussi tombé. J'ai WD40tisé tout ce que je pouvais afin d'y voir un peu plus clair. Je vais laisser agir pendant 24h, mais j'ai jeté un premier coup d'œil sur les conduits d'admission aux culasses, et ça a l'air OK (on verra si ça se confirme). 

IMG_20220511_213556_1.jpg

IMG_20220511_213530_1.jpg

IMG_20220511_213517_1.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Mascotte Assurances

    Mecatechnic

    Bugs Are Us

    Slide Performance

    Car Concept

    Feller Service

    Vintage Autohaus

    Initial Cox

    Coxobus en Seine et Marne

    Speed Shop

    AG Syncro Boite Vitesse VW et Porsche

    Serial Kombi

    Rudy Olivenca Services

    Microprix
  • Posts

    • Non vilo d origine. À la base j y  ai pensé quand j ai monté le moteur ..  un vilo contre poids et volant allégé puis je suis resté sur de l origine vu ma configuration.
    • Ok merci.hâte de monter tout sa alors 👍
    • C'est une bonne option dans tous les cas, mais en particulier si tu as un Volant moteur allégé  
    • FLOP ! ça n'a pas bien marché. "L'enveloppe" est trop molle, la colle sur la vis a bien tenu mais la partie qui enveloppait la vis s'est déchirée. Dommage. Autre solution : Je fais rectifier la tête de vis avec un tour à métaux pour obtenir une tête ronde au diamètre de l'intérieur de la bague. Un peu trop long à mon goût, le temps de trouver le bon spécialiste avec le bon tour à métaux. (Puis application de l'association des deux colles et séchage pendant 24 heures...) Deuxième solution (et la dernière) : Je vais utiliser un forêt de 10 pour taillader la bague à l'intérieur de son logement, en douceur bien sûr, afin de pouvoir la faire sortir dès qu'elle aura été cisaillée (en essayant au maximum de ne pas toucher la paroi interne de la cloche, of course !). Je vous tiens au courant à partir de lundi. Bon week-end à toutes et à tous.
    • Pour tes histoires de ralenti, j'ai mis 2 autres ressorts supplémentaires. J'avais le même soucis, les ressorts n'étaient pas assez puissants + jeu sur la tringlerie. Je me retrouvais avec un ralenti bien trop haut. En agissant sur la barre manuellement, cela revenait bien à 1000trs. Depuis avec les 2 ressorts sup, c'est nickel.
  • Upcoming Events

×
×
  • Create New...