Jump to content

Cale haut de cylindre 92mm epais


Recommended Posts

Bonjour,

Savez vous si il existe des cales cuivre de haut cylindre pour 92mm épais et si oui, ou les acheter.

Je trouve bien pour 92mm fin, pour 94mm mais pas l'entre deux.

En dernier recours, une cale de 94mm sur un kit 92 épais peut elle générer un problème d appui ?

Merci d'avance

Brice

Link to comment
Share on other sites

Ca n'existe pas et il n'y a aucun intérêt à en utiliser de toute façon sauf course maxi en 84+ mm

Une cale pour kit 94mm est une très mauvaise idée sur un cylindre 92 épais.

Link to comment
Share on other sites

Pour un pote qui a un 1835 chemise épaisse turbo et pour sauver les culasses en cas de blow by on a mis un copper en 92 standard 

 

Sur le haut du cylindre j'ai usiné un lamage 4/10 moins profond que le copper

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Feller Service

    Mecatechnic

    Speed Shop

    Mascotte Assurances

    Vintage Autohaus

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Serial Kombi

    Microprix

    Initial Cox

    Car Concept

    Bugs Are Us
  • Posts

    • L'ordre d'allumage est indiqué: 1-4-3-2. Tu as vérifié? Sur un 4 cylindres en ligne, c'est 1-3-4-2. C'est l'ordre le plus classique, qu'un mécano qui connait mal les cox établira.
    • Bon je vais paraitre un peu bête sûrement mais pas moyen d’élucider mon mystère…   J’ai donc fait des shunts pour vérifier mon relais, et il s’avère que je n’ai simplement pas de +12 sur ma borne 56. J’ai donc fait un shunt entre un fil de batterie sur le bornier et sur mon fil allant à la borne 56, le tout en actionnant mes phares. En faisant ce montage ça fonctionne.   J’en ai donc déduit que le problème était que je n’avais pas de +12 sur mon fusible 6 et que forcément ça ne peut pas s’allumer ^^   Donc ma question c’est comment mettre du jus sur le fusible 6 de façon à ce que mes phares s’allument ? De la même façon, si un jour je devais brancher quelque chose sur le fusible 7, comment lui mettre du jus ?
    • Salut à tous, je me permet de « clore » le sujet, mon klaxon re fonctionne !    C’était un simple problème de contact sur le volant… le contact se faisait mal et ça empêchait la mise à la masse du klaxon..  Degouté d’avoir passé autant de temps pour un problème comme ça, mais c’est le jeu, encore un énorme merci pour tout ceux qui m’ont aidé !
    • Donc j’ai essayé ce que vous m’avez conseillé, merci bien au passage, j’ai donc voulu remonter la gaine en retirant ma roue, bonne galère avec des vis grippées ^^  J’ai sorti ma roue et rien trouvé de spéciale, la gaine remonte et je la perds de vue. Cependant, j’ai trouvé mon fil ! J’ai donc tester au multimètre et j’ai bel et bien trouver mon fil noir qui est bel et bien sûr le fusible 11…  Donc je vais démonter mon bouton de klaxon et voir si y’a pas un problème avec les masses 
    • Bonjour,j'ai le même problème.cylindres 1 et 2 fonctionnent,mais 3et 4 ne fonctionnent pas.J'ai changé les bougies les câbles d'allumage la bobine,régler les jeux aux soupapes,nettoyé le carburateur,rien n'y fait.le problème persiste. Quelques.un à une idée? (Moteur AB,36 dcnfa) Merci
  • Upcoming Events

×
×
  • Create New...