Jump to content

Recommended Posts

Bon, effectivement, le roulement dans le vilebrequin avait un petit souci ?

roulement-villebrequin.thumb.jpg.2204facd623c4cfed6418c1bc1e628e4.jpg

 

Je me suis bricolé un petit outil pour le sortir, c'est venu sans problème.
outil-roulement-villebrequin.thumb.jpg.86e30e5be641dc2d17fca73ef20f79c6.jpg

Un boulon BTR retaillé, un écrou connecteur (celui qui me sert à dévisser les bouchons de la boite de vitesse), une tige filetée, une grosse rondelle et un écrou + un embout de marteau, et c'est sorti facilement...

 

Bon maintenant, j'ai un autre problème!

Comme je profite pour changer le joint torique et le joint spi du volant moteur, je me suis dit que j'allais regarder le jeu latéral pendant que j'y étais...

Il y avait 3 rondelles de calage : 1x0,24, et 2x0,30. J'ai enlevé celle de 0.24 et j'ai mesuré, j'ai trouvé 0,68 de jeu. 
J'ai donc acheté 3 rondelles VW de 0,40, je les ai mesurées, elles sont bien à 0,40 (VW Classic)

J'en ai mis 2, remonté le volant et serré à 60Nm et j'ai mesuré le jeu, j'ai bien 0,50 de jeu.
Je redémonte, je mets 3 rondelles de 0,40, remonte le volant, et là, impossible de tourner le moteur, pas de jeu...

Je redémonte, je mets 2 de 0,40 et 1 de 0,30, et je me retrouve avec 0,20 de jeu?

Je suis perplexe ?

Des idées là-dessus?

Merci!

Link to comment
Share on other sites

  • 1 year later...

Bref (😁), je n'ai pas trouvé de solution pour mon jeu latéral, j'ai donc remonté avec 0,20 de jeu latéral, c'est le minimum que j'ai pu obtenir...

Roulement à aiguilles, après et avant :
.roulement-aiguille.jpg.a4b2b246250908f4a58cfbaf13032307.jpg

Pour bien remettre le roulement en place, je me suis fabriqué un petit outil :
outil-roulement-1.jpg.6b3d0f7ad0ec03b74cf74c71c62a8502.jpg

Et j'ai serré bien à plat avec 3 vis de volant moteur :
outil-roulement-2.jpg.134a890217c219895bcb4101e41cfcc4.jpg

Sinon, j'ai profité d'avoir démonté le volant moteur pour changer le joint torique du volant moteur et le joint spy du vilebrequin, pas de difficultés particulières.

spy.jpg.c04b46f7803ef8c82904dcab0c92c867.jpg

J'ai bien graissé le roulement à aiguille et posé la petite feutrine par dessus :
feutrine.jpg.5f69fc762812dac4c1998a79bc0d8e90.jpg

Et j'ai remonté le volant moteur en serrant au couple (110Nm)
roulement-graisse.jpg.d6804b3e3672ed7ac3dbbad239d7ffbd.jpg

J'en ai profité pour changer l'embrayage avec l'outil centreur, la butée avait l'air en bon état, j'ai gardé. embrayage.jpg.c7dcc8668b651b15a453dccafde97648.jpg

 

Voilà, j'ai remonté la boite sur le moteur, l'ensemble boite/moteur dans la bus (bien plus facile que remonter le moteur sur la boite déjà en place!), rebranché l'essence, l'air et l'électricité (c'est tellement plus facile à dire qu'à faire 😁) et voilà, plus de problème de passage de vitesse!

Le nouvel embrayage marche EXACTEMENT pareil que l'ancien, j'ai des vibrations au rétrograde moteur chaud...

Tout ça, ça a été fait dans la foulée, hein, je n'ai pas attendu 20 mois! 

😁

 

Link to comment
Share on other sites

Merci pour cette conclusion Alterego!

Comme tu le sais j'ai le même problème sur le même moteur, je vais donc devoir faire la même chose!

En relisant la RTA hier soir, j'ai eu une petite lueur d'espoir (Probleme 3 / Remède F sur le tableau ci-dessous) en imaginant que j'allais juste prendre mes clés/douilles de 17 et passer sous le bazar pour découvrir que je pouvais juste reserrer un peu les 4 écrous qui maintiennent la boîte contre le bloc moteur... Mais bien entendu, j'avais pas serré ça comme un touriste et même avec un pote pour secouer un peu le moteur pendant que je tentais le coup, ça n'a pas bougé d'un degré.

Donc je suis bon pour tomber le moteur et changer ce roulement. Au passage j'ai ouvert le bouchon de remplissage d'huile de la boîte, j'étais content de constater que le niveau n'avait pas baissé, donc même si j'ai prévu de changer le joint spi côté boîte (si nécessaire) au moins je n'aurai pas à changer l'huile (qui n'est pas encore millésimée comme la précédente...)

Par contre comme je n'ai ni le matos ni la confiance pour jouer au sorcier avec mon volant moteur, j'éspère que le spi côté bloc ne va pas me jouer un vilain tour! On verra bien, comme d'hab faut s'attendre à tout.

Il va donc falloir que je trouve un moyen alternatif de pousser gentiment (sans le déformer) ce roulement là où il doit aller parce que je n'aurai pas la possibilité d'utiliser les vis du volant moteur comme toi... Dommage, ça avait l'air parfait ta technique!

Merci d'avoir pris le temps de répondre, et merci pour les autres qui pourront trouver ça très instructif quand ils seront dans le même cas! :)

Problèmes embrayage.png

Link to comment
Share on other sites

  • 3 weeks later...

Bonjour / Bonsoir

Pour ne pas créer un nouveau post un peu inutile (et enrichir celui ci en y ajoutant quelques retours d’expérience pour ceux que ça pourrait aider à l’avenir) voici un petit complément d’informations.

Contre toute attente, le roulement à aiguilles, qui guide la partie arrière de l’arbre de boîte de vitesses et qui se trouve au centre du volant moteur (on va l’appeler roulement pilote ça sera plus simple), ce roulement allait très bien dans mon cas, en mettant le doigt dedans et en l’inspectant visuellement, rien d’anormal. Petite info au passage, moi qui pensais pouvoir le changer sans avoir à retirer les 5 boulons qui tiennent le volant moteur, ce n’est pas possible sur le type 4. La grande rondelle qui se trouve sous les 5 boulons laisse passer l’arbre de boîte en son centre, mais n’offre pas la possibilité d’extraire le roulement pilote, ce qui semble possible sur les moteurs type 1 puisque le volant moteur se fixe au vilebrequin avec un seul très gros écrou qui accueille le roulement pilote. Donc si vous avez prévu de changer juste ce roulement pilote et rien d’autre, prévoyez au moins les 5 boulons et la rondelle qui va avec, une clef dynamo pour les remettre ensuite (110 N/m) et puis le joint spi et torique qui vont derrière parce que tant qu’à faire…

Et puis finalement, pour une raison qui m’échappe un peu, mes vitesses ne voulaient plus trop passer parce que mon disque d’embrayage était très usé (il restait moins d’un millimètre entre la surface de la garniture et celle des rivets) et qu’il était plein de graisse… Je pige pas trop pourquoi le vitesses passaient un peu au hasard, en essayant toutes sortes de réglages de tension du câble d’embrayage avec l’écrou papillon, j’arrivais à rien de mieux, pourtant ça devait bien désaccoupler la boîte du volant moteur à un moment donné? Bon.

J’en ai donc profité comme Alterego pour changer le kit embrayage, parce que c’est pas tous les week-ends qu’on tombe son moteur. Donc disque + mécanisme + buté. Et comme je savais pas encore ce que j’allais trouver là-dedans, j’avais prévu un joint spi côté boîte (au passage le elring 40x22.2x17 ressemble exactement à celui que j’ai retiré et qui était vraisemblablement celui d’origine au vu des marquages) et donc celui vendu sur mecatruc est superbe, petits logos qui vont bien mais pas exactement la bonne dimension. Je pense qu’il fait le job également, mais bon j’avais commandé les deux au cas où, et finalement je regrette un peu d’avoir changé celui d’origine, qui ne fuyait pas du tout. Parce que si vous pensez que pour virer ce joint spi qui est bien en place depuis presque 50 ans, il suffit de faire deux petits trous à la perceuse, d’envoyer deux vis à bois et de simplement tirer dessus, ça risque de ne pas fonctionner… Et donc vous allez vous retrouver dans mon cas, à devoir visser ces vis à fond, pour que leur pointe aille prendre appui sur je ne sais quoi (en l’occurrence sur la portée de la bague anti-retour d’huile qui se trouve juste derrière le joint spi, et dont les bords extérieurs et intérieurs sont chanfreinée… je vous laisse évaluer le risque de voir la pointe de vos vis glisser vers le carter de boîte à l’extérieur ou contre l’axe de boîte à l’intérieur…) … J’avoue que c’était pas le moment de suspense le plus agréable de ma faible expérience en mécanique, parce que je ne savais pas si cette bague était en plastique ou en métal (elle est en métal) et que j’ai lu dans la rta que cette bague nécessite de l’outillage spécifique pour l’extraire et pour en remettre une neuve, opération qu’on ne peut faire qu’une seule fois dans la vie d’un cloche d’embrayage parce qu’il semblerait que c’est maté en place… Bref, par un heureux hasard les pointes de mes vis n’ont pas fait un carnage, elles ont bien voulu aller pousser sur la partie plate de la bague plutôt que de frotter les bords. Mais je recommande très vivement l’utilisation d’un VRAI outil d’extraction pour retirer proprement ce joint spi, parce que je ne souhaite à personne de se retrouver dans ma situation, à me maudire à chaque tour de vis (trois vis en triangle c’est mieux parce que deux n’ont pas assez de force et vont arracher le métal dans le joint spi…). Je pense que je n’apprendrai rien à ceux qui savent bosser correctement sur un moteur. Mais pour ceux qui font n’importe quoi (je dois pas être le seul hein?) je pense que l’investissement vaut largement moins qu’un foirage et un remplacement de la cloche ou de la bague anti-retour d’huile. Bref.

J’ai aussi changé le guide de la butée, après une grosse hésitation: le guide d’origine est en plastique (super costaud) et vient parfaitement se centrer au dessus du joint spi, les trois trous sont parfaitement alignés avec les filetages derrière, la cale triangulaire en métal sur laquelle les trois vis viennent appuyer avec leurs rondelles auto-bloquantes est elle aussi parfaitement ajustée…MAIS, sujet de noeuds au cerveau, la partie de la butée d’origine qui venait coulisser sur ce guide était en métal. Et sur la butée neuve (sachs 3151 600 740 qui venait avec le kit d’embrayage 228mm) c’était en plastique. Donc je savais pas vraiment décider si la friction métal/plastique d’origine devait être respectée, et si ça allait exploser si je mettait la nouvelle butée en friction avec le guide d’origine. Je pense que c’est du chipotages, mais des fois, les petits détails… Alors j’étais un peu triste de virer cette guidée tellement bien à sa place, dont la surface était en parfait état, mais bon, j’avais la pièce de rechange en métal, je l’ai centrée du mieux que j’ai pu, en espérant qu’elle veuille bien rester à sa place (couple de serrage 15 N/m) et qu’elle produise la friction équivalente à celle de l’ancienne. Gros chipotage je l’avoue. Tant qu’il y a un peu de graisse dessus (il y a un petit sachet qui va bien dans le kit sachs) ça devrait bien se passer.

Sinon, que dire d’autre qui pourrait en intéresser certains?

Un moteur type 4 n’est définitivement pas conçu pour être sorti sans décrocher la boîte. Je ne sais pas trop pas quel miracle j’avais réussi à le sortir et à le remettre en place en 2020 sans rien casser/plier (goujons et arbre de boîte) et sans démonter la soufflante? Le destin probablement, mon petit camion avait probablement eu pitié de moi et de mon insouciante bonne volonté et s’était laissé faire. Et donc, mon pote qui connaît mieux les type 1 que 4 avait l’air un peu incrédule quand je lui disais qu’il n’y avait pas besoin de retirer les deux boulons du soutien à l’arrière de la boîte. Alors il m’a pris au mot. On l’a sorti comme ça, et c’était pas rigolo. La soufflant frotte la jupe arrière, qui est inamovible dans mon cas… Les goujons du bas ne veulent pas sortir complètement des deux côtés en même temps… L’arbre de boîte fait des bisoux aux lames ressort du mécanisme d’embrayage… Je crois même que le tube de remplissage d’huile vient ajouter un peu de piment à la manœuvre. Bref. Ne faites pas ça. Oui, les deux boulons au dessus de la boîte sont pas faciles d’accès (douille et rallonges et cardan ça fonctionne) et oui il faut soutenir la boîte (cric en dessous ou traverse et sangle à cliquet pour ceux qui ont la chance d’avoir une trappe d’accès au dessus du moteur) mais pour le remontage, j’ai écouté le conseil de mon pote et c’était beaucoup plus simple pour remettre le moteur. Même si j’ai bien bataillé tout seul pour aligner et enquiller ces deux boulons, penché dans la trappe au dessus du moteur, à jouer avec les sangles pour donner le bon angle, et à faire monter progressivement le cric qui poussait sous le moteur avec la pointe du pied… Acrobaties qu’on peut s’épargner en étant deux (en l’occurrence mon pote n’était pas là à ce moment, et je voulais pas attendre qu’il finisse le boulot pour continuer d’avancer) L’idéal étant d’être trois: un pour le cric, un pour donner gérer l’angle de roulis, le troisième en dessous pour envoyer les deux boulons quand c’est aligné. Ça doit se faire encore plus facilement avec un pack de bières. Bon, j’étais tout seul, j’avais de l’eau et envie d’en découdre.. Ça fonctionne aussi, mais faut pas hésiter à sangler/caler tout ça, parce que l’ensemble pèse un peu, et si ça décide de tomber du cric, bah au pire le tout s’écrase par terre et ça plie/casse la pièce qui soutient le nez de boîte, la tringlerie ne doit pas apprécier si on ne vire pas le coupleur, et dans le pire des cas on se retrouve écrabouillé en dessous. Le truc bête quoi…

Quoi d’autre? Changer le joint entre le bloc et le tube de remplissage d’huile, et ce fichu petit soufflet au niveau de la jauge, c’est mieux quand le moteur est sorti et que la barre de soutien du moteur est retirée (en fait on peut pas faire ça sans la retirer) . Pour une raison mystérieuse, il y a un goujon qui est sur le bloc (celui de bas) et l’autre sur la portée de joint côté tube (celui du haut). L’écrou du bas se laisse faire si la douille (13?) n’a pas des parois trop épaisses. Par contre de l’autre côté, même une clé plate à fourche ne permet pas de faire tourner l’écrou avec l’alternateur en place au dessus et la forme du bloc moteur en dessous. Je passe les détails, mais j’ai remplacé ce fichu écrou (qui n’était plus vraiment hexagonal) par un écrou laiton 11x8 plus gentil et prévu pour fixer les collecteurs d’échappement sous le culasse (oui j’en avais 2 en plus, ça m’arrive de perdre des écrous dans ma pelouse..). J’ai pas trouvé le couple de serrage de ces deux écrous sur ma rta, j’ai serré au feeling le joint papier, installé sec puisqu’il va nécessairement s’imbiber d’huile et s’épaissir avec le temps, et puis j’espère juste que ça va pas finir par suinter comme l’ancien, que j’avais monté avec une goutte d’huile sur les deux faces.

Le changement des joints des tubes enveloppes, je pense que ceux qui ont des type 4 connaissent, je vais pas en rajouter une couche, juste bon à savoir: un bouchon de champagne (ou un gros bouchon de bière en liège) c’est parfaitement adapté pour pousser les tubes en place. 
 

Allez je vous laisse tranquilles, après avoir réglé l’écrou papillon pour avoir la bonne garde à la pédale (15 à 25mm) il est presque complètement vers l’avant sur le filetage du câble. Ce qui me laisse supposer qu’au fur et à mesure du l’usure du disque d’embrayage, il faudra donc le deserrer pour avoir toujours la même sensation sous la pédale.

Et puis voilà, quelques heures après avoir tout remis en place, j’ai eu la plaisir de retrouver l’usage normal et agréable des vitesses. Sensation très plaisante. :)
Pour rigoler, j’avais juste oublié de remettre le ressort de rappel de la tringle d’accélérateur, arrivé à la première intersection, huit heure du soir sur une petite route au milieu de la forêt, je débraye, là mon ralenti gueule à plus de 2000 tours minutes, je coupe le moteur. Pas content, je commence à imaginer le pire scénario. Et puis je vais voir ce qu’il se passe, je vois le ressort fixé au plafond, je le remet en place, je redémarre. Tout va bien. Youpi!

Sinon, au passage, mon pote m’a prêté sa cox pour faire mes petits trajets matin/midi/soir: c’est très marrant, je n’en avais jamais conduit, je comprends pourquoi ceux qui en ont prennent autant de plaisir à rouler ce petit véhicule que j’en ai à rouler mon petit camion! 
Quelques photos pour illustrer un peu tout ce blabla:

IMG_2823.jpeg

Link to comment
Share on other sites

Le résultat de l’extraction du joint spi sur la bague de retenue d’huile (et oui si ça peut éviter à d’autres de faire ce genre de massacre) Bon j’ai ébavuré le bord des trous à la fraise/dremel pour limiter les dégâts sur le joint spi qui pourrait se griffer là-dessus. Sale histoire…

IMG_2822.jpeg

Link to comment
Share on other sites

Mouais.. Trois jours pour changer un embrayage, heureusement que je bosse pas pour un patron et/ou des clients, je suis clairement pas rentable! Mais bon j’en ai quand même profité pour régler d’autres trucs, et puis j’ai pris le temps de faire ça proprement, de mettre un coup de propre là-dessous, de gratter mes boîtes de chauffage et de les repeindre, pareil pour la grande barre d’attelage et deux trois autres bricoles. Au passage j’en profite pour conseiller à ceux qui veulent s’éviter de devoir gratter, poncer et repeindre de la ferraille rouillée à cause d’un coup d’extincteur à poudre bleu d’investir dans un extincteur Co2… Parce que cette poudre est vraiment TRÈS corrosive et j’ai pu voir son travail en profondeur là où je n’avais pas pu nettoyer l’année dernière. Bref, j’ai essayé de faire au moins pire et de prolonger la survie de mon ptit camion! :)
Ha oui, j’ai aussi retiré la tôle pare feu pour voir dans quel état était le réservoir et les manchons sur le tube de remplissage et les tubes de mise à l’air. C’était tout propre là-dedans! Rien à signaler, à part le fait que le gros manchon caoutchouc qui relie le réservoir à la goulotte de remplissage était plus long que celui que j’avais commandé. Ce manchon qui fait un coude mesure environ 30/40 cm en l’occurrence. C’est celui d’origine, et après lui avoir versé 20 litres d’essence dans le gosier, pas du fuite. Tant mieux, qu’il reste là jusqu’à l’infini, ça me va très bien! J’ai remis la tôle avec du ruban mousse autocollante pour calfeutrer les fenêtres, fine sur les côtés (2mm) et plus épaisse en bas (5mm). 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Bugs Are Us

    Coxobus en Seine et Marne

    Microprix Pieces VW Cox et Combi

    Feller Service

    Vintage Autohaus

    AG Syncro Boite Vitesse VW et Porsche

    Speed Shop

    Initial Cox

    Mecatechnic

    Car Concept

    Slide Performance
  • Posts

    • Hello  J'ai investi dans un carter d'huile supplémentaire pour mon 36hp ( pied moulé).  Notice installation sans images .. mais des tutos sur youtube. Par exemple  mes questions:  Il y a des écrous épaulés - acier nickelé ?- ( borgnes) à monter sur les goujons d'origine. Quel intérêt d'avoir des écrous borgnes ici ? On est à l'intérieur du carter donc pas de soucis de fuite ? Si je remplace par des écrous simples c'est un problème ? Les goujons fournis pour visser la plaque inférieure sont en acier non traité. Ça risque de rouiller rapidement. Dans la vidéo il mesure la hauteur de filetage originale des goujons pour reporter cette hauteur sur les goujons installés sur le carter. Quelle est la raison ? Pour être sûr de ne pas taper le " fond" des écrous borgnes de fixation de la plaque inférieure ? Si c'est cela, j'imagine que cette hauteur va dépendre de l'épaisseur de la plaque - actuellement en acier mas peut être changement par modèle alu plus épais - de la forme finale des écrous borgnes ( j'ai des modèles de meilleures qualité) , de la présence éventuelle d'une rondelle sous l'écrou. Le but est que une fois l'écrou borgne serré, le goujon ne touche pas la tête de celui ci. On est d'accord ?    
    • Peut être mais avant l'intervention sur le carbu c était bien mieux
    • Petite question. Est ce que ce capteur est placer au PMH? Car si oui quand mon capteur est au milieu du trou je suis à avant PMH sur la réglette (moteur type4) Est ce possible?
    • Le retour que je peu faire pour ma par c est que 32 a 3000 ça passe chez moi sans chauffe une avance de avance entre 8 et 10 au ralenti c est nickel aussi  avance suivant carbu Bon se que je comprend pas encore c est la progression de l avance  comment la gerer et la depression Vas me falloir plancher dessus apprendre comprendre  ! j ai de grosse lacune sur le sujet (ca vas venir) Apres on parle de Ct ok reste les tole et le bloc moteur apres tout le reste des composants sont de type1 sauf les poussoir pour ma part type4 méca Donc la courbe d origine je pense pas quelle sois valable vue cette variante Pour celui que j ai est un tune 123 preprogramé sur la courbe F celle qui ressemble le plus au 009 mais callé a la trobo comme dit plus haut assezfacile a regler avec le programmable on rentre plus dans la technique et ajustement
  • Upcoming Events

×
×
  • Create New...