Jump to content

Ce fameux weber 36 DCNVH


Recommended Posts

Il y a 6 heures, jano le doc a dit :

un montage aussi rien qu'avec un cable direct

bug 17.jpg

Ok difficile à ce rendre compte mais en gros l’accélérateur est fixé à l’opposé de son emplacement origine il suffit d’y créer une pate pour se raccorder à l’opposé de cellui ci vers la pompe de reprise en faite ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Bugs Are Us

    Initial Cox

    Speed Shop

    Mecatechnic

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Feller Service

    Car Concept

    Serial Kombi

    Vintage Autohaus

    Microprix

    Coxobus en Seine et Marne
  • Posts

    • Bonjour Il me semble qu'il y a un problème...?... Tu parles du réglage des soupapes... Veux tu dire " jeu aux culbuteurs"? si c'est le cas, le jeu c'est 0.15 ech/adm et pas 0.7. Si maintenant tu parles des bougies alors oui c'est dans les tolérances si on ne cherche pas un rendement plus élevé suite à des réglages moteur qui demanderaient des écartements différents, ne rentrons pas dans les détails... Pour ce qui est de cette fumée, de quelle couleur est-elle? Si c'est noir, certainement un problème de carburation. Si c'est plutôt blanc bleu, plus sur une segmentation. Un seul carburateur ou deux? Si ça pétarade en plus, alors on pourrait penser à des prises d'air quelque part ou fissures. Il va falloir investiguer et agir par élimination. Pour les compression, l'écart me parait important entre le 1 et le 2. Il serait inintéressant de s'y attarder. Bon courage...
    • Bonjour, Mon petit 1500  me fait quelques misères. Le moteur tient correctement le ralenti mais fume et pétarade coté droit. Après réglage des soupapes (0.7), contrôle de la compression (7 pour le cylindre2 et 9.2 pour le cylindre 1), j'ai injecté quelques millilitre d'huile dans le cylindre 2 pour vérifier qu'il ne s'agit pas d'une segmentation mais j'obtiens  toujours la même compression. Le carbu a bien été réglé. L'allumage est neuf (électronique 123) et la bobine également. Au roulage , le coté droit fume et pétarade. J'ai de nombreux raté et calage également. 😬 Qu'en pensez vous ? Pouvez vous m'éclairer ?   Norbert
    • Une bonne chose de faite! 👍
    • Quand il y a des sucre je dis bien des sucres et du chatterton de partout sur le faisceau y a de quoi ce posé des questions non?
    • Moi, j'ai dû repasser l'endroit à la pombe. Effectivement, c'est difficile la première fois.
  • Upcoming Events

×
×
  • Create New...