Jump to content
  • Speed Shop

    Slide Performance

    Initial Cox

    Vintage Autohaus

    Mecatechnic

    Rudy Olivenca Services

    Bugs Are Us

    Feller Service

    Microprix

    Mascotte Assurances

    Coxobus en Seine et Marne

    AG Syncro Boite Vitesse VW et Porsche

    Serial Kombi

    Car Concept
  • Posts

    • Ils sont tous là!  Aide-toi, et le ciel t'aidera!
    • Qu'as tu de branché sur ta bobine?
    • Le modèle que tu utilises est de mauvaise qualité et pas adaptée. Je le déconseille. J'utilise et je vends, entre autre , le même modèle que celui qu'utilise lucas et ce modèle VW Germany a un rapport qualité/prix vraiment correct avec des capuchons qui sont identiques aux VW d'origine (pour bougie avec raccord fileté M4)
    • Alain, j’ai testé les étincelles aux fils bougies et à la bobine lors des deux premiers arrêt, moteur tournant, donc avant la panne. Il y en avait. Par contre comme j’avais pas d’assistant(e) pour jouer du démarreur,  j’ai pas pu vérifier après la panne.  Mais mon père va venir passer le week-end chez moi, si j’ai pas trouvé le problème d’ici-là il sera ravi d’aller tomber en panne avec moi sur cette charmante petite route, avec une bière fraîche sans aucun doute
    • Hahaha j’ai cru que j’allais jamais y arriver!! (A tomber en panne hein..) Apres 3 aller-retours de 12km sur ma petite route, à 90km/h de moyenne,le moteur tournait toujours… J’ai encore fait 10km pied au plancher donc 100km/h (d’ailleurs c’est mou en accélération dès que je passe la 3ème à 55km/h puis la 4ème à 80km/h) et ENFIN! Le moteur s’est arrêté.. J’ai laissé le contact.  Entre le + batterie et le + bobine : 0.78v Entre le - batterie et le + bobine : 11.58 Entre le + batterie et le - batterie : 12.36  J’ai testé le démarreur : il tourne, ça démarre 1 seconde puis le moteur s’arrête. Ensuite j’ai mis le fil entre le + batterie et le + bobine.  Le démarreur tourne, le moteur fonctionne une seconde puis s’arrête… Avant la panne je me suis mis dans un petit chemin deux fois, j’ai pris des mesure aussi, je sais pas si ça peut servir? 1er arrêt, en laissant le moteur tourner: Entre le + batterie et le + bobine: 0.90v Entre le - batterie et le + bobine: 13.13v Entre le + bobine et le - bobine: 5.65v Aux + et - batterie : 14.02v 2eme arrêt, pareil moteur tournant: Entre + batterie et + bobine: 0.85v Entre - batterie et + bobine: 13.17v Entre + bobine et - bobine: 5.55v Entre + batterie et - batterie: 14.05v  Désolé pour ce tas de chiffres, j’ai mesuré un peu dans tous les sens, mais à chaque fois j’ai attendu d’avoir une mesure stable et que les pointes de mon multimètre soient bien en contact avec les fiches/bornes…  J’espère que ça pourra servir à diagnostiquer quelque chose!?
  • Upcoming Events

×
×
  • Create New...