Jump to content

ressorts tringlerie pour ICT


Recommended Posts

bonjour
j'ai fait une boulette, les 2 ressorts en bout de la barre sur un montage fixés sur les filtres à air d'ICT sont partis.
ce serait étonnant que je suis le seul à qui c'est arrivé donc ma question:
que peut on remettre comme ressorts ?
merci d'avance
Dom

DSC_0002.JPG

Link to comment
Share on other sites

il y a une heure, domtoto a dit :

bonjour
j'ai fait une boulette, les 2 ressorts en bout de la barre sur un montage fixés sur les filtres à air d'ICT sont partis.
ce serait étonnant que je suis le seul à qui c'est arrivé donc ma question:
que peut on remettre comme ressorts ?
merci d'avance
Dom

DSC_0002.JPG

J'y ai pensé, je les ai toujours retrouvés. Mais je pense que des ressorts de stylos bille doivent rentrer.

Link to comment
Share on other sites

Il y a 2 heures, coxifred a dit :

J'y ai pensé, je les ai toujours retrouvés. Mais je pense que des ressorts de stylos bille doivent rentrer.

le souci est que j'ai roulé un peu dans un chemin, donc ils ont du partir par la tôle sous la poulie !
des ressorts de stylo me semblent un peu faible par rapport au montage d'origine .....
il faudrait plutôt du genre ressorts de vis de richesse en plus long
Dom
 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Mecatechnic

    Speed Shop

    Serial Kombi

    Car Concept

    Vintage Autohaus

    Microprix

    Bugs Are Us

    Mascotte Assurances

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Initial Cox

    Slide Performance

    Feller Service

    AG Syncro Boite Vitesse VW et Porsche
  • Posts

    • Salut à tous, je me permet de « clore » le sujet, mon klaxon re fonctionne !    C’était un simple problème de contact sur le volant… le contact se faisait mal et ça empêchait la mise à la masse du klaxon..  Degouté d’avoir passé autant de temps pour un problème comme ça, mais c’est le jeu, encore un énorme merci pour tout ceux qui m’ont aidé !
    • Donc j’ai essayé ce que vous m’avez conseillé, merci bien au passage, j’ai donc voulu remonter la gaine en retirant ma roue, bonne galère avec des vis grippées ^^  J’ai sorti ma roue et rien trouvé de spéciale, la gaine remonte et je la perds de vue. Cependant, j’ai trouvé mon fil ! J’ai donc tester au multimètre et j’ai bel et bien trouver mon fil noir qui est bel et bien sûr le fusible 11…  Donc je vais démonter mon bouton de klaxon et voir si y’a pas un problème avec les masses 
    • Bonjour,j'ai le même problème.cylindres 1 et 2 fonctionnent,mais 3et 4 ne fonctionnent pas.J'ai changé les bougies les câbles d'allumage la bobine,régler les jeux aux soupapes,nettoyé le carburateur,rien n'y fait.le problème persiste. Quelques.un à une idée? (Moteur AB,36 dcnfa) Merci
    • Toujours pas décidé pour la bobine. J'ai parcouru quelques post et beru semble être de qualité. ZS106 ou ZS563... Quel model serait le mieux adapté ?  Merci     
    • Je voulais dire que c'était la première fois qu'une courroie faisait chez moi ce type de bruit. Elle ne semblait pas usée et était tendue avec ses 10-15 mm de débattement...
  • Upcoming Events

×
×
  • Create New...