Jump to content

curieux phénomène


Recommended Posts

Le module tsz est a supprimer avec les allumeurs 009 dans tout les cas

Tu branches directement à la bobine.

Une photo de la bouse chinoise pourrait aider mais surtout pourquoi mettre un allumeur électronique merdique a la place de un allumeur électronique d origine ?

 

Link to comment
Share on other sites

Question de coût et d'usure de l'original. Je crois qu'on trouve un système Hall pour remplacer celui d'origine et garder l'allumeur. Mais comme il est à depression, il faut que je remette le TSZ et ressurgit le problème des trois fils

ps j'ai supprimé le régulateur de ralenti depuis longtemps

Encore merci

Link to comment
Share on other sites

Il y a 12 heures, Charioux a dit :

Question de coût et d'usure de l'original. Je crois qu'on trouve un système Hall pour remplacer celui d'origine et garder l'allumeur. Mais comme il est à depression, il faut que je remette le TSZ et ressurgit le problème des trois fils

ps j'ai supprimé le régulateur de ralenti depuis longtemps

Encore merci

Un original se refait. Le capteur, tant qu il marche pas besoin d'etre remplacer. L allumeur d origine marche avec son module electronique. La depression tu la branches ou pas, c est question de config et d essai. Si ton faisceau manque de fils, ca se retrouve.

Supprimer le stabilisateur de ralenti etait une bonne chose dans tout les cas.

Je percute en relisant, tu n as qu un fil qui sort du 009 ? Mig a posé la bonne question, c est un fil vers et y a un condo sur le coté ?

Ceci etant, un 009 a rupteur ou eletronique ne se branche pas sur un module TSZ. Ce module est fait pour monter l allumeur prevu, donc connecteur 3 fils, capteur hall et donc montage d'origine.

Link to comment
Share on other sites

Oui,lebriiice, il y a un fil vert et un condo! La marque est Empi vendu comme américain par ceux de Tourcoing et c'est quand j'ai reçu l'objet que sur la boite était marqué le fameux made in PRC

 J'avais acheté le module de remplacement pour l'allumeur d'origine , mais je n'ai jamais pu le monter. IL faut dire qu'à presque 75 ans je suis moins habile

Link to comment
Share on other sites

Il y a 11 heures, Charioux a dit :

Oui,lebriiice, il y a un fil vert et un condo! La marque est Empi vendu comme américain par ceux de Tourcoing et c'est quand j'ai reçu l'objet que sur la boite était marqué le fameux made in PRC

 J'avais acheté le module de remplacement pour l'allumeur d'origine , mais je n'ai jamais pu le monter. IL faut dire qu'à presque 75 ans je suis moins habile

Si c’est un allumeur à rupteur, il faut la bobine qui va avec.

Link to comment
Share on other sites

il y a 15 minutes, Charioux a dit :

Salut MMig

Non c'est un allumeur électronique avec la bonne bobine

Bonjour,

un peu plus haut, tu dis que l’allumeur que tu as monté a un condensateur sur le côté. Si c’est le cas, il est à rupteur. La bobine d’origine (pour allumage électronique) ne convient pas avec un allumeur à rupteur. Il faudrait essayer une bobine standard pour voir.

De plus, le genre de panne que tu décris peut très bien correspondre à un condensateur capricieux si cet allumeur en possède un. 
Comme Brice, je conseille de nous mettre une petite photo de l’allumeur.

Bon courage, on va finir par trouver l’origine du problème 

Link to comment
Share on other sites

Salut les amis

le probl-me est que je ne sais pas faire et mettre des photos. Je vérifie l'allumeur et vous tiens au courant

 

Si vous voulez voir mon Joker, allez sur T3zone rubrique "le plus bel hotel du monde" mais c'est une de mes filles qui a fait et mis les photos

Link to comment
Share on other sites

Effectivement, tu as raison MMig: c'est bien un allumeur à rupteur. Mais quand tu regardes tout est neuf, évidemment il n'a du faire que 2 ou 300 km. J'avais acheté la bobine en même temps je ne sais pas car elle n'a aucune étiquette mais ce doit être la bonne.

Je vais tester la pompe à essence qui, sur un 2L n'est pas aussi accessible que sur un 1600

Bon dimanche

Link to comment
Share on other sites

Les rupteurs neufs avec le touchau en plastique ne fonctionnent pas très longtemps, car celui s'use rapidement et les contacts se touchent en permanence. J'en ai fait la triste expérience sur ma cox il y a quelques années en arrière. Même phénomène , ça roule et au bout de deux cents kilomètres, le moteur commence à ratatouiller pour finir par ne plus repartir. J'ai changé l'allumeur pour un électronique et plus de soucis depuis . Plus de réglage à faire et meilleures reprises. Cordialement.

Link to comment
Share on other sites

Pour rester simple, il faut commencer par vérifier l’écartement des rupteurs (facile), puis que la bobine est bien adaptée (en consultant le bon de commande, tu dois pouvoir retrouver le modèle, facile aussi) puis enfin, si ce ne sont pas ces deux premières pistes, changer le condensateur.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Rudy Olivenca Services

    Speed Shop

    Mascotte Assurances

    Bug Art

    Mecatechnic

    Slide Performance

    Serial Kombi

    Car Concept

    Initial Cox

    Bugs Are Us

    Vintage Autohaus

    Microprix

    Feller Service

    AG Syncro Boite Vitesse VW et Porsche

    Coxobus en Seine et Marne
  • Posts

    • Je bascule ici suite à mon moteur 1600 Industriel qui doit arriver sous peu.   J'ai quelques questions car je dois changer où équiper le moteur de quelques pièces. Je dois changer la pompe à huile car elle était spécifique. Savez-vous sur ce moteur si c'est un AAC 3 ou 4 rivets?  Quel type de pompe à huile choisir?      Si je décide de le passer en double admission, puis-je le faire avec mes culasses AA500 neuves (40x35,5 / Chambres 49cc)  ?   Y a t'il un intérêt? Fiabilité? etc
    • Abandon du projet donc suite à vos conseils. Entre temps je suis tomber sur un moteur VW industriel avec 150h seulement et entièrement d'origine. Ce qui équivaut visiblement à 10000 ou 12000 kms.    Merci à tous    
    • Bonjour, Les culasses n'ont pas un prix très différent en dehors de celui de l'alésage. Avec des carburateurs scat 40 des belles culasses 35.5x32 suffisent. en 1835cc usinage du carter à prévoir avec le w110 autant prévoir un rapport volumétrique d'environ 8.5:1 si c'est pour une cox En restant en 1641cc il faut rester en 35.5x32mm mais idéalement avec un volume de chambre diminué pour booster le rapport volumétrique.
    • oui c'est ok sinon il faut juste mettre un coup de fraise boule sur le palier afin de laisser passer l'encoche.
    • je ne l'avais vu , un grand merci il me reste à trouver l'emplacement de chaque câbles de la tresse principale sur le porte fusible . le schéma est un peu compliqué pour moi .
  • Upcoming Events

×
×
  • Create New...