Jump to content

Pb demarrage


Recommended Posts

Bonjour,

Je vous explique mon problème :

mon combi ( moteur 1600 stock, simple carbu central.) demarre tres bien a froid. Mais ensuite, il me faut insister longuement sur le demarreur (pedale d'acceleration a fond) pour que le moteur se lance, et peniblement. Cela se produit des le second demarrage, meme si le moteur n'est pas encore chaud, genre 1 minute apres le premier demarrage...

Tout l'allumage a été changé et réglé. Je pense donc a un problème carbu ou pompe a essence, mais je ne sais pas ou creuser...

Y a t il quelqu'un qui peut m'aider ?

Merci

Link to comment
Share on other sites

Il y a 6 heures, Ouairic a dit :

Tout l'allumage a été changé et réglé. Je pense donc a un problème carbu ou pompe a essence

Bonjour, 

C'est bien cette phrase que m'inquiète.
Qui a changé quoi? 

On t'aurait monté un allumeur chinois? Que sont devenues les pièces changées?
Sur ma cox, tout est d'origine, strictement d'origine, et je n'ai pas de soucis, malgré les 235.000 Km de la bête.

Link to comment
Share on other sites

Le 20/10/2021 à 21:37, lucas a dit :

C'est bien cette phrase que m'inquiète.
Qui a changé quoi? 

Bobine et allumeur complet avec un Pro. 

C'est effectivement peut être un allumeur chinois de repro, mais j'avais le même problème avant, et je pensais que ca venait de l'allumage...

Link to comment
Share on other sites

Le 20/10/2021 à 21:51, John-youri a dit :

Avant de vouloir redémarrer tu peux regarder par dessus le carbu si en actionnant la pompe de reprise l'essence gicle bien dans le carbu. Si ce n'est pas le cas la cuve est peut être vide.

j'ai verifié ca gicle bien, Au moins a froid avant le premier démarrage. Je vais creuser du coté de la pompe de reprise, peut être ne se remplit elle pas assez vite.. Merci

Link to comment
Share on other sites

Le 20/10/2021 à 21:51, John-youri a dit :

Bonsoir ,

Avant de vouloir redémarrer tu peux regarder par dessus le carbu si en actionnant la pompe de reprise l'essence gicle bien dans le carbu. Si ce n'est pas le cas la cuve est peut etre vide.

la pompe de reprise n'a rien à voir avec la phase départ.
Rien!

Link to comment
Share on other sites

Le 20/10/2021 à 22:42, jano le doc a dit :

tu peux aussi vérifier que le starter s'ouvre complétement .

en fait, qu'il fonctionne, cad que le volet de départ se ferme quand on donne, à froid, un coup d'accélérateur.

Cette piste est à creuser, même si le véhicule sort de chez un pro. J'ai connu une cox qui avait des soucis de démarrage. Le volet de starter était bloqué en position ouverte, et la voiture venait de chez un pro, du Sud.

Link to comment
Share on other sites

Il y a 13 heures, lucas a dit :

la pompe de reprise n'a rien à voir avec la phase départ.
Rien!

Je suis d'accord , mais si la cuve est vide alors rien ne  gicle ;) ca peut être un moyen "facile" de vérifier si la cuve s'est vidée avant d'ouvrir le dessus du carbu pour vérifier. 

Link to comment
Share on other sites

Le 27/10/2021 à 20:25, lucas a dit :

en fait, qu'il fonctionne, cad que le volet de départ se ferme quand on donne, à froid, un coup d'accélérateur.

Cette piste est à creuser, même si le véhicule sort de chez un pro. J'ai connu une cox qui avait des soucis de démarrage. Le volet de starter était bloqué en position ouverte, et la voiture venait de chez un pro, du Sud.

Ok je vais verifier ca aussi

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Feller Service

    Vintage Autohaus

    Serial Kombi

    Car Concept

    Mascotte Assurances

    Slide Performance

    Mecatechnic

    Coxobus en Seine et Marne

    AG Syncro Boite Vitesse VW et Porsche

    Bugs Are Us

    Speed Shop

    Initial Cox

    Microprix
  • Posts

    • Merci Karmann pour ton retour. Je suis preneur de tes photos si tu en as à disposition ou si tu veux bien le faire en situation... Je sais que l'on peut presque tout faire sans pont… La plupart des passionnés de VW sont là pour en témoigner. Je cherche une certaine "facilité" pour cette rénovation et plus de confort… Je sais que c'est plutôt mal venu avec ce topic. Ce pont ciseaux ne permet pas de rajouter de rallonges. Je sais aussi d'après certaines photos trouvées sur le net que certains s'appuis sur le chassis mais j'aimerais des témoignages… Voir photo ci-dessous... Je ne suis pas d'une nature farouche mais j'aimerais être rassuré pour ne pas commettre d'impair  
    • Le réglage de la butée du papillon est il correct ? Si le papillon est ouvert, le by-pass peut être pratiquement fermé sans faire caler le moteur. Pour un réglage correct, le papillon doit être fermé mais sans être un butée sur le corps du carbu. C'est la vis sur le levier d'accélérateur qui est chargée de cette tâche en venant buter sur la came crantée du starter
    • Bon ça y est, carbu remonté et réglé , l'auto tourne très bien, je verrai demain matin le démarrage à froid et contrôlerai, vérifierai le réglage du starter.  Juste 2 choses: La première, en ce qui concerne le gros vis qui règle le ralenti il ne me reste qu'un demi tour avant d'être en butée. Est-ce normal ou choquant ?  La deuxième, lors de l'essai sur route, super comportement de l'auto, bon ralenti, bonne accélération, bonne reprise mais juste un tout petit manque de gaz, un très léger trou en reprise à bas régime.  Une idée sur quoi intervenir ? 
    • Ok. Effectivement sans le symbole de mesure j'y voyais pas de lien direct. Maintenant ça paraît logique 😉👍
    • Oui c’est ce que je comptais faire. Merci encore. 
  • Upcoming Events

×
×
  • Create New...