Jump to content

Pb demarrage


Recommended Posts

Bonjour,

Je vous explique mon problème :

mon combi ( moteur 1600 stock, simple carbu central.) demarre tres bien a froid. Mais ensuite, il me faut insister longuement sur le demarreur (pedale d'acceleration a fond) pour que le moteur se lance, et peniblement. Cela se produit des le second demarrage, meme si le moteur n'est pas encore chaud, genre 1 minute apres le premier demarrage...

Tout l'allumage a été changé et réglé. Je pense donc a un problème carbu ou pompe a essence, mais je ne sais pas ou creuser...

Y a t il quelqu'un qui peut m'aider ?

Merci

Link to comment
Share on other sites

Il y a 6 heures, Ouairic a dit :

Tout l'allumage a été changé et réglé. Je pense donc a un problème carbu ou pompe a essence

Bonjour, 

C'est bien cette phrase que m'inquiète.
Qui a changé quoi? 

On t'aurait monté un allumeur chinois? Que sont devenues les pièces changées?
Sur ma cox, tout est d'origine, strictement d'origine, et je n'ai pas de soucis, malgré les 235.000 Km de la bête.

Link to comment
Share on other sites

Le 20/10/2021 à 21:37, lucas a dit :

C'est bien cette phrase que m'inquiète.
Qui a changé quoi? 

Bobine et allumeur complet avec un Pro. 

C'est effectivement peut être un allumeur chinois de repro, mais j'avais le même problème avant, et je pensais que ca venait de l'allumage...

Link to comment
Share on other sites

Le 20/10/2021 à 21:51, John-youri a dit :

Avant de vouloir redémarrer tu peux regarder par dessus le carbu si en actionnant la pompe de reprise l'essence gicle bien dans le carbu. Si ce n'est pas le cas la cuve est peut être vide.

j'ai verifié ca gicle bien, Au moins a froid avant le premier démarrage. Je vais creuser du coté de la pompe de reprise, peut être ne se remplit elle pas assez vite.. Merci

Link to comment
Share on other sites

Le 20/10/2021 à 21:51, John-youri a dit :

Bonsoir ,

Avant de vouloir redémarrer tu peux regarder par dessus le carbu si en actionnant la pompe de reprise l'essence gicle bien dans le carbu. Si ce n'est pas le cas la cuve est peut etre vide.

la pompe de reprise n'a rien à voir avec la phase départ.
Rien!

Link to comment
Share on other sites

Le 20/10/2021 à 22:42, jano le doc a dit :

tu peux aussi vérifier que le starter s'ouvre complétement .

en fait, qu'il fonctionne, cad que le volet de départ se ferme quand on donne, à froid, un coup d'accélérateur.

Cette piste est à creuser, même si le véhicule sort de chez un pro. J'ai connu une cox qui avait des soucis de démarrage. Le volet de starter était bloqué en position ouverte, et la voiture venait de chez un pro, du Sud.

Link to comment
Share on other sites

Il y a 13 heures, lucas a dit :

la pompe de reprise n'a rien à voir avec la phase départ.
Rien!

Je suis d'accord , mais si la cuve est vide alors rien ne  gicle ;) ca peut être un moyen "facile" de vérifier si la cuve s'est vidée avant d'ouvrir le dessus du carbu pour vérifier. 

Link to comment
Share on other sites

Le 27/10/2021 à 20:25, lucas a dit :

en fait, qu'il fonctionne, cad que le volet de départ se ferme quand on donne, à froid, un coup d'accélérateur.

Cette piste est à creuser, même si le véhicule sort de chez un pro. J'ai connu une cox qui avait des soucis de démarrage. Le volet de starter était bloqué en position ouverte, et la voiture venait de chez un pro, du Sud.

Ok je vais verifier ca aussi

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Bug Art

    Serial Kombi

    Speed Shop

    AG Syncro Boite Vitesse VW et Porsche

    Car Concept

    Feller Service

    Coxobus en Seine et Marne

    Vintage Autohaus

    Bugs Are Us

    Microprix

    Slide Performance

    Initial Cox

    Mascotte Assurances

    Rudy Olivenca Services

    Mecatechnic
  • Posts

    • Je bascule ici suite à mon moteur 1600 Industriel qui doit arriver sous peu.   J'ai quelques questions car je dois changer où équiper le moteur de quelques pièces. Je dois changer la pompe à huile car elle était spécifique. Savez-vous sur ce moteur si c'est un AAC 3 ou 4 rivets?  Quel type de pompe à huile choisir?      Si je décide de le passer en double admission, puis-je le faire avec mes culasses AA500 neuves (40x35,5 / Chambres 49cc)  ?   Y a t'il un intérêt? Fiabilité? etc
    • Abandon du projet donc suite à vos conseils. Entre temps je suis tomber sur un moteur VW industriel avec 150h seulement et entièrement d'origine. Ce qui équivaut visiblement à 10000 ou 12000 kms.    Merci à tous    
    • Bonjour, Les culasses n'ont pas un prix très différent en dehors de celui de l'alésage. Avec des carburateurs scat 40 des belles culasses 35.5x32 suffisent. en 1835cc usinage du carter à prévoir avec le w110 autant prévoir un rapport volumétrique d'environ 8.5:1 si c'est pour une cox En restant en 1641cc il faut rester en 35.5x32mm mais idéalement avec un volume de chambre diminué pour booster le rapport volumétrique.
    • oui c'est ok sinon il faut juste mettre un coup de fraise boule sur le palier afin de laisser passer l'encoche.
    • je ne l'avais vu , un grand merci il me reste à trouver l'emplacement de chaque câbles de la tresse principale sur le porte fusible . le schéma est un peu compliqué pour moi .
  • Upcoming Events

×
×
  • Create New...