Jump to content

Trou à l'accélération


Recommended Posts

il y a 12 minutes, carbman a dit :

Et l'allumage dans tout ça ? Vis platinées corrodées ou module electronique claqué ?

Vis platinées, tout fonctionnait impeccable avant. Je pourrais comprendre que la voiture ratatouille, mais même pas, elle ne démarre juste pas. Et elle sent l'essence.

Link to comment
Share on other sites

il y a 2 minutes, Fr@nck a dit :

Merci !

Attention au réglage du multimètre.

Entre les borne 1 et 4, c'est 7.88 Ohms x 1000, donc dans les 7880 Ohms. Il faut placer le curseur sur 20 KOhms.
Entre 1 et 15, c'est de l'ordre de 3.5 Ohms.

Pour une bobine en 12V.

Link to comment
Share on other sites

il y a 8 minutes, lucas a dit :

Attention au réglage du multimètre.

Entre les borne 1 et 4, c'est 7.88 Ohms x 1000, donc dans les 7880 Ohms. Il faut placer le curseur sur 20 KOhms.
Entre 1 et 15, c'est de l'ordre de 3.5 Ohms.

Pour une bobine en 12V.

 

il y a 8 minutes, lucas a dit :

Attention au réglage du multimètre.

Entre les borne 1 et 4, c'est 7.88 Ohms x 1000, donc dans les 7880 Ohms. Il faut placer le curseur sur 20 KOhms.
Entre 1 et 15, c'est de l'ordre de 3.5 Ohms.

Pour une bobine en 12V.

Ok, je regarde ça. Merci !

Link to comment
Share on other sites

Il y a 8 heures, Fr@nck a dit :

Vis platinées, tout fonctionnait impeccable avant.

C'était avant ! Un petit controle ,visant à voir si la lampe s'éteint bien, ne coute que quelques minutes.

Link to comment
Share on other sites

il y a 16 minutes, carbman a dit :

C'était avant ! Un petit controle ,visant à voir si la lampe s'éteint bien, ne coute que quelques minutes.

Oui, c'est ce que j'ai expliqué un peu plus haut, ça s'allume et ça s'éteint bien. 😉 

Link to comment
Share on other sites

Bon je vous embête une dernière fois et je passe à autre chose. J'ai reçu ma bobine, installée...et rien 🤨

 J'ai du jus à la lampe témoin quand je me connecte sur le distributeur et que j'avance la poulie jusqu'au PMH. Sauf qu'après elle ne s'éteint pas. Elle n'est pas supposée s'allumer et s'éteindre en fonction de l'écartement de vis platinées ? En fait je le croyais comme ma réponse plus haut, mais non. Ca reste fixe.

Link to comment
Share on other sites

il y a une heure, Fr@nck a dit :

Elle n'est pas supposée s'allumer et s'éteindre en fonction de l'écartement de vis platinées ?

Si, bien sûr. 
Mais les contacteurs s'écartent?

Link to comment
Share on other sites

Il y a 13 heures, lucas a dit :

Si, bien sûr. 
Mais les contacteurs s'écartent?

Oui, ils s'écartent. Réglés à 0,4. Mais la lampe reste allumée quand je tourne la poulie. 

Edit : Je viens de déclipser, reclipser mes vis platinées, et elle a redémarré... Elle tourne comme une patate mais elle tourne. Je vais recaler l'allumage et changer condo et rupteurs.

Reste à trouver la bonne ref de vis platinées pour mon vieil allumeur 0231 115 040 de 1959.

 

Link to comment
Share on other sites

Il y a 12 heures, Fr@nck a dit :

Reste à trouver la bonne ref de vis platinées pour mon vieil allumeur 0231 115 040 de 1959.

Bonsoir, 

Amo a les bonnes références.
Moi, je dois les avoir quelque part, mais comme j'en ai 2 ou 3 en réserve, et que je change mes vis platinées Bosch d'origine tous les 50.000 Km, je ne note pas la ref.
De toute façon, c'est en Allemagne.

Amo, si tu nous lis?

Link to comment
Share on other sites

Il y a 7 heures, Amo a dit :

La pièce et sa référence en image... 

 

Screenshot_20211030_045112.jpg

Merci mais on peut trouver ça où ? Sur Mecatechnic j'ai commandé cette référence, la seule qui se rapproche visuellement des miennes   :

https://www.mecatechnic.com/fr-FR/vis-platinees-pour-volkswagen-coccinelle-combi-split-08-1959-07-1964_VC30602.htm

 

Vis platinées.JPG

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...