Jump to content

Trou à l'accélération


Recommended Posts

il y a 12 minutes, carbman a dit :

Et l'allumage dans tout ça ? Vis platinées corrodées ou module electronique claqué ?

Vis platinées, tout fonctionnait impeccable avant. Je pourrais comprendre que la voiture ratatouille, mais même pas, elle ne démarre juste pas. Et elle sent l'essence.

Link to comment
Share on other sites

il y a 2 minutes, Fr@nck a dit :

Merci !

Attention au réglage du multimètre.

Entre les borne 1 et 4, c'est 7.88 Ohms x 1000, donc dans les 7880 Ohms. Il faut placer le curseur sur 20 KOhms.
Entre 1 et 15, c'est de l'ordre de 3.5 Ohms.

Pour une bobine en 12V.

Link to comment
Share on other sites

il y a 8 minutes, lucas a dit :

Attention au réglage du multimètre.

Entre les borne 1 et 4, c'est 7.88 Ohms x 1000, donc dans les 7880 Ohms. Il faut placer le curseur sur 20 KOhms.
Entre 1 et 15, c'est de l'ordre de 3.5 Ohms.

Pour une bobine en 12V.

 

il y a 8 minutes, lucas a dit :

Attention au réglage du multimètre.

Entre les borne 1 et 4, c'est 7.88 Ohms x 1000, donc dans les 7880 Ohms. Il faut placer le curseur sur 20 KOhms.
Entre 1 et 15, c'est de l'ordre de 3.5 Ohms.

Pour une bobine en 12V.

Ok, je regarde ça. Merci !

Link to comment
Share on other sites

Il y a 8 heures, Fr@nck a dit :

Vis platinées, tout fonctionnait impeccable avant.

C'était avant ! Un petit controle ,visant à voir si la lampe s'éteint bien, ne coute que quelques minutes.

Link to comment
Share on other sites

il y a 16 minutes, carbman a dit :

C'était avant ! Un petit controle ,visant à voir si la lampe s'éteint bien, ne coute que quelques minutes.

Oui, c'est ce que j'ai expliqué un peu plus haut, ça s'allume et ça s'éteint bien. 😉 

Link to comment
Share on other sites

Bon je vous embête une dernière fois et je passe à autre chose. J'ai reçu ma bobine, installée...et rien 🤨

 J'ai du jus à la lampe témoin quand je me connecte sur le distributeur et que j'avance la poulie jusqu'au PMH. Sauf qu'après elle ne s'éteint pas. Elle n'est pas supposée s'allumer et s'éteindre en fonction de l'écartement de vis platinées ? En fait je le croyais comme ma réponse plus haut, mais non. Ca reste fixe.

Link to comment
Share on other sites

il y a une heure, Fr@nck a dit :

Elle n'est pas supposée s'allumer et s'éteindre en fonction de l'écartement de vis platinées ?

Si, bien sûr. 
Mais les contacteurs s'écartent?

Link to comment
Share on other sites

Il y a 13 heures, lucas a dit :

Si, bien sûr. 
Mais les contacteurs s'écartent?

Oui, ils s'écartent. Réglés à 0,4. Mais la lampe reste allumée quand je tourne la poulie. 

Edit : Je viens de déclipser, reclipser mes vis platinées, et elle a redémarré... Elle tourne comme une patate mais elle tourne. Je vais recaler l'allumage et changer condo et rupteurs.

Reste à trouver la bonne ref de vis platinées pour mon vieil allumeur 0231 115 040 de 1959.

 

Link to comment
Share on other sites

Il y a 12 heures, Fr@nck a dit :

Reste à trouver la bonne ref de vis platinées pour mon vieil allumeur 0231 115 040 de 1959.

Bonsoir, 

Amo a les bonnes références.
Moi, je dois les avoir quelque part, mais comme j'en ai 2 ou 3 en réserve, et que je change mes vis platinées Bosch d'origine tous les 50.000 Km, je ne note pas la ref.
De toute façon, c'est en Allemagne.

Amo, si tu nous lis?

Link to comment
Share on other sites

Il y a 7 heures, Amo a dit :

La pièce et sa référence en image... 

 

Screenshot_20211030_045112.jpg

Merci mais on peut trouver ça où ? Sur Mecatechnic j'ai commandé cette référence, la seule qui se rapproche visuellement des miennes   :

https://www.mecatechnic.com/fr-FR/vis-platinees-pour-volkswagen-coccinelle-combi-split-08-1959-07-1964_VC30602.htm

 

Vis platinées.JPG

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Feller Service

    Rudy Olivenca Services

    Slide Performance

    Mascotte Assurances

    Serial Kombi

    Speed Shop

    Microprix

    Vintage Autohaus

    Car Concept

    Coxobus en Seine et Marne

    Mecatechnic

    AG Syncro Boite Vitesse VW et Porsche

    Bugs Are Us

    Initial Cox

    Bug Art
  • Posts

    • Beuvrages ! Une partie de mon enfance ! Aujourd'hui, je suis proche de Villeneuve d'Ascq !
    • Bonjour j'en ai monté aussi et il faut bien les chauffer dans l'eau avant montage , ensuite ne pas le laisser refroidir et l'enfiler directement. Un peut de vaseline ou de graisse peut aider au montage :     
    • Il faut une épaisseur standard soit environ 5 mm, MAIS des tête de vis plus fines (pas compliqué) OU une cale entre pompe et carter (mp si besoin) en général il faut usiner la pompe quand tu ne montes pas de cale afin de laisser 1mm entre les parties fixes et les parties mobiles.  
    • vu que c'est une cox en boite 8x35 (avec 4 ème en 0.89) et des pneus en développement d'origine, tu peux aussi très bien monter le kit 88mm avec les culasses 044 et les 8.5:1 de RV mais il est mieux dans ce cas de monter deux carburateurs et un bel échappement et pourquoi pas des culbuteurs décalés si tu veux avoir un peu plus d'allonge. Ce sera coupleux , le moteur acceptera de prendre 5000 tr/mn avec deux carbus en 40 mm/ buses de 28 mm Si tu veux rester en simple carbu style 34 PICT (ou un dérivé de ce dernier pour plus de couple/ puissance, Hi-flow, quadri-jet de carbman, 37 PICT,...) et que tu peux te permettre de passer en 90.5mm c'est encore mieux. Soit en restant avec un vilo d'origine en bon état, soit en passant sur un vilo 74mm. En 74x90.5mm il est préférable de monter des bielles 5.5" et un kit avec des pistons course longue, moins de contraintes, moins de masse en mouvement, etc.. et cela donne 1904 cc de manière fiable. Le budget n'est plus le même cependant. Avec ce montage que je propose assez souvent pour les bus westfalia, j'aime bien monter des culasses AA 500 en 35.5x32mm et un arbre à cames L&G V270 et là le résultat est bien au delà des deux kits initialement proposés en terme de couple et de puissance avec la même carburation. Ce ne sont pas des moteurs qui ont beaucoup de P max mais si tu cherches du couple et une utilisation à 4000 tr/mn maxi c'est approprié, lais tu vas avoir la sensation qu'il manque un rapport à ta boite de vitesse avec l'envie de passer la "cinquième"  
    • Salut Wilde et Ibsen  il se trouve que, réciproquement, je connais le Nord: Villeneuve d'Ascq,Lezenne, Bevrage j'y ai des amis que j'ai connus il y a longtemps quand on allait faire des tournois de volley ball.  Bien sur que je connais les transports NIcolas à Largellier: j'allais faire soigner mon Camion Vert dans le garage d'à coté
  • Upcoming Events

×
×
  • Create New...