Jump to content

Recommended Posts

Hello tous le monde,

je viens d’acquérir une coccinelle de 68 qui appartenait à mon grand père. 
 

Toujours soigneux de sa voiture l’état est irréprochable. J’aimerais changer les caoutchoucs de marche pied qui sont un peu usé.
 

D’après ma grand mère ils sont beige depuis l’achat neuf du véhicule. La couleur de la cox est le beige savana. 
 

De mémoire mon grand père n’a pas changer les caoutchoucs car il ne trouvait pas le modèle exact.

Pouvez-vous m’aider ? 
 

bonne soirée à tous 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Rudy Olivenca Services

    Mascotte Assurances

    Vintage Autohaus

    Slide Performance

    Bugs Are Us

    Initial Cox

    Feller Service

    AG Syncro Boite Vitesse VW et Porsche

    Microprix

    Coxobus en Seine et Marne

    Serial Kombi

    Speed Shop

    Car Concept

    Mecatechnic
  • Posts

    • L'ordre d'allumage est indiqué: 1-4-3-2. Tu as vérifié? Sur un 4 cylindres en ligne, c'est 1-3-4-2. C'est l'ordre le plus classique, qu'un mécano qui connait mal les cox établira.
    • Bon je vais paraitre un peu bête sûrement mais pas moyen d’élucider mon mystère…   J’ai donc fait des shunts pour vérifier mon relais, et il s’avère que je n’ai simplement pas de +12 sur ma borne 56. J’ai donc fait un shunt entre un fil de batterie sur le bornier et sur mon fil allant à la borne 56, le tout en actionnant mes phares. En faisant ce montage ça fonctionne.   J’en ai donc déduit que le problème était que je n’avais pas de +12 sur mon fusible 6 et que forcément ça ne peut pas s’allumer ^^   Donc ma question c’est comment mettre du jus sur le fusible 6 de façon à ce que mes phares s’allument ? De la même façon, si un jour je devais brancher quelque chose sur le fusible 7, comment lui mettre du jus ?
    • Salut à tous, je me permet de « clore » le sujet, mon klaxon re fonctionne !    C’était un simple problème de contact sur le volant… le contact se faisait mal et ça empêchait la mise à la masse du klaxon..  Degouté d’avoir passé autant de temps pour un problème comme ça, mais c’est le jeu, encore un énorme merci pour tout ceux qui m’ont aidé !
    • Donc j’ai essayé ce que vous m’avez conseillé, merci bien au passage, j’ai donc voulu remonter la gaine en retirant ma roue, bonne galère avec des vis grippées ^^  J’ai sorti ma roue et rien trouvé de spéciale, la gaine remonte et je la perds de vue. Cependant, j’ai trouvé mon fil ! J’ai donc tester au multimètre et j’ai bel et bien trouver mon fil noir qui est bel et bien sûr le fusible 11…  Donc je vais démonter mon bouton de klaxon et voir si y’a pas un problème avec les masses 
    • Bonjour,j'ai le même problème.cylindres 1 et 2 fonctionnent,mais 3et 4 ne fonctionnent pas.J'ai changé les bougies les câbles d'allumage la bobine,régler les jeux aux soupapes,nettoyé le carburateur,rien n'y fait.le problème persiste. Quelques.un à une idée? (Moteur AB,36 dcnfa) Merci
  • Upcoming Events

×
×
  • Create New...