Jump to content

Moteur combi t2b 1600 broute chaud


Recommended Posts

Bonsoir , pour les dépôts sur la vis de richesse on voit clairement qu'il s'agit de morceaux du joint torique (neuf!) car celui ci a "collé" dans le logement jusqu'à se déchirer. Le remontage d'un joint neuf avec une goute d'huile dessus sera déjà bien mieux. 

Après pour le reste je pense à une prise d'air , juste avant que le moteur ne "cale" au ralentit il faudrait pulvériser du nettoyant frein au niveau de l'axe du papillon. J'ai longtemps été embêté sur mon combi avec la même panne. Selon les températures extérieures et la conduite le combi tenait/ne tenait pas le ralentit ... Jusqu'à avoir un ralentit instable entre 600 et 1400trs/min :D 

Dans tous les cas ,et comme préconisé depuis quelques réponses, un gros démontage du carburateur et un nettoyage en profondeur et on y verra plus clair ;) au pire si tu ne veux pas faire de bêtise il existe des vrais pros de la réfection du carburateur d'origine ( et pas un carburateur neuf en échange...) . Cela coûte un peu mais au final cela permet de garder le carbu d'origine du véhicule tout en profitant d'un carburateur à l'état neuf. Idem pour l'allumeur : si cela n'a pas été fait je te conseillerais de récupérer rapidement l'allumeur d'origine pour (peut-être un jour) le faire refaire . 

 

Link to comment
Share on other sites

Bonjour CamilleK,

J'ai regardé plusieurs vidéos de tes essais et j'ai l'impression que ton câble d'accélérateur est trop tendu. Il faut qu'il y ait un peu de mou pour que le ressort de rappel ramène franchement le papillon dans la position de ralenti.

Ce n'est sans doute pas l'origine de ton problème mais c'est une des causes d'un moteur qui cale à la décélération et tu parles de ce problème sur un des posts précédents.

Sur la dernière vidéo quand tu réaccélères le moteur ne reprends pas des tours. 

Apparemment ton allumeur est neuf maintenant et ton carbu à été révisé, nettoyé.

Pense à regarder aussi du coté de l'alimentation en carburant. La pompe à essence et/où le filtre à essence (encrassé???) appel d'air du bouchon de réservoir aussi car j'ai l'impression sur cette dernière vidéo que l'essence n'arrive pas quand tu réaccélères...

Bon courage....  

Link to comment
Share on other sites

Sur les combis la prise d'air la plus courante provient des durites de servo frein poreuses (ou pourries) , sur pipe d'admission et raccord servo-frein sous l'aile avant gauche.

Par ailleurs un carbu rénové est un carbu qui a meilleure mine et fonctionne correctement mais le corps a toujours ses 50 ans. Ils vieillissent au niveau métal de manière aléatoire, certains vont pouvoir vivre quelques années de plus ,d'autres pas. Mais de toute façon ils ne sont pas NEUFS. J'en ai refait un nombre conséquent et au moins 20% sont revenus à l'atelier car le métal est devenu trop fragile. Pour cette raison je conseille plutôt des neufs renforcés et controlés que des réfections couteuses et impossibles à garantir plus d'un an.

Dans les repros il y a de la daube innommable (qui ont fait leur réputation) et de la qualité impressionnante.

Link to comment
Share on other sites

Je viens de me rendre compte d'un autre détail qui me semble avoir son importance, et qui pourrait peut être expliquer les soucis de ralenti. A froid, le starter a été réglé par le garage de tel sorte que le papillon soit totalement fermé :

image.png.2a45c399d31f4a9404e0f6147c0b3c5c.png

image.png.bcb24860291c2148fe596a4b27358d4e.png

 

Si ma compréhension de cette vidéo (@23min) ce réglage n'est pas correct, 

 

Confirmez-vous que le réglage à froit devrait permettre de faire passer un peu d'air comme ceci (et non complètement fermé):

image.png.a80daaed39dae794fbfa1b5ad68cbeb3.png

 

Dans cet article, il est bien mentionné que ce réglage a un effet sur le ralenti 

https://www.flat4ever.com/comprendre-et-regler-le-starter-automatique/

 

Link to comment
Share on other sites

Il faut simplement que la came étagée de starter soit totalement revenue à chaud sinon le papillon reste un peu ouvert et on a plus de ralenti ( l'air ne passe plus par le circuit de by-pass et donc le gicleur de ralenti n'est plus sous dépression). Sur certain carbus quand le volet est réglé comme le tien il est même impossible de démarrer (notamment les Empi)

Link to comment
Share on other sites

La saga continue !

Je me suis rendu compte en démontant le pot d'échappement aujourd'hui que le faisceau de la bougie d'allumage 1 (au fond à doite) était déconnecté. Le garage ne l'aurait donc a priori pas enfoncé correctement, puisque les 10 premiers km en sortant du garage se sont bien passés.

Cela explique peut etre la latence à monter dans les tours présente dans la dernière vidéo, je laisse les pros du forum en être juge, je ne savais pour ma part même pas qu'il était possible de démarrer et même rouler sur 3 bougies.

Je testerai à nouveau le moteur dans quelques jours après avoir remonté le nouveau pot.

Link to comment
Share on other sites

Oui ca décrit bien les symptomes, que j'ai ressenti surtout le samedi matin, moteur froid et température bien plus basse que la veille, si jamais la température a aussi un effet. + difficultés à démarrer le moteur, au point de le noyer sur la dernière série de tentative de démarrages.

Le ralenti ne tient pas, c'est le problème que cherchent à résoudre les garagistes depuis le 19 octorbe. Si c'est ca, ce n'est vraiment pas proffessionnel de leur part, une grande partie des heures présentent sur ce devis ont consisté à comprendre ce problème de ralenti... Bougie mal montée + ettoufoir défaillant, pour des travaux effectués chez un spécialiste des anciennes, bravo...

Link to comment
Share on other sites

Bonjour, 

Je continue mon apprentissage, et ma compréhension de l'état actuel de mon combi.

J'ai remarqué que dans la RTA, et dans de nombreuses vidéos, l'ordre des bougies est spécifié comme suit : 

image.png.f0fce3807753d2d82b0f916d383154ce.png

Sur mon allumeur, le positionnement des bougies semble donc avoir 90deg de trop dans le sens anti horaire. Est-ce incorrect ? Est-ce possible que le moteur ait toruné 'correctemenr' pendant quelques km comme cela ? Ou l'angle n'a pas vraiment d'incidence, du moment que l'ordre 1-4-3-2 soit respecté et que le doigt d'allumeur pointe bien vers 1 lorsque le moteur est à 7,5° avant le PMH ?

image.png.ecfe31260a2135f0da12aa8f16a9ca4f.png

 

Link to comment
Share on other sites

Salut,

Oui ton ordre d'allumage est bon, après avoir repéré le cylindre n°1  au PMH on compte 1-4-3-2 dans le sens des aiguilles d'une montre ou plus simple à mémoriser peut-être 1-2-3-4 dans le sens inverse des aiguilles d'une montre. 

Link to comment
Share on other sites

Le 24/10/2021 à 17:00, carbman a dit :

Il faut simplement que la came étagée de starter soit totalement revenue à chaud sinon le papillon reste un peu ouvert et on a plus de ralenti ( l'air ne passe plus par le circuit de by-pass et donc le gicleur de ralenti n'est plus sous dépression). Sur certain carbus quand le volet est réglé comme le tien il est même impossible de démarrer (notamment les Empi)

Pour résumer:

Le volet de stater s'efface pour 3 raisons.

- La plus connu est le bilame, qui chauffe.
- Ensuite, le volet n'est pas symétrique sur l'axe. Il va s'effacer avec la dépression.
- Enfin, la biellette montée sur la membrane (les 3 vis, sur le côté, vous voyez?) Page 53, figure de gauche, pièce n°3.

Le by-pass ni l'étouffoir n'intervient (pratiquement pas) dans la phase départ.

Link to comment
Share on other sites

Il y a 9 heures, Camillek a dit :

l'angle n'a pas vraiment d'incidence, du moment que l'ordre 1-4-3-2 soit respecté et que le doigt d'allumeur pointe bien vers 1 lorsque le moteur est à 7,5° avant le PMH

Exact . Même si ce n'est pas comme sur la revue technique....

Link to comment
Share on other sites

Bonjour à tous, des nouvelles du combi !

Opérations effectuées cette semaine :

Vidange avec de l'huile 15W40 ;

Changement de l'échappement ;

Changement du filtre à air ;

Reconnection du faisseau de la bougie 1 qui était déconnecté ;

Réglage initial 2.5 tours vis de richesse, 3 tours vis de by pass.

Résultat : ca démarre c'est déjà un bon début, ca 'tient' la ralenti, il me semble très bas et déserrer / resserrer la vis de richese n'a pas beaucoup d'effet sur le ralenti. Mais surtout encore des soucis à la reprise (cf video).

Plusieurs intérrogations en suspend :

1 - Je ne suis toujours pas certain du branchement du filtre à air, il est pour le moment branché de cette façon :

image.png.1e1e0c2fb1c32829ab27fe77ffe0955a.png

J'ai vu dans la RTA ce genre de branchement :

image.png.68f9d0e02b1b4db73e7781905b175d45.png

Et j'ai bien des connecteur qui semblent du bon diamètre à l'arrière du filtre à air, est-ce que quelqu'un connait le branchement correct de ce filtre à air ?

image.png.b2f82d4a884e7b2202116d900adf6e0a.png

 

2 - J'ai remarqué une légère fuite de gaz au niveau du pot d'échappement tout neuf, est-ce normal ?

image.png.612ac4195129998d0675b9296c77243b.png

 

3 - Pour ce qui est des difficultés à l'accélération, une prise d'air est-elle toujours la piste à étudier ? Pensez-vous à autre chose ? A noter que ca pète dans le filtre à air presque systématiquement lorsque j'essaye d'accélérer. Quels sont les zones à vérifier en priorité ? Est-ce que le WD40 convient si l'on a pas de nétoyant frein ?

 

 

 

 

Link to comment
Share on other sites

Merci beaucoup Lebowski, je vais vérifier ces points cette après-midi. 

Autre question surement bête pour la pluspart d'entre vous, mais sur laquelle je n'arrive pas à trouver la bonne info. Le callage de l'avance initial est en fonction du type de moteur, et du type d'allumeur si j'ai bien compris. J'ai ceci dans la RTA

 

image.png.8cca2e32c3cfa8b598df520c17b90882.png

Qu'en est-il des moteur AS (le miens est est un AS696805).

Bonne journée à vous.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Vintage Autohaus

    Coxobus en Seine et Marne

    Microprix

    Car Concept

    Mascotte Assurances

    AG Syncro Boite Vitesse VW et Porsche

    Rudy Olivenca Services

    Serial Kombi

    Feller Service

    Speed Shop

    Bugs Are Us

    Initial Cox

    Mecatechnic

    Slide Performance
  • Posts

    • Salut, Je pense que ce qui fonctionne le mieux c'est de pouvoir tirer des rapports de boite de vitesse plus longs. Il faut donc avoir plus de couple. Dans ton lot de pièces je choisirais la course de 69mm avec les pistons 87 mm (est ce bien des pistons dont tu parles quand tu dis bloc 87mm??) ou carrément une course  74mm.... Culasses double admission pour pouvoir utiliser des cornes modifiées DHR (Dog House Repair) qui semblent être très efficaces pour baisser la consommation. Un carbu solex 34 PICT ( Pour pouvoir utiliser la version Ecoboost de Carbman). Je trouve ce carbu très souple à bas régime ce qui permet de rouler sur un filet de gaz plus souvent qu'avec un carbu non modifié...) Le système de préchauffage d'air d'admission fonctionnel et un bon préchauffage de la pipe d'admission.... Un système d'allumage électronique  qui permet d'utiliser une bobine d'allumage 0.8 Ohm (haut rendement) pour pouvoir augmenter le plus possible l'écartement d'électrode avec des bougies platines ou iridium. Changer la taille des pneus pour allonger les rapports de boite mais sans augmenter la largeur (ou le moins possible) Mettre une huile de boite de vitesse plus fluide  (je ne connais pas la ref qui convient...de la motylgear sans doute.....) Je ne suis pas un spécialiste des config moteurs mais je m'étais pas mal amusé à travailler sur la consommation de mon moteur il y a quelques années. Chez moi le carbu ecoboost associé aux cornes DHR avaient donnés de bons résultats.... Coté rapport volumétrique, Arbre à came, deck, taille des soupapes, rapport d'embiellage, etc... je n'ai pas les compétences pour te dire ce qui peut donner le meilleurs rendement.... C'est sans doute ce que tu attends des spécialistes car je n'ai fait qu'évoquer des généralités. 😉   Ton sujet sera intéressant à suivre...:)  
    • Whaou ça c’est ce qu’on appelle un moteur dans son jus! Ça me rappelle un peu l’état du mien quand je l’ai récupéré après 10 ans passés dans un jardin..  A première vue, il pourrait y avoir un certain nombre de raisons pour lesquelles ça tourne pas rond et pas fort. Un petit coup de propre sur (et dans) les carbus ne pourrait pas faire de mal.  Sur la deuxième photo, je vois qu’un raccord en durite/tissus au niveau de la plomberie métallique entre les deux carbus voudrait bien prendre sa retraite. Et pour changer ça, il me semble que tu dois virer les carbus et les pipes d’admission, donc l’occasion de voir l’état des joints. Et à propos de joints, j’imagine que celui du cache culbuteurs tu l’as changé avant de refermer ça?
    • Bonjour à tous je suis entrain de poser le ciel de toit deluxe sur ma 1302 de 71… c est une vrai partie de plaisir pour un amateur. une question technique : vous pensez que je suis obligé de remonter les aérateurs (3 de chaque côté de la lunette) ou pas. je pense que sans ça ferai pas laid mais d un autre côté je me dis que si ils existent doit bien y avoir une raison. a bien y regarder je vois pas comment l air circule là dedans et je me demande si ces aérateurs ne sont pas purement esthétique. si c est le cas je ne les remonte pas mais selon vous, ces aérateurs ont un vrai rôle pratique? merci pour vos réponses  a plus
    • Bonjour , Je voudrais monter un nouveau moteur pour ma mexico . Le projet c'est de monter un moteur pour "pas trop chère" donc avec un max de pièces en stock , la base est un 1200 mexico assez usé mais complet . La cox est toute d'origine sauf disques à l'avant , la boite est une 8x35 et les pneus encore en 165R15 mais peuvent évoluer (195/70 ... 80 ? ). Je voudrais que la cox puisse suivre le combi qui est monté en 8x33 , pneus stock et 1967cc.  L'idéal serait de rester sous les 10L/ 100km en ville et descendre dans les 7/8 sur autoroute ( si c'est possible bien entendu).  Je voudrais également garder un look plus ou moins stock (carbu central et échappement d'origine) pour passer mes deux autos au ct avec ce moteur la.  Le budget doit rester contenu car pas envie de traîner trois ans à monter ce moteur , on va dire sous les 2000€ si possible ...  Je peux me charger les usinages sur les puits de cylindres et l'alésage des culasses . Les pièces en stock : - Bloc 87mm double pistons de régulation en goujons de 10mm - Pipe / carbu 1200cc 30 pict  - Pipe / carbu 1300 DA 31 pict - Pipe / carbu 1600 DA 34 pict - Bielles 1200cc - Vilebrequin 69mm  - Vilebrequin 64mm (à vérifier) - Culasses 1200cc - Culasses 1300DA (avec la petite marche)  - Volant moteur 200mm - Tôles et accastillage du 1200 - Tôles et accastillage 1300DA (radiateur dog house) Auriez vous une configuration à proposer ? 😍
    • Oui j’ai même pas précisé parce que le récit est déjà assez long comme ça, mais j’ai mis des scotch sur le fil qui part du contact (12v contact) et un autre avec «Pompe 10amp» à côté du porte fusible  Moi j’écris sur un petit bout de papier et je mets le papier entre les deux faces collantes comme un petit drapeau. Oui quand j’avais démonté le moteur, il devait y avoir environ 429 scotch-étiquettes sur tous les fils et les durites et les machins que j’avais pas encore apprivoisés!  Merci Wilde pour les conseils en matière de repiquage, j’avoue j’avais pas de pâte blanche pour étamer les fils, et j’avais pas du tout envie de faire confiance aux machins bleus ou aux gaines thermo avec un petit anneau à sertir à l’intérieur (ce genre de truc qu’on achète pour voir si ça vaut le coût, trop cher, et qui ne tient pas le coup, mécaniquement) et merci également pour la proposition de voyant, mais vu comment je me suis fait suer (au sens propre) pour installer le voyant, je pense qu’il va rester là un bon moment. Et si il me casse vraiment trop les yeux la nuit, je lui collerai un petit sticker sur la face, le bord est épais de 5mm, ça se verra très bien quand même! Et pour l’interrupteur, qui est en place lui aussi, j’ai installé le même que les deux que j’avais mis pour l’autoradio, par souci de cohérence visuelle et surtout parce que c’est le bon vieux interrupteur classique, avec levier en ferraille qui fait un «Tac!» bien franc et qui est utilisable jusqu’à 230v… Donc à priori, je touche plus à rien sur et derrière le tableau de bord! Aujourd’hui j’ai trouvé le temps de fixer la platine qui supporte le filter king, sur la gauche de la cloison en tôle entre le moteur et le réservoir. J’ai bien étudié les possibilités en essayant d’avoir le moins de longueur et de «dénivelé» entre le filter king et les carbus, en tenant compte du rayon de courbure des durites, de leur cheminement pour pas que ça m’empêche de virer la grosse boîte à air si nécessaire. Ça avance ça avance! Oui Lebowski, bientôt les ballades!  
  • Upcoming Events

×
×
  • Create New...