Jump to content

Moteur combi t2b 1600 broute chaud


Recommended Posts

Bonjour, 

J'ai un problème qui me semble très similaire au souci décrit dans ce post : 

 

Le moteur a tendance a brouter après quelques kilometres, il me semble que tout se passe bien lorsque le starter est encore actif. 

Mon carburateur est un 34PICT3.

J'ai pour le moment nettoyé le petit pin comme expliqué dans cette vidéo (4 min) 

 

J'ai également (choqué ?) le carburateur comme expliqué dans cette vidéo, cela a vraiment amélioré le comportement et m'a permis de rouler une bonne 20 aine de km sans apparition du souci, mais ce n'est pas encore complètement résolu. 

 

Avez vous d'autres pistes qu'il me serait possible d'explorer ?

Merci d'avance pour votre aide.

Link to comment
Share on other sites

Il y a 4 heures, Camillek a dit :

cela a vraiment amélioré le comportement et m'a permis de rouler une bonne 20 aine de km sans apparition du souci, mais ce n'est pas encore complètement résolu. 

Bonjour,

Je pense a priori, avec l'arrivée de l'automne, à un givrage de carburateur.
Le phénomène est récent?
Le filtre à air est d'origine, avec préchauffage?

Une photo du compartiment moteur, qui nous permettra de déceler d'éventuels défauts. (comme sur la vidéo, avec le filtre à essence dans le compartiment moteur).

Link to comment
Share on other sites

Bonjour, merci beaucoup pour la réponse. 

Voici les photo du compartiment moteur.

Pour donner plus de contexte, les premiers signes sont apparu a la fin de l'été sur les derniers km d'un long trajet de 800km après l'achat du véhicule. Le problème a donc déjà eu lieu avant l'arrivée de l'automne. Le propriétaire précédent m'affirme n'avoir jamais eu ce souci auparavant. Un garagiste que nous avons consulté lors de ce trajet a soupçonné un défaut d'allumage, il a changé la tête d'allumeur, ce qui a amélioré le comportement du moteur sur les derniers km. J'ai ensuite changé les bougies pour un modèle semblable à celles déjà en place (NGK BP6HS).

image.png.7a86b94753fd9b52e13cb3489778a23b.png

J'ignore si le filtre à air est d'origine, et si il s'agit d'un modèle avec préchauffage : 

image.png.a707b1ffd4d60fb0092c6de924a2c405.png

J'ai également lu que ces problème peuvent être causés par un souci d'admission d'essence bouchée, ou de reflux d'air du réservoir, mais j'ignore comment contrôler cela.

Pensez-vous qu'un nettoyage du carburateur auprès d'un professionnel, dans la mesure ou le fait de l'avoir 'choqué' comme mentionné dans mon premier post semble avoir un effet positif, serait une bonne idée ?

D'avance merci pour vos conseils,

Camille.

Link to comment
Share on other sites

Broute: au ralenti ? en charge ? à vitesse constante ? constamment ? par moments ?

Tu peux faire des vidéos avec le son, de ce qu'il se passe quand ça arrive,

+ vidéo du ralenti puis et en donnant des coups d'accélérateur.

après 800km de route, ce ne sera pas un givrage, j'ai eu une fois le coup sur un autre véhicule après 800km également 😂, le gicleur de marche qui s'était desserré..

NB ton carbu à l’air  récent, Solex ou repro ?

vérifie que l'essence coule libre en sortie de réservoir, et que la pompe à essence envoie bien, si en charge au bout d'un certain temps, cela peut venir de la sortie de réservoir +- obstruée, ou de la pompe à essence qui ne débite plus assez.

Mais comme ta description actuelle est succincte, ça pourrait être le cas également d'un cylindre qui ne donne pas normalement

;)

Link to comment
Share on other sites

Bonjour,

Le filtre à air a l'air conforme, avec le préchauffage.

Tu vois la grosse buse en carton alu qui plonge sous la tôle? A droite, pas celle du chauffage, qu'on voir à gauche et à droite.
Moteur froid, l'air doit être aspiré cers le filtre; tu peux dégager la buse, et vérifier si l'air est bien aspiré. 
Les fumeurs sont avantagés. On voit distinctement la fumée aspirée.

Tout est bien expliqué dans la RTA, page 59, même si le filtre à air est différent.

Link to comment
Share on other sites

59 minutes ago, le-alain said:

Broute: au ralenti ? en charge ? à vitesse constante ? constamment ? par moments ?

Tu peux faire des vidéos avec le son, de ce qu'il se passe quand ça arrive,

+ vidéo du ralenti puis et en donnant des coups d'accélérateur.

après 800km de route, ce ne sera pas un givrage, j'ai eu une fois le coup sur un autre véhicule après 800km également 😂, le gicleur de marche qui s'était desserré..

NB ton carbu à l’air  récent, Solex ou repro ?

vérifie que l'essence coule libre en sortie de réservoir, et que la pompe à essence envoie bien, si en charge au bout d'un certain temps, cela peut venir de la sortie de réservoir +- obstruée, ou de la pompe à essence qui ne débite plus assez.

Mais comme ta description actuelle est succincte, ça pourrait être le cas également d'un cylindre qui ne donne pas normalement

;)

Le moteur broute et manque de puissance après plusieurs km, jamais quand le moteur est encore sur son cycle de starter. Il faut alors le laisser refroidir pour espérer refaire quelques km pour arriver à bon port.

Voici la vidéo du démarrage, papillon de starter sur le 2eme cran 

Starter cran 1

 

Voici l'apparition du soucis après que le moteur ait tourné durant 5 minutes

 

 

 

Link to comment
Share on other sites

Bonjour,

 

A la base le soucis est souvent causé par l'un des deux gicleurs de ralenti encrassé.

Le réchauffage de la pipe d'admission est primordial celui du pré-chauffage d'air  ( air chaud/air froid sur le filtre à air) beaucoup moins si l'on ne s'occupe du fonctionnement et non pas de l'économie de carburant.

Je pense qu'il faut déjà être certain de la propreté des circuits de ralenti avant tout, le reste n'est que spéculation.

le carburateur Bocar n'est par définition pas d'origine: il peut être très bien cependant.

 

avant tout il faut faire un nettoyage du carburateur.

 

Link to comment
Share on other sites

il y a 16 minutes, Camillek a dit :

Je viens de faire le test moteur froid, je crois que l'air a plus tendance a rentrer par la flèche bleue que par la flèche rouge 

Bonjour, 

Oui, c'est logique. A mon avis, dans ce cas, le problème de givrage de carbu est à éliminer

Link to comment
Share on other sites

Merci pour les vidéos,

 

Donc effectivement problème carburation et non allumage, il a l'aire de manquer d'essence.

Voir les gicleurs de ralenti / progression et le gicleur de marche.

vérifie également le jet de la pompe de reprise.

les réglages tu as le dossier sur le site, mais s'il fonctionnait bien et PB apparu en route, fais déjà les étapes précédentes avant de tenter un réglage.

Tu peux faire cela toi-même avant de l'emmener chez un spécialiste, et  pour le prix, leur demander.

( ils ont fait des retos sympa ...)

;)

 

Link to comment
Share on other sites

Le Combi n'aura même pas réussi à sortir du jardin... Après plusieurs essais et un moteur toujours irrégulier, j'ai eu une explosion suivi de beaucoup d'air qui sort du pot d'échappement. Je ne sais pas si c'est grave, mais c'est assez inquiétant pour que j'arrête ici le bricolage de novice.

Le garage viendra directement le chercher la semaine prochaine.

Link to comment
Share on other sites

Effectivement impressionnant, mais je pense pas grave, car en dehors de ça ton moteur tourne bien et ne présente pas de symptômes de soupapes

absence d'explosion dans le cylindre, => gaz non brûlés renvoyés dans l'échappement, gaz chauds normalement évacués par un autre cylindre fonctionnant dans l'échappement => explosion dans l'échappement

;)

Link to comment
Share on other sites

Le 29/09/2021 à 14:18, Camillek a dit :

Bonjour, 

J'ai un problème qui me semble très similaire au souci décrit dans ce post : 

 

Le moteur a tendance a brouter après quelques kilometres, il me semble que tout se passe bien lorsque le starter est encore actif. 

Mon carburateur est un 34PICT3.

J'ai pour le moment nettoyé le petit pin comme expliqué dans cette vidéo (4 min) 

 

J'ai également (choqué ?) le carburateur comme expliqué dans cette vidéo, cela a vraiment amélioré le comportement et m'a permis de rouler une bonne 20 aine de km sans apparition du souci, mais ce n'est pas encore complètement résolu. 

 

Avez vous d'autres pistes qu'il me serait possible d'explorer ?

Merci d'avance pour votre aide.

Ton combi est-il resté une longue période sans rouler ? Est-il stocké au sec ? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...