Jump to content

Moteur trop haut


Recommended Posts

il y a 19 minutes, Reno57 a dit :

Echappement neuf prevu pour le 1200 

mais on voit que le moteur est de travers ..... 

Ah, dans ce cas, je pense au disque d'embrayage qui a été mal centré lors du montage du plateau.

As-tu utilisé le centreur d'embrayage, pièce qui coûte dans le 5 €? 
Parce que, la méthode du VW TEC (frapper, ici, frapper là), je n'y crois pas.

Je suggère que tu tombes le moteur, et que tu desserres le plateau, pour repositionner le disque.

Link to comment
Share on other sites

Heu .... le moteur est monté sur la boite .... la cloche d embrayage bien plaqué et bien vissé sur le bloc moteur 

on dirait vraiment que les silentblocs sont pas adaptés 

c etait comme ça quand je l'ai acheté et elle roulait.... 😳

Link to comment
Share on other sites

Il y a 10 heures, lucas a dit :

Ah, dans ce cas, je pense au disque d'embrayage qui a été mal centré lors du montage du plateau.

As-tu utilisé le centreur d'embrayage, pièce qui coûte dans le 5 €? 
Parce que, la méthode du VW TEC (frapper, ici, frapper là), je n'y crois pas.

Je suggère que tu tombes le moteur, et que tu desserres le plateau, pour repositionner le disque.

🙄?

Lucas, je ne vois pas le rapport entre le centrage du disque d'embrayage et un moteur de travers.

Et si le moteur a pu être monté, au 1er débrayage, il se recentre tout seul non ?

L'outil, c'est pour remontage moteur sur boîte pour aligner l'embrayage avec le roulement de vilo pour que l’arbre primaire ne butte pas au remontage

Link to comment
Share on other sites

Il y a 13 heures, Reno57 a dit :

Echappement neuf prevu pour le 1200 

mais on voit que le moteur est de travers ..... 

Une photo de la jupe/echappement serait utile ainsi que le passage de roue arrière gauche (conducteur). Des fois un petit coup de verin remet tout en place.

Link to comment
Share on other sites

Il y a 3 heures, le-alain a dit :

🙄?

Lucas, je ne vois pas le rapport entre le centrage du disque d'embrayage et un moteur de travers.

Et si le moteur a pu être monté, au 1er débrayage, il se recentre tout seul non ?

L'outil, c'est pour remontage moteur sur boîte pour aligner l'embrayage avec le roulement de vilo pour que l’arbre primaire ne butte pas au remontage

Oui, tu as raison; si le disque n'est pas bien centré, le moteur ne rentre pas. My fault.

Link to comment
Share on other sites

Il y a 10 heures, kads a dit :

Le type de chassis impose le modèle de silent bloc de toute façon...Je ne vois pas comment on pourrait monter une mauvaise pièce...

Les silents blocs sous boite peuvent être changés si on utilise le berceau adéquat.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...