Jump to content

Cox1303 de 07/1973 - Bruit sous plancher durant conduite


Recommended Posts

Bonjour à tous,

Rappel: 1303 de Juillet 1973 // Moteur reconditionné, 1200 de Août 1973.
 

Maintenant qu'il m'est possible d'aligner les KM, je découvre des petits bruits que je n'avais pas à l’arrêt.
Un en particulier qui retient mon attention.
J'ai essayé de faire un enregistrement qui est en PJ du post, la prise de son n'est pas parfaite mais aidera peut etre en plus de ma description.
Voici ce que je constate durant la circulation sur route:
> J'ai l’impression que le bruit provient en dessous du plancher à l’extérieur, plutôt situé derrière le conducteur, je dirai niveau nez de boite à vitesse.
> Cela ne provient pas lorsque je prend un trou ou dos d'âne.
> il survient lorsque je donne un coup de gaz et que je relâche la pédale aussitôt...
> on dirait un bruit de tringle, tube, etc...


Quelques photos de mon nez de boite,

IMG_20210718_085605.jpg.7dac6450cf45cb4ed16fd89cb4ccc184.jpgIMG_20210718_085623.jpg.6f7211d550c85259d3c56ce19769b9cd.jpgIMG_20210718_085633.jpg.39fc97c06860190d2cb9f948ee506e78.jpg


A votre dispo pour vos questions

NB:

j'ai mon joint de contacteur de marche arrière qui suinte et que je vais devoir changer au passage!

recording1766525128.mp3

Link to comment
Share on other sites

bonjour,

La bague de tringlerie du levier a déjà été remplacée?
Le levier de vitesse tremble plus que normalement?

Le silentbloc de nez de boîte est plutôt du genre increvable, ce qui n'est pas le cas de la bague en plastique.

Link to comment
Share on other sites

Hello,
Bague de tringlerie: pas avec moi et aucune idée avec le propriétaire précédent.
Levier de vitesse: j'ai pas l'impression

Ok pour le silentbloc du nez de boite
C'est une piste !
Après comme je te dis, il semblerait que le bruit vient de derrière le conducteur et de qqxchose qui bute lorsque on accélère franchement et on relâche

Link to comment
Share on other sites

Vérifie si tu as un échappement d'origine ou un qui reprends les deux sorties de la jupe que les flutes ne cognent pas dans celle ci. C'est typique du symptôme que tu évoques : clong/coup qui vient de l'arrière à l'accélération.

C'est soit provoqué par une jupe mal ajustée lors d'un remplacement, d'un échappement mal monté et/ou de silentblocs côté cloche de boite qui fatigue (le moteur n'est plus "droit" quand on regarde de derrière, il est incliné).

Link to comment
Share on other sites

Bonjour à tous
@lucasBague de tringlerie, je trouve deux pièces chez les revendeurs, tu penses à une en particulier ou les deux?
Pièces 01: Lien
Pièces 02: Lien
Je devrais commencer par déposer et voir l'état? selon toi ou à changer dans tout les cas?

@pierre1302S
Ma jupe est d'origine. du moins après mon achat ;) à voir ce qu'il a été fait par mon prédécesseur.
Je regarderai si j'ai l'impression que mon moteur est incliné à gauche ou droite depuis l’arrière
Pour les flutes, je peux voir en appuyant dessus... mais cela devrait le faire aussi à l'arret, mais c'est uniquement en roulant.
A l’arrêt je peux tester une fois moteur chaud, de donner un grand coup de gaz et couper aussitôt pour voir si mon moteur bouge... donc définir si ça vient du silentbloc nez de boite ou des flutes?!

Voici mon pot

1200436249_boitedechauffage_echappement.jpg.8d6b6670268497aa1f36279c54228838.jpg

 

Link to comment
Share on other sites

Autre question,

concernant mon commutateur de feu de recul, je devrais changer le commutateur et le joint ou que le joint?
Le commutateur fonctionne... mais au moment de mon achat il n'y avait plus de joint
 

Link to comment
Share on other sites

il y a 32 minutes, dawak a dit :

Bague de tringlerie, je trouve deux pièces chez les revendeurs, tu penses à une en particulier ou les deux?
Pièces 01: Lien

C'est la première.

Tu peux voir l'état en déposant le levier, et en le replaçant exactement à la même position.
La bague est morte sir elle est coupée en deux, par l'usure.

En cas de remplacement, il est important de reprendre le circlips d'origine, car les revendeurs fournissent généralement un truc en caoutchouc, qui ne vit pas longtemps.

Link to comment
Share on other sites

Merci @lucas Je regarde ce we
Dans un vague souvenir, je me rappelle l'avoir aperçu quand j'avais démonté un truc autour du levier, j’espère qu'à l'époque je ne l'ai pas déposé/mal reposé si je l'avais démonté.. :/
Sinon, si vous avez des photos?

L'autre bague ne pourrait pas être en cause?
Ou alors si elle était en cause, je ne pourrais plus passer les vitesses ou mal?

Link to comment
Share on other sites

Il y a 1 heure, dawak a dit :

Ma jupe est d'origine. du moins après mon achat ;) à voir ce qu'il a été fait par mon prédécesseur.
Je regarderai si j'ai l'impression que mon moteur est incliné à gauche ou droite depuis l’arrière
Pour les flutes, je peux voir en appuyant dessus... mais cela devrait le faire aussi à l'arret, mais c'est uniquement en roulant.
A l’arrêt je peux tester une fois moteur chaud, de donner un grand coup de gaz et couper aussitôt pour voir si mon moteur bouge... donc définir si ça vient du silentbloc nez de boite ou des flutes?!

pas besoin de se torturer l'esprit ;)

si tu as une de tes flutes qui passe à quelques mm de la jupe et que de l'autre côté l'espace soit plus grand ça suffit à controler si ça peut toucher, de plus à l'arrêt tu ne veras rien (ou pas grand chose), le groupe motopropulseur bouge plus en roulant que véhicule arrêté.

Je n'ai pas parlé du silenbloc de nez de boite mais ceux de la cloche de boite, ceux de l'arrière, ceux là vieillissent très mal contrairement à celui du nez, et il est difficile de trouver des modèles qui reprennent les côtes et surtout la qualité d'origine, mais si ton moteur penche il sont à remplacer.

Link to comment
Share on other sites

Bonjour à tous,

Après une ballade dominicale, je peux vous apporter qq réponses

Le 02/08/2021 à 18:43, lucas a dit :

La bague de tringlerie du levier a déjà été remplacée?
Le levier de vitesse tremble plus que normalement?

> @lucas: Le levier de vitesse ne tremble pas outre mesure visuellement. Lorsque je pose la main dessus, il vibre, mais c'est vraiment minime.

> @pierre1302S:
Pour mes flutes, il semblerait que visuellement les deux soient à la même distance par rapport à la jupe.
Le moteur n'est pas incliné.
En faisant plus attention durant la conduite, j'ai l'impression que cela vient plus du train avant finalement.. désolé!
Compliqué de bien situé un brui/vibration avec la conduction du métal

Des pistes?

 

Link to comment
Share on other sites

Ok, mais devant ça serait bizarre que ce soit en fonction de l'accélération.

 

Donc train avant ? T'es en deux ou trois points ?

Commence par changer tes silenblocs de barre stabilisatrice et ensuite si ça persiste ceux des bras. Cela ne coute rien à l'achat et généralement les bruits viennent de là. Et parfois ça génère des bruits étrange sur les "superbeetle".

Si tu as toujours du bruit regarde tes rotules de suspensions (c'est rare) mais tu entendrais du bruit à chaque trou.

Et en dernier lieu tes paliers de suspension (rare aussi j'ai encore ceux d'origine qui n'ont aucun jeu).

Ensuite, ce qui peut causer des bruits devant c'est le boitier de renvoi de direction, d'origine c'est monté vraiment pas top, le mieux est d'usiner et de mettre deux roulements sur l'axe ou fabriquer un guide en bronze ou en nytralon (à mon avis le meilleur choix), pour ce dernier l'entreprise vintage speed commercialise des pièces en cette matière pour les trains et les directions mais sur leur site impossible de sélectionner la france pour la livraison.... 😕 ah moins que j'arrive à trouver la matière première pour les faire moi même.

 

Petite question, tu es en monte d'origine devant ? pas de ressorts exotique ?

Link to comment
Share on other sites

Salut,

Quand c'est comme ça, je pose l'auto sur cales sécurisées et je repère le bruit en faisant "rouler" sur banc... Ok, ça ne reproduit pas la route et ça peut échouer, mais ça peut aussi réussir à trouver l'origine du bruit.

;)

Link to comment
Share on other sites

  • 3 weeks later...
Le 11/08/2021 à 17:50, pierre1302S a dit :

Ok, mais devant ça serait bizarre que ce soit en fonction de l'accélération.

 

Donc train avant ? T'es en deux ou trois points ?

Commence par changer tes silenblocs de barre stabilisatrice et ensuite si ça persiste ceux des bras. Cela ne coute rien à l'achat et généralement les bruits viennent de là. Et parfois ça génère des bruits étrange sur les "superbeetle".

Si tu as toujours du bruit regarde tes rotules de suspensions (c'est rare) mais tu entendrais du bruit à chaque trou.

Et en dernier lieu tes paliers de suspension (rare aussi j'ai encore ceux d'origine qui n'ont aucun jeu).

Ensuite, ce qui peut causer des bruits devant c'est le boitier de renvoi de direction, d'origine c'est monté vraiment pas top, le mieux est d'usiner et de mettre deux roulements sur l'axe ou fabriquer un guide en bronze ou en nytralon (à mon avis le meilleur choix), pour ce dernier l'entreprise vintage speed commercialise des pièces en cette matière pour les trains et les directions mais sur leur site impossible de sélectionner la france pour la livraison.... 😕 ah moins que j'arrive à trouver la matière première pour les faire moi même.

 

Petite question, tu es en monte d'origine devant ? pas de ressorts exotique ?

Bonjour à tous,
Je continue sur ce bruit...

Pour répondre @pierre1302S, voici quelques photos.

1261709285_IMG_20210822_105743Rcd.jpg.b9fe2ac433c0e12a2247e654478b1770.jpg

1178778222_IMG_20210822_110057Rcd.jpg.49c1c62509b14af196e1c77b42ae5f51.jpg1200888266_IMG_20210822_105816Rcd.jpg.acb8f948244b340d680cf70e7e317b4a.jpg20369665_IMG_20210822_105830Rcd.jpg.f927a787e76cdaa3ae75f287dc103d31.jpg1729639380_IMG_20210822_110007Rcd.jpg.803541d5701ce8fa48217676791c060d.jpg

Le seul claquement que je peux entendre une fois la voiture levée est dans l’Arbre de transmission. Partie haute.

Nouvel essai sur route. Et j'ai bien l'impression que cela vient de derrière le conducteur, au milieu.
A noter que lorsque je fais la manip: pédale Gaz et relâche, le levier de vitesse bouge significativement aussi. Dans le sens cela se transmet dans la tringlerie et il bouge de l'avant vers l’arrière.

 

 

Link to comment
Share on other sites

Bonjour, l'aspect visuel des silenblocs n'indique rien en mécanique, il faut les secouer avec un levier ou dans le doute les changer.

Par contre vu l'état visuel de la rotule de barre de direction côté boitier, il serait étonnant qu'elle n'ait pas de jeu, et quand bien même, c'est une contre visite au CT une rotule sans protection ou avec soufflet détérioré.

 

Il y a 14 heures, dawak a dit :

Le seul claquement que je peux entendre une fois la voiture levée est dans l’Arbre de transmission. Partie haute.

C'est à dire ? cardan côté boite ? quel côté ? Tu peux déjà le démonter pour voir si il est toujours graissé et constater le jeu de la noix. La noix se change seule pas besoin d'un cardan entier...

Il y a 14 heures, dawak a dit :

A noter que lorsque je fais la manip: pédale Gaz et relâche, le levier de vitesse bouge significativement aussi. Dans le sens cela se transmet dans la tringlerie et il bouge de l'avant vers l’arrière.

 

 

On se rapproche des silenblocs de boite alors....Tu devrai quand même controler le serrage de ces dernier, au cas où...

Link to comment
Share on other sites

Il y a 7 heures, pierre1302S a dit :

l'aspect visuel des silenblocs n'indique rien en mécanique, il faut les secouer avec un levier ou dans le doute les changer.

Ok, je peux essayer avec un démonte pneu, pour voir si il bouge. Voiture au sol ou sur cale?

 

Il y a 7 heures, pierre1302S a dit :

Par contre vu l'état visuel de la rotule de barre de direction côté boitier,

Désolé, c'est laquelle pour toi!? sur mes photos?

 

Il y a 7 heures, pierre1302S a dit :

C'est à dire ? cardan côté boite ? quel côté ? Tu peux déjà le démonter pour voir si il est toujours graissé et constater le jeu de la noix. La noix se change seule pas besoin d'un cardan entier...

Je fais allusion à l’arbre de direction (entre volant et cremaillere?), côté volant.

 

Il y a 7 heures, pierre1302S a dit :

On se rapproche des silenblocs de boite alors....Tu devrai quand même controler le serrage de ces dernier, au cas où...

Je regarde cet aprem, côté nez de boite et côté cloche. Merci

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Mascotte Assurances

    Vintage Autohaus

    Speed Shop

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Serial Kombi

    Coxobus en Seine et Marne

    Microprix

    Feller Service

    Mecatechnic

    Bugs Are Us

    Bug Art

    Car Concept

    Initial Cox

    Rudy Olivenca Services
  • Posts

    • Je précise que j'ai essayer un point d'allumage à la lampe stroboscopique a 10  d'avance
    • Bonsoir comme je l'avais déjà présenté ma cox de 68 double admission 2 kadrons ne fonctionnait pas très bien notamment au moment de l'accélération avec trou à chaque fois. Après avoir lu énormément de sujet j'ai fait je pense tout ce qu'il fallait depuis le régulateur de pression d'essence au démontage et nettoyage des carbu réglage de toutes les vis ralenti ou richesse et j'en suis arrivé à vouloir faire  le point d'allumage. Après de nombreuses tentatives une fois le doigt de l'allumeur bien positionne et la poulie au bon repère le fait de vouloir la régler avec 10 degrés d'avance me poser à chaque fois un problème de bon fonctionnement. Alors voilà j'en viens à la règler et à l'oreille le fait d'avoir tourné mon allumeur comme le moteur le désirerai fais que maintenant ça tourne super bien et aucun trou à l'accélération mais voilà ce qui me pose un problème c'est que je ne suis pas du tout à l'avance qui devrait être préconisé je laisse comme ça mais ça me pose un problème car je ne comprends pas pourquoi ???😳😳😳            
    • Oui, c'est ce que j'ai expliqué un peu plus haut, ça s'allume et ça s'éteint bien. 😉 
    • C'était avant ! Un petit controle ,visant à voir si la lampe s'éteint bien, ne coute que quelques minutes.
    • un grand merci à toi ematoic " rang apprenti : trop drole" je viens d'en réserver un de chaque ... encore merci
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...