Jump to content

Recommended Posts

  • 4 weeks later...
Le 02/08/2021 à 18:43, lucas a dit :

bonjour,

La bague de tringlerie du levier a déjà été remplacée?
Le levier de vitesse tremble plus que normalement?

Bonjour à tous,

parfois la vérité est ailleurs...! 😜

je suis allé demander un avis dans un garage.
Après un rapide essai sur route, il y a effectivement un bruit, voir deux pour lui.

- Pour un, il pense qu'il se passe qqchose dans ma roue arrière droite (les mâchoires à vérifier il sembleraient qu'elles claquent après un freinage (=se remettent en place) à vérifier)
- Pour l'autre, il pense comme vous au silentbloc moteur ou celui du nez de boite... Ils ne sont pas jeune, mais à vérifier si le bruit persiste après.
Il en arrive ensuite au cardans si elles étaient mal serrées... mais non!
Au final il a pensé à la tringlerie de boîte... et la palm revient à @lucas!

Après vérification et démontage, ma bague de guidage sur tringlerie était OUT..

578208096__DaKar!-Cox-DaCox-Tringlerie-Avant-Photo01.jpg.332e9687ede639278bc7129c3fbb7953.jpg

et le bruit que j'avais, entre autres, est le suivant:

Du coup je prévois de changer la bague et le coupleur de boîte.
Merci au garagiste et à ce tuto tellement bien fait:

http://www.old-droppers.com/index.php?showtopic=34072

je change les pièces et je vous redis ce que ça change

Link to comment
Share on other sites

Un bon point!

N'oublie pas de récupérer la bague ressort de l'ancienne blague.
Parce que la colonne de droite l'a remplacée par un élastique.

Link to comment
Share on other sites

Il y a 9 heures, lucas a dit :

Un bon point!

N'oublie pas de récupérer la bague ressort de l'ancienne blague.
Parce que la colonne de droite l'a remplacée par un élastique.

Merci à toi!

La bague est récupérée. à voir maintenant ce que cela supprime en bruit. à priori je vais aussi gagner en précisions pour passer les vitesses.
J'ai marqué ma tôle sous le levier de vitesse pour la replacer correctement, mais je me demande si un réglage du levier ne serait pas intéressant à faire également

 

Link to comment
Share on other sites

il y a 20 minutes, dawak a dit :

mais je me demande si un réglage du levier ne serait pas intéressant à faire également

C'est élémentaire!

Tu n'as pas la documentation?

En deuxième vitesse, le levier est dans le plan longitudinal, et incliné de 11° vers l'arrière.
Si c'est mal fait, tu ne parviendras pas à engager la marche arrière.

 

https://1drv.ms/b/s!ApVgKjqeo0oPpHecifHRj8ENU7rd?e=ceraEd

Page 81 et plus.

Link to comment
Share on other sites

Il y a 2 heures, lucas a dit :

C'est élémentaire!

Tu n'as pas la documentation?

En deuxième vitesse, le levier est dans le plan longitudinal, et incliné de 11° vers l'arrière.
Si c'est mal fait, tu ne parviendras pas à engager la marche arrière.

 

https://1drv.ms/b/s!ApVgKjqeo0oPpHecifHRj8ENU7rd?e=ceraEd

Page 81 et plus.

^^ Mon cher Watson.
J'ai la doc, mais je ne m'en suis pas encore inquiété, car je n'ai pas encore mes pièces et un problème après l'autre.

En effet, ça à l'air simple.

Merci

Link to comment
Share on other sites

Par contre, à noter que dans le tuto, la fente de la douille de pallier (plastique blanc) est disposée vers le haut, alors que..... dans la RTA il est préconisé de la placer sur le côté

Link to comment
Share on other sites

Bonjour.

Dire que depuis le début de ce post j'y pensais à cette bague et que je n'en ai pas parlé ... honte à moi.

Bon courage pour la placer et surtout pour remettre le circlip.

Fente au dessus ou sur le côté ... j'ai fait un comme j'ai pu !

A+

Link to comment
Share on other sites

Bien entendu @lucas
@polo des îlesCe n'est pas grave.
Pour moi c'est plus logiques la fente sur le côte. une fois couplé avec le moteur, la timonerie - la tringlerie a tendance à monter. Une fente en haut aurait tendance à s'abimer plus rapidement?! ou à sauter plus rapidement?!

A ce que j'ai commencé à lire, il faut disposer la bague de guidage - bague ressort sur la douille de pallier et après mettre l'ensemble en place sur la voiture.... à suivre

Link to comment
Share on other sites

Bonjour à tous,

Je vous fais un retour d’expérience après la pose de ce petits monde.
- La pose de la bague de centrage sur la bague de pallier se fait sans problème, idem pour la pose de l'ensemble sur la patte de renforcement dans le tunnel.
 - La difficulté commence quand il faut faire coulisser la bielle de commande vers l’arrière jusqu'au coupleur. Celle-ci étant rouillé, espace réduit pour la faire coulisser, etc... me fait dire que ça va être mission galère... et puis je me rappelle d'un tuto que j'ai croisé sur le net d'une personne dans la même situation qui avait démonté la tôle de déformation à l'avant du véhicule.

https://1302-1303only.forumpro.fr/t4957-bague-guidage-tringlerie-boite-1302

bild1321.jpg.ecfaeae9fd3ca39b029d673eb61543d9.jpg


Je dépose la tôle, la bielle de commande se sort entièrement par l'avant et on a une visibilité sur le tunnel et ce qui permet de comprend pourquoi par moment il faut lever, tourner la bielle.
En cherchant dans le garage, je trouve un long tube en cuivre (2m) de diam 16, je l'enfile par devant et doucement avec un maillet je tape dessus pour faire coulisser ma bielle de commande vers l’arrière. en 2 temps, 3 mouvements c'est fait! je commencerai par là la prochaine fois.

En avant pour le coupleur uréthane... Je pose aussi ce petit monde. La vis à tôle neuve se vis mais il y a pas vraiment de point dure à un moment (= pas l'impression de serrer). Je compare avec l'ancien, et je remarque que sur la vielle entretoise il y a un marquage avec un outil qui a été fait...


1373871580_IMG_20220715_111708mod.jpg.43f64a085e12478f7ef8b39a29be6480.jpg

Je remonte donc l'ancien avec la nouvelle vis à tôle et j'ai un point dur à un moment et cette impression de serrer. Apres dans tout les cas, je ne pourrais serrer la bielle de commande complétement (longueur de l’entretoise) et j'aurai toujours un peu de jeu.

Bref voila, je remonte mon levier de commande, je fais le réglages en m'aidant de la doc VW (merci @lucas)..; et puis un peu essai sur route...
 

Bilan:
- Bonne nouvelle: le passage des vitesses se fait tellement bien. La sensation de passage des vitesses est ferme, et pas l’impression que c'est mou au niveau du levier, le passage en seconde n'accroche plus.... et plus ce jeu de fou au niveau du levier

- Mauvaise nouvelle: j'ai un clong de moins dans la voiture mais j'ai toujours celui qui en faisait le plus.

Pour vous donner une idée pour essayer de le trouver:
- On ne l'entend pas dans une bosse ou un trou.
- Il vient de derrière le conducteur.
- Je décrierai le bruit comme celui de la bielle de commande qui oscille (=vibre) et qui vient taper contre des pièces métalliques. En gros comme si la bielle passait dans un tube plus gros et que l'on s’amusait à la faire bouger dans ce tube.
- on l'entend aussi bien une vitesse engagé qu'au point mort en train de rouler.
- Presque zéro vibration - choc dans le levier de vitesse au moment ou on perçoit le bruit.

Je me demandais
- si mon coupleur était assez serré;
- si autour de l'axe de sélection des fourchettes (=axe sortie boite) il y avait pas un caoutchouc ou silentbloc qui était mort et qui pourrait faire ce bruit

 

Je me demande aussi si mon topic ne devrait pas être déplacer dans 'Châssis et carrosserie' plutôt que dans 'Moteur orgine'.

Bref je suis ouvert à toutes les idées. Merci
 

Link to comment
Share on other sites

Salut 

As tu regarder sous ta banquette si tu n'as pas un truc qui se balade ? 

Les bruits parasites dans une auto sont hyper dure a déterminé , des fois tu crois que ça vient de derrière mais en fait c'est devant que le souci se trouve , tu crois que c'est a gauche mais c'est a droite . Bon courage a toi 

Link to comment
Share on other sites

Hello,

Visuellement il semble que non.

Je peux déposer ma banquette et rouler un peu.
Mais je en suis convaincu que cela vienne de là mais pourquoi pas
Merci

Link to comment
Share on other sites

Le 16/07/2022 à 22:47, Lebowski a dit :

Prend place en tant que passagé, ça peu peut être aider.

Bonsoir à tous,
J'ai suivi ton conseil. J'ai déposé la banquette et la plaque d’accès et rien de particulier concernant la bielle de commande ou le coupleur. Le bruit est toujours présent. J'ai l'impression qu'il vient aussi bien de l'avant droite que de l’arrière.

Petite anecdote au passage.
Ma cox à passé son deuxième contrôle Tech... youpi! et il est ressorti vierge.. re-youpi!
J'ai demandé au contrôleur d'être attentif et de me donner son avis. Pour lui, bien qu'il soit pas mécano, le bruit semblerait venir de l’arrière et plus précisément au niveau de l'axe-tube qui  relie les deux bras oscillant (une de mes pistes).
Donc je vous repose la question, pensez vous que cela peut venir de là? et comment vérifier?

Merci par avance

 

IMG_20220606_132526.thumb.jpg.1fc66b19fde036e79d37b208d20d0005.jpgIMG_20220608_124056.thumb.jpg.4656a6df07c4f75618f867c9eff21ce5.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • AG Syncro Boite Vitesse VW et Porsche

    Bugs Are Us

    Slide Performance

    Initial Cox

    Speed Shop

    Vintage Autohaus

    Microprix

    Feller Service

    Mecatechnic

    Coxobus en Seine et Marne

    Serial Kombi

    Mascotte Assurances

    Car Concept
  • Posts

    • Bonjour, Ce n'est pas le diamètre mais la hauteur des pignons qui sont à mesurer! Il faut tout réviser de manière précise, mais quand tout est ok les pignons en 21 mm sont suffisant. En général un simple changement de coussinets ne change quasiment rien à la pression à chaud car l'usure vient du carter palier des vilo et arbre à cames comme alésage des poussoirs, du vilebrequin et dans une moindre mesure des bielles,... Si tout est ok et dans les spécifications vw, une pompe 21 mm suffira avec une huile style 15w50 ou 20w50, mais c'est rarement le cas.  
    • Bonjour à tous. Voila j'ai récupéré un moteur de cox 1200 (N° 0766844) carte grise de 29.04.1971. lettre D configuration d'origine. Ce moteur été bloqué. Je l'ai ouvert et changé les cousinets de vilo ,de bielles ,arbre à came , segmentation,pignon bronze d'entrainement allumeur. Apparemment le moteur avait bloqué suite à un grippage de la pompe à huile. D'où ma question. La pompe à huile a une estampille VW et les pignons ont un diamètre de 32 ? Bizard pour un 1200 qui je pense devrai être en 21 (2 cannaux de pression d'huile)  Sachant qu'il faut que je la remplace que me conseillez vous pompe à huile 21,26,30. La pompe à huile est une pompe vw mais est elle d'origine? Merci pour votre aide.
    • regarde sur le dessus!faudra peut etre nettoye un peu pour voir les refrences.
    • Ça y est démarrage du moteur, petit modif sur la configuration,je passe en kit 88 épais. Et peut être culbuteur 1.4 
  • Upcoming Events

×
×
  • Create New...