Jump to content

1600ct passage en 1678


Recommended Posts

Il y a 7 heures, berger a dit :

Salut

Rastaphael je veux bien voir le montage

Car j ai  baisser le monteur avec des weber  idf de 20 mm  avec des pipe haute et je suis limite pour fermer la trappe

Tu as quoi comme carbu

Tu peux nous donner plus info merci

 

Si tu veux plus d'informations sur la configuration  regarde au début j'ai rien changé. 

Link to comment
Share on other sites

  • 5 months later...

Salut

Bon je viens tout juste de finir mon moteur après une grande pause.

Mais car il y a un mais!

J'ai un bruit entre 1000 et 3000 tour au niveau de l'admission ça fait un bruit pas facile à décrire.

Je suis passé voir mon mécano Yannis pour ce qui connaisse et il me dit que ce bruit est légèrement perceptible sur les double carbu mais vraiment lorsque l'on mais la tête dans le moteur mais la pas le bruit est amplifier et sur une grande plage.

 J'était partie avec un gicleur de ralentie en 60 et principal en 135.

Après avoir réglé l'allumage en dynamique à 30°.

Je règle les carbu et je me retrouve avec un réglage de vis de richesse dévisser 1/4 de tour.

Je vais descendre en gicleur de 55 pour voir.

Mais quelqu'un a- t il eu se problème

Link to comment
Share on other sites

Ton réglage en dynamique à 30° est correct à la base (à voir après essais si ça fonctionne mieux à 32° avant PMH ou non).

Par contre selon l'allumeur utilisé il est possible que l'avance au ralenti et bas régime soit insuffisante >> A titre perso j'aime bien avoir 10 à 14° avant PMH au ralenti ce qui sous entend une plage d'avance interne de l'allumeur de seulement 18° en moyenne.

Pour le gicleur 55 ça va fonctionner au ralenti mais tu risques d'avoir une transition du ralenti vers le principal un peu "juste" si tu peux achète des 57 ou fais aléser des 55 en 57.

parfois les 60 sont plus gros qu'indiqué (exemple des kits CB Performance qui sont livrés avec des 52 alésés en 60 qui se trouvent parfois être en 62 en réalité)

si le bruit est équivalent sur le carbu droit et le carbu gauche cela n'est pas choquant a priori car le bruit est très différent de la carburation d'origine et le CB2239 a un ralenti stable mais il est bien plus rageur qu'un arbre à cames d'origine ou même qu'un CB2280 par exemple.

Link to comment
Share on other sites

Ok bon il faut que je trouve des gicleurs bien calibré car sur les miens il est marqué 55 mais une fois contrôlé il font 60. Un conseil ou trouver des gicleur bien calibré?

Pour l'allumeur c'est un style 009 électronique Q+.

Le bruit est bien de deux côté.

Et il possible de rouler avec mon popo avec se bruit sans risque?

Merci Loïc

Link to comment
Share on other sites

Salut, je viens de mettre deux double 40 IDF sur un CT avec les filtres court, ça change le moteur.

Niveau bruit également c'est beaucoup plus rageur .

Tu as un bruit d'aspiration assez présent, le compartiment moteur n'est pas très grand et ça résonne dans les ouies de refroidissement .

Link to comment
Share on other sites

Salut 

Je viens de tester avec des gicleur de ralenti de 55. Je suis seulement à un tour en richesse. 

Pour le bruit se n'est pas un bruit de succion mais plus un claquement ou vibration mais seulement lorsque j'accélère.

Je ne vois pas d'où vient ce bruit!

Link to comment
Share on other sites

Salut 

Je viens de commander des gicleurs de 50. Je vais également vérifier mes compression pour voir. J'espère que ça va enfin résoudre mon problème . Personne n'a de conf similaire pour m'aiguiller?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Initial Cox

    Microprix

    Car Concept

    Mecatechnic

    Bugs Are Us

    Feller Service

    AG Syncro Boite Vitesse VW et Porsche

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Vintage Autohaus

    Serial Kombi

    Speed Shop

    Mascotte Assurances

    Slide Performance
  • Posts

    • Salut à tous, je me permet de « clore » le sujet, mon klaxon re fonctionne !    C’était un simple problème de contact sur le volant… le contact se faisait mal et ça empêchait la mise à la masse du klaxon..  Degouté d’avoir passé autant de temps pour un problème comme ça, mais c’est le jeu, encore un énorme merci pour tout ceux qui m’ont aidé !
    • Donc j’ai essayé ce que vous m’avez conseillé, merci bien au passage, j’ai donc voulu remonter la gaine en retirant ma roue, bonne galère avec des vis grippées ^^  J’ai sorti ma roue et rien trouvé de spéciale, la gaine remonte et je la perds de vue. Cependant, j’ai trouvé mon fil ! J’ai donc tester au multimètre et j’ai bel et bien trouver mon fil noir qui est bel et bien sûr le fusible 11…  Donc je vais démonter mon bouton de klaxon et voir si y’a pas un problème avec les masses 
    • Bonjour,j'ai le même problème.cylindres 1 et 2 fonctionnent,mais 3et 4 ne fonctionnent pas.J'ai changé les bougies les câbles d'allumage la bobine,régler les jeux aux soupapes,nettoyé le carburateur,rien n'y fait.le problème persiste. Quelques.un à une idée? (Moteur AB,36 dcnfa) Merci
    • Toujours pas décidé pour la bobine. J'ai parcouru quelques post et beru semble être de qualité. ZS106 ou ZS563... Quel model serait le mieux adapté ?  Merci     
    • Je voulais dire que c'était la première fois qu'une courroie faisait chez moi ce type de bruit. Elle ne semblait pas usée et était tendue avec ses 10-15 mm de débattement...
  • Upcoming Events

×
×
  • Create New...