Jump to content

Démarrage à chaud : besoins d'experts !


Recommended Posts

Salut a tous, 

j'ai un petit problème qui est assez gênant sur ma Cox. Elle roule du tonnerre, vraiment aucun problèmes en croisière, le démarrage à froid marche au quart de tour. Seul petit problème, quand la voiture est chaude (je respecte 5 min de temps de chauffe) après plus de 5 min de route, si je coupe le moteur et que j'essaie dans les 10 prochaines minutes de redémarrer , ça ne démarre pas ! le bruit d'allumage a l'air d'être assez puissant, la batterie fonctionne nickel, mais ça ne démarre pas une fois qu'elle est chaude, obligée de la faire pousser pour démarrer en première. 

ps : si j'attends plus de 10-15 min, le temps de la voiture refroidisse, ça redémarre. 

HELP !

Link to comment
Share on other sites

Vapor lock . Dans un premier temps il faut éloigner le tube d'essence avant pompe de toute chaleur et changer la backélite sous la pompe.

Perso je met des pompes électrique depuis 30 ans car c'est vraiment la prise de tête quand cela arrive.

Link to comment
Share on other sites

Il y a 2 heures, carbman a dit :

Vapor lock . Dans un premier temps il faut éloigner le tube d'essence avant pompe de toute chaleur et changer la backélite sous la pompe.

Perso je met des pompes électrique depuis 30 ans car c'est vraiment la prise de tête quand cela arrive.

Le vapor lock sur un  flat4? Je n'en crois pas un mot. 
Et je ne monterai jamais une pompe à essence électrique, même en ajoutant un relais pour une question de sécurité.

Par contre, une augmentation de température dans le compartiment moteur entraîne une augmentation de la réactance du circuit. Demandez l'origine, rien que l'origine!

21547125bi.jpg?rand=1626262180

Link to comment
Share on other sites

  • Pleviez changed the title to Démarrage à chaud : besoins d'experts !
Citation

 mais ça ne démarre pas une fois qu'elle est chaude, obligée de la faire pousser pour démarrer en première. 

Ce qui confirme mon diagnostique.

Si la voiture démarre à la poussette, c'est parce que le démarreur n'est pas sollicité. La tension à la bobine reste plus haute qu'avec le démarreur tournant.

Maintenant, si tu veux monter une pompe électrique, un allumage électronique, etc, libre à toi. 

Link to comment
Share on other sites

Le 13/07/2021 à 17:28, GrisNardo a dit :

mais ça ne démarre pas une fois qu'elle est chaude, obligée de la faire pousser pour démarrer en première. 

Désolé j'avais lu en en diagonale et pensé au problème récurent de vapor lock en zone chaude. Un relai de démarreur était déjà proposé chez VW dans les années 70 pour palier à ce genre de problème de démarreur (et pour soulager la batterie).

Link to comment
Share on other sites

Il y a 10 heures, GrisNardo a dit :

Oui la voiture démarre facilement à la poussette... on part sur le démarreur alors ? 

Mais non...

Avec le temps, le circuit HT (surtout les trucs chinois, jaunes bleus ou rouges) se dégradent.
Moteur froid, tu as 12 V sur le circuit. Avec le démarreur qui tourne, la tension chute à 9.5 V, environ. Juste de quoi avoir 10.000 V aux bougies.

Moteur chaud, la résistance des câbles augmente, et démarreur tournant, tu n'as plus 10.000 V aux bougies, et donc pas d'étincelles.

A la poussette, la tension de bord reste à 12 V, puisque le démarreur ne tourne pas. Et le moteur démarre.

Change les câbles de bougie, tu verras!

Link to comment
Share on other sites

Le 15/07/2021 à 08:54, lucas a dit :

Mais non...

Avec le temps, le circuit HT (surtout les trucs chinois, jaunes bleus ou rouges) se dégradent.
Moteur froid, tu as 12 V sur le circuit. Avec le démarreur qui tourne, la tension chute à 9.5 V, environ. Juste de quoi avoir 10.000 V aux bougies.

Moteur chaud, la résistance des câbles augmente, et démarreur tournant, tu n'as plus 10.000 V aux bougies, et donc pas d'étincelles.

A la poussette, la tension de bord reste à 12 V, puisque le démarreur ne tourne pas. Et le moteur démarre.

Change les câbles de bougie, tu verras!

ok, au temps pour moi, j'avais rien capté. 

Ça vaudrait le coup de changer les bougies par la même occasion ou ça à pas d'intérêt pour l'instant ?

sinon je reste au cables de bougies et je regarde comment ça évolue (dans tout les cas ça fera pas de mal) 

 

Link to comment
Share on other sites

Il y a 9 heures, GrisNardo a dit :

Ça vaudrait le coup de changer les bougies par la même occasion ou ça à pas d'intérêt pour l'instant ?

Oh, si tu veux...

Moi, je roule plus de 50.000 Km avec des bougies et des vis platinées.

Oui, change les fils HT, commence par ça.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Speed Shop

    Car Concept

    Feller Service

    Coxobus en Seine et Marne

    Vintage Autohaus

    Microprix

    Rudy Olivenca Services

    Bug Art

    Slide Performance

    Serial Kombi

    Mascotte Assurances

    Bugs Are Us

    Mecatechnic
  • Posts

    • pourquoi ne les ferais tu pas en teflon ou en nylon puisque tu maitrises la fraiseuse .
    • tu peux aussi vérifier que le starter s'ouvre complétement .
    • attention ne fait pas tourner le moteur sans l'allumeur , tu risque de tout bloquer car le pignon d'entrainement remonte , sinon tu le tiens appuyé avec un tournevis .
    • Il te faut être au point d’allumage cylindre 1 donc doigts d’allumer en face de l’encoche de l’allumeur ensuite bien branché les fils dans le bonne ordres et bon sens et ensuite lampe strombo pour un réglage au top ou lampe témoin pour réglage origine 
    • Bonjour à tous, j'ai voulu changer le condo de ma 1303 de 72, . Mais pour le changer, j'ai ôté l'allumeur en entier, pas juste la tête! Et voilà, maintenant, elle ne démarre plus! Alors suffit il de remettre l'allumeur dans sa position initiale, ce que je n'ai peut être pas réaliser bien précisément, ou dois je retrouver le point mort haut et tout réajuster pour retrouver un bon fonctionnement? Je vous remercie! Jérôme  
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...