Jump to content

Moteur qui ne démarre pas


Recommended Posts

Bonsoir à tous 

Alors voilà, petite histoire.

Moteur neuf 1600 CC SSP, 10 000 kms, marchait super bien, on s’arrête chercher un pack de bière et là impossible de redémarrer. 
Étant donné que je suis à 10 000 kms, je savais qu’il me fallait changer les vis, condensateur et les bougies mais je n’avais pas pris avec moi la clé à bougie.

Et donc :

- j’ai sorti l’allumeur, j’ai enlevé les vieux rupteurs et le condensateur sortis d’emballage, je remonte mon allumeur,  et ne démarre toujours pas. Dépanneuse jusqu’à la maison. 
- arrivé à la maison, je change mes 4 bougies, les bougies claquent à chaque repaire, 1, 4,3, 2. Le moteur ne démarre pas. Ouverture des 4 caches culbuteurs, mon doigt d’allumeur pointe sur le cylindre 1. Le jeu est de 0,15 aux 2 soupapes, mon cylindre numéro 3 ont les 2 soupapes fermées. Je fais tourner la poulie et en suivant partout de la même façon, jeu à 0,15. Tout à l’air OK à ce niveau là. Si il y’a un truc de suspect dites le moi.

- J’ai débranché l’arrivée d’essence de l’entrée du carburateur que j’ai placé dans une bouteille en actionnant le démarreur. L’essence arrive. Je rebranche ma durite, essai de démarrage, toujours rien, ouverture de l’écrou de purge de la cuve, la cuve était pleine donc le pointeau n’est pas en cause. Un rétroviseur au dessus de la turbine qui me permet de voir si l’essence coule dans le corps du carbu. Elle coule par le petit conduit en laiton mais les bougies restent sèches et le combi ne démarre toujours pas même en mettant du starpilote dans le corps du carbu. Allumage ou carburation. S.O.S

Votre aide serait la bienvenue car je n’ai plus de d’idées. 
Merci à tous.

 

Link to comment
Share on other sites

Bonsoir 

Effectivement j’ai les étincelles et la lampe témoin s’allume pile sur le repère de la poulie. Les vis sont à 0,40 mais mes bougies ne se sont humides alors que mon moteur pu l’essence.

 

Link to comment
Share on other sites

Oups, je crois que tu as la bonne réponse, parce que quand je mets mon doigt d’allumeur en direction du cylindre 1 c’est à dire face à moi en pointant un peu sur la droite et au repère PMH de la poulie l’es culbuteurs du cylindre 1 sont en position de réglage. Ma cale de 0,15 passe aux 2 soupapes et au cylindre 3 mes cales ne passent pas. Tu crois que le problème viendrait de là ? 

Link to comment
Share on other sites

il y a 52 minutes, LEON11 a dit :

 mon doigt d’allumeur pointe sur le cylindre 1. ,mon cylindre numéro 3 ont les 2 soupapes fermées.

 

Quand le piston d'un cylindre est au PMH et que les soupapes sont fermées , il faut que le doigt distribue l'étincelle sur ce cylindre .

Repositionne tes fils d'allumage .

Link to comment
Share on other sites

il y a 7 minutes, vwoldbeetle a dit :

Quand le piston d'un cylindre est au PMH et que les soupapes sont fermées , il faut que le doigt distribue l'étincelle sur ce cylindre .

Repositionne tes fils d'allumage .

Donc dans mon cas, mon cylindre 1 serait le cylindre 3 car je n’ai pas touché aux culbuteurs 

Je me saurais planté en remontant l’allumeur. 

Link to comment
Share on other sites

J’ai trouvé une vidéo réglage des culbuteurs sur vw coccinelle. Du coup sur mon moteur c’est comme ils disent sur la video. Cylindre 1 au repère de la poulie mes soupapes sont dans la même position que sur la vidéo.je n’y comprend plus riens 

Link to comment
Share on other sites

Il y a 4 heures, LEON11 a dit :

J’ai trouvé une vidéo réglage des culbuteurs sur vw coccinelle. Du coup sur mon moteur c’est comme ils disent sur la video. Cylindre 1 au repère de la poulie mes soupapes sont dans la même position que sur la vidéo.je n’y comprend plus riens 

Ne te focalise pas sur l'orientation du doigt, des vidéos y en a plein et pas toujours correspondantes avec ton moteur/allumeur.

Raisonne comme te dit @vwoldbeetle, l'étincelle (donc le doigt) doit arriver lorsque que tu es au pmh sur chaque cylindre.

Link to comment
Share on other sites

D'après ce que tu dis tout est OK : doigt d'allumeur vers cyl 1 et soupes cyl 1 fermée (= tu peux passer les cales). Cyl 3 opposé les cales ne passent pas ( normal) 

Tout cela semble correct ! 

Le cyl 1 est au fond à droite et le cyl 3 au fond a gauche. 

Link to comment
Share on other sites

Bonjour à toutes et tous.

Ce qui est bizarre dans cette histoire c'est le début...

Il y a 11 heures, LEON11 a dit :

Moteur neuf 1600 CC SSP, 10 000 kms, marchait super bien, on s’arrête chercher un pack de bière et là impossible de redémarrer. 

Bon déjà, la bière ça fait grossir... Le vin c'est mieux...

Trêve de plaisanteries, y a rien qui vous choque.???.

Ça marche et d'un coup ça marche plus. C'est quand même révélateur d'un truc qui pète sans prévenir...non???

A mon avis, plutôt que de vérifier des réglages de ceci ou cela, ne vaudrait-il pas mieux faire un ketchup... euh, un check-up de tout ce qui peut causer ce genre de panne?

Allumage, condo, vis platinées etc...Même si c'est déjà changé, d'après ce que tu dis, des fois ça pète au premier coup de démarreur.

Après, carburation... Des bougies sèches quand ça pue l'essence, bizarre... Si tu as ou si tu peux changer le carbu pour 1 essai, ça vaudrait peut-être le coup...

Bon c'est un avis, il vaut ce qu'il vaut, mais perso c'est ce que je ferais ou referais.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Mecatechnic

    Serial Kombi

    Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Car Concept

    Microprix

    Speed Shop

    Feller Service

    Bugs Are Us

    Mascotte Assurances

    Vintage Autohaus

    Slide Performance

    Bug Art
  • Posts

    • C'est encore les bons . Le problème se situe donc avec l'échappement (ou la jupe ou déformation arrière de la caisse ).
    • Bonjour à tous. l'an passé, j'ai réalisé un nouveau moteur 914 GB en 96 mm  légèrement préparé niveau culasse. Vilo 71 mm à contrepoids BAS  kit 96 mm et Acc 86 WC  et bien sur avec une injection D-Jetronic d'origine remise à neuf. le moteur est au top question couple, mais j'aimerais trouver la puissance du moteur d'origine AAC sport. car ici au chrono et sur faut plat j'atteins 182 k/h au lieu de passé 200 km/hcomme à l'origine. j'avais lu un jour que Loic parlait du WC 73 ? et bien sur pour aller avec mes poussoirs ultra légers.  j'avais fait restaurer par cat cam un acc retiré d'un 2 L 914 , mais qui ne correspond en rien au N° connu (021.109.111B) je vous remercie.       ACC 914 catcam.pdf
    • Hello! De retour de vacances dans le nord Avec  notamment un passage à Tournai (Belgique) où j'ai eu la bonne surprise de voir débarquer la club des fordistes du nord avec des ford T, mustang, capri, taunus, lincoln... bref un plaisir pour les yeux! Le week-end prochain retour à la maison et je vais regarder de plus près la fixation du câble au niveau du filtre à air: pour refermer le volet ( de froid à chaud) tout fonctionne mais pour remplacer le volet ( de chaud à froid) le câble glisse de la partie horizontale, du coup je le remets à la main. Peut être serrer le câble avec une pince fera l'affaire. Bonne fin de week-end à tous!
    • Pour ma part, entre 1995 et 2004, la 914 en plaisir quotidien (dès que j'avais rangé mon auto "normale"), même pour 15 minutes, aussi pour les vacances et longs trajets... Entre 2004 et 2006, elle est devenue ma daily... Après 2 ans, j'ai craqué pour une 944, plus confortable et vivable...  2008-2014, la 44 a pris le dessus, petit à petit...  Honte sur moi, j'ai alors un peu beaucoup délaissé la 914, elle me l'a fait payer (plusieurs longs mois de remise en route)... Entre 2016 et 2020, c'était des sorties assez courtes (surtout des tests mise au point) ainsi que d'énormes travaux mécaniques...  Depuis 1 an, elle tourne à merveille et je "m'astreins" à au moins 2 sorties de 100 bornes par mois.  Le quotidien pratique, je n'ai pas besoin de bagnole...
    • OK fiche mâle femelle + gaine retractable.. j ai ... Merci bien pour cette info..
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...