Jump to content

Moteur qui ne démarre pas


Recommended Posts

Effectivement, qu'est-ce qui lâche d'un coup?

L'allumage! Il y a-t-il étincelle à la borne 4 de la bobine, haute tension, qui va au distributeur?

Link to comment
Share on other sites

Merci pour toute votre attention. C’est vraiment cool.

C’est le 2ème condensateur neuf que je passe. 
J’ai de l’étincelle aux 4 bougies, l’étouffoir fonctionne.

Je vais inversé les fils comme vous m’avez dit. 
Oui, j’ai la bonne essence, du 98. 
Là il fait trop chaud, je le ferais plus tard en fin d’après-midi, je vous tiens au courant. 

Link to comment
Share on other sites

Je remets ma batterie en charge la suite un peu plus tard.

Nobrucombi, nous sommes sur la même longueur d’onde. L’étincelle doit se faire sur le cylindre où les soupapes sont réglés = cylindre 1. Dis moi si je me trompe que je puisse éliminer l’histoire de l’allumage et voir si ce n’est pas un problème au niveau du gicleur principal. Mais pourtant je vois l’essence pisser au coude en laiton dans le carbu. 

Link to comment
Share on other sites

Bonjour 

Ça démarre le problème venait de l allumage j ai tout remplacé bobine fil et allumeur et c est reparti au premier pet le tout quand MM n avait que 10 000 km  la qualité des pièces de nos jours laisse vraiment à désiré 

Merci pour votre soutien

Link to comment
Share on other sites

Et maintenant que ton moteur tourne, tu voudrais remonter les anciens câbles de bougie, les hautes tensions, pour voir ce que cela donne?

Juste pour un essais.

Link to comment
Share on other sites

Houla pas pour l instant

je ne vais pas y touché d un moment avec la galère que nous avons vécu nous allons rouler et j espère être tranquille pour un bon moment 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Mascotte Assurances

    Microprix

    Vintage Autohaus

    Speed Shop

    Slide Performance

    Bug Art

    Bugs Are Us

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Rudy Olivenca Services

    Mecatechnic

    Feller Service

    Initial Cox

    Serial Kombi

    Coxobus en Seine et Marne
  • Posts

    • Bonjour Ce matin après une accélération un peu poussée (enfin avec tout ce que permet un pied moulé…) la voiture se met à avoir des trous à l’accélération. Au ralentit, pas de soucis, la voiture tourne comme une horloge, coups d’accélérateur, idem pas de soucis tant que je suis au point mort. C’est vraiment en roulant, entre chaque rapport, que la voiture a des gros trous et je dois repartir sur un filet de gaz. Mon carburateur est un 28 PCI. Cox de 1959, pied moulé. Je viens de refaire un tour et l’auto se recomporte de nouveau mieux, avec cependant quelques hésitations parfois. A votre avis ? Pompe de reprise ? Pompe à essence ? Merci à tous.
    • Merci, je me suis commandé un bidon de 5l pour 36€, à rapporter aux 115€/7l de 300v, j'aurai juste une bouteille d'1l à garder dans le combi d'ici la vidange suivante.
    • Chouette caisse !
    • Existe aussi en 15W50 et conserve une excellent pression à chaud, la différente est nette avec une huile de marque de même viscosité +ZDDP
    • le terme était bon, sur ce type de moteur, on mettait des grains sous les poussoirs pour régler le jeu. Mais ces moteurs n'ont pas de culbuteurs, le poussoir est directement (avec grains de réglages) sur la soupape, entre arbre à came et soupape
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...