Jump to content

Problème moteur neuf


Recommended Posts

il y a 1 minute, Trachemy a dit :

C'est pas nonplus les chute du Niagara pas un filet d'huile coule effectivement,  a moins que c'est normale et que c'est le simple fait de tourner sans couvre culasses 

évidemment ;)

Link to comment
Share on other sites

il y a 19 minutes, Trachemy a dit :

Ok merci , je regarde ça,  ça entraîne quoi si il est en défaut ? 

Bonjour,

L'étouffoir est parfois accusé de tous les maux.
C'est une valve qui laisse passer ou non l'essence DANS LA PHASE DE RALENTI. C'est du ON-OFF.

Roulez avec un étouffoir débranché, et vous comprendrez; vous n'aurez plus de ralenti du tout.

Link to comment
Share on other sites

Bonsoir a tous,  bon ben petit moment de solitude quand mon fils de 17 qui connait rien aux  voitures est venu me voir au moment où comme dab j'essayais de résoudre mon problème en me disant , papa c'est quoi ce tube ? La je me suis rendu compte de ma connerie , j'avais oublié de boucher un tube juste sous la carburateur sur la pipe d'admission et qui faisait une prise d'aire énorme,  je l'ai bouché et mon moteur tourne rond !! Merci fiston !! Et merci a vous !! 

Par contre un truc que je ne comprend pas , je pensais avoir mal monté mon entraîneur d'allumeur puisqu'il pointait le cylindre 2 à la place du 1 au pmh, j'ai monté un autre allumeur qui pointe bien le 1 au pmh,  et j'ai contrôlé l'orientation de la fente excentrée de l'entraîneur, elle est très bien orientée comme sur la rta , pourquoi une tel déférence entre les allumeurs ? 

Cette photo n'est pas mon moteur mais c'est bien de ce tube dont je parle , il sert à quoi en fait ? (A part m'avoir rendu dingue !!) 

 

Screenshot_20210625-084310_Samsung Internet.jpg

Link to comment
Share on other sites

Selon allumeur effectivement, il y a un décalage d'un quart de tour du rotor>> classiquement c'est la différence entre u modèle VW d'origine et les allumeurs "seconde monte"/ performance comme les 009

Link to comment
Share on other sites

Ok merci pour ces explications,  ça m'a vachement induit en erreur, heureusement que j'avais un autre allumeur sous la main , juste pour info , sur mon ancien 1300 j'avais une sonde de température d'huile que je n'arrive pas a remettre sur mon 1600 car impossible de dévisser la tres grosse visse en laiton à l'emplacement de la sonde à remonter,  est il possible de prendre la température d'huile ailleurs ? Sur la vis de la plaque de vidange par exemple ? Ou y a t'il une technique pour dévisser cette fameuse énorme vis en laiton ? Merci à vous .

Link to comment
Share on other sites

Il y a 8 heures, Trachemy a dit :

Bonsoir a tous,  bon ben petit moment de solitude quand mon fils de 17 qui connait rien aux  voitures est venu me voir au moment où comme dab j'essayais de résoudre mon problème en me disant , papa c'est quoi ce tube ? La je me suis rendu compte de ma connerie , j'avais oublié de boucher un tube juste sous la carburateur sur la pipe d'admission et qui faisait une prise d'aire énorme,  je l'ai bouché et mon moteur tourne rond !! Merci fiston !! Et merci a vous !! 

Par contre un truc que je ne comprend pas , je pensais avoir mal monté mon entraîneur d'allumeur puisqu'il pointait le cylindre 2 à la place du 1 au pmh, j'ai monté un autre allumeur qui pointe bien le 1 au pmh,  et j'ai contrôlé l'orientation de la fente excentrée de l'entraîneur, elle est très bien orientée comme sur la rta , pourquoi une tel déférence entre les allumeurs ? 

Cette photo n'est pas mon moteur mais c'est bien de ce tube dont je parle , il sert à quoi en fait ? (A part m'avoir rendu dingue !!) 

 

Screenshot_20210625-084310_Samsung Internet.jpg

Salut, c'est la prise pour le Master vac, pour l'assistance au freinage avec la dépression dans la pipe.

Link to comment
Share on other sites

Il y a 2 heures, Trachemy a dit :

est il possible de prendre la température d'huile ailleurs ? Sur la vis de la plaque de vidange par exemple ?

Bonjour,

On connait deux bonne places pour la sonde du thermomètre. Soit la jauge, mais tu as des fils qui traînent dans le compartiment, soit le bouchon du régulateur d'huile, côté distribution. C'est plus pratique.

Attention à l'adéquation cadran/sonde. Les deux doivent être de la même marque.

Link to comment
Share on other sites

Bonjour,  c'est exactement ce bouchon que je n'arrive pas a dévisser,  bon ben il me reste la jauge , merci a toi , ta t'il un moyen de la dévisser ? Vraiment j'ai forcé de toutes mes forces , faut dire elle est énorme et la fente du bouchon vraiment pas profonde , sinon un bouchon sonde sur la plaque de vidange ? C'est jouable ? 

Link to comment
Share on other sites

il y a 3 minutes, Trachemy a dit :

Bonjour,  c'est exactement ce bouchon que je n'arrive pas a dévisser,  bon ben il me reste la jauge , merci a toi , ta t'il un moyen de la dévisser ? Vraiment j'ai forcé de toutes mes forces , faut dire elle est énorme et la fente du bouchon vraiment pas profonde 

Tu peux le dévisser avec un tournevis à frapper, c'est très efficace. Pour la sonde et le mano, comme dit lucas, il faut qu'il soit appairé donc même marque. Mais faire attention aussi de prendre la même plage de température sur ta sonde et ton mano.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...