Jump to content

T3 1.9 dg bruit moteur


Recommended Posts

Bonjour à tous 

j’ai cherché une rubrique présentation mais je ne l’ai pas trouvé alors je tente ma chance ici :)

je m’appelle Axel, 30 ans vivant à Bordeaux. Je suis l’heureux possesseurs d’un t3 1.6D boulangère moteur de jetta totalisant 130 000 (apparement) en ma possession depuis 40 000, un road trip en Europe pendant deux mois de 10 000 kms sans soucis hormis les plaquettes de freins. Quelques mois plus tard boîte et embrayage changé par nos soins. Quelques bricoles depuis mais rien d’extraordinaire. On en prends soin vidanges tout les 4000 kms ainsi que les filtres.

Ma compagne s’est offert un t3 1.9 dg moteur à plat.

une fois à la maison grosse révision huile, tout les filtres, bougies, révision intégrale du carburateur pierberg 2e et réglage de cette usine à gaz … richesse au poil mais ralenti difficile les 30 première secondes à froid.

Avec tout ca je n’avais plus le temps pour mes motos mais depuis quelques temps j’étais tranquille mais madame est partie en road trip. Répondant à tout mes messages d’inquiétude sur la température moteur, niveau d’huile et comportement moteur puis à son retour le van garé pendant quelques jours il ne voulait plus démarrer…

vérification d’étincelle ok mais plus de coco donc commande de la pompe à essence qui ne faisait plus le taff.

Au démarrage j’ai entendu un bruit suspect au niveau droit du moteur le cylindre le plus proche de moi vers l’arrière du van. J’ai l’impression que le bruit est présent aussi au milieu du moteur. Ça ressemble à un clac clac clac ou tac tac tac (selon la région d’où vous venez) régulier qui disparaît lorsque je met du gaz mais j’ai l’impression d’entendre comme un cognement semblable au gros mono cylindre à bas régime.
j’ai vérifié le niveau d’huile refait l’appoint j’ai l’impression que le bruit s’atténue mais peut être que le moteur maintenant chaud et l’huile font changer le bruit. 
il y’a deux mois j’ai vérifier les pressions j’étais entre 9 et 10 bars 

Depuis le redémarrage  le moteur est très instable au ralenti il vibre à la limite du calage … j’ai vérifié l’allumeur les charbons sont usé de moitié et non uniformément 

voilà tout ce que je peux dire 

je suis en déplacement j’ai prévu ce week-end de vérifier les soupapes (jeux états des ressort culbu …) et aux besoin démonter le carter bas moteur pour vérifier si j’ai pas des morceaux de coussinets qui se baladeraient la dedans …

un grand merci à vous pour vos futurs conseils 

Axel

 

 

Link to comment
Share on other sites

il y a 14 minutes, lebriiice a dit :

Salut,

Change de carburateur pour mettre un truc bien (kadron, ict, dral, idf)

Ca te fera perdre un peu d'argent mais gagner du temps 

Salut 

en vrai il tournait comme une horloge hormis les 30 première secondes mais je lorgne sur un weber en ce moment mais avant ça je voudrais régler ce problème de bruit 😕

Link to comment
Share on other sites

il y a 14 minutes, Axelp a dit :

Salut 

en vrai il tournait comme une horloge hormis les 30 première secondes mais je lorgne sur un weber en ce moment mais avant ça je voudrais régler ce problème de bruit 😕

Pensez à poster dans la bonne partie du forum? Les weber ne sont pas d'origine, je pense.

Link to comment
Share on other sites

à l’instant, lucas a dit :

Pensez à poster dans la bonne partie du forum? Les weber ne sont pas d'origine, je pense.

Bonsoir 

le problème que je rencontre actuellement se présente dans une configuration 100% origine je ne faisais que répondre à lebriice ;)

Link to comment
Share on other sites

il y a 51 minutes, Axelp a dit :

Salut 

en vrai il tournait comme une horloge hormis les 30 première secondes mais je lorgne sur un weber en ce moment mais avant ça je voudrais régler ce problème de bruit 😕

Si tu lorgnes sur 1 weber, ça va être un progressif. Lorgne plutôt pour deux webers

Link to comment
Share on other sites

il y a 3 minutes, lebriiice a dit :

Si tu lorgnes sur 1 weber, ça va être un progressif. Lorgne plutôt pour deux webers

Je vais chercher ça alors ;)

Link to comment
Share on other sites

'Sur le moteur DG l'allumeur est avec un capteur hall, donc de quels charbons s'agit il  ? si ce sont ceux de la tête distributrice autant la changer pour un modèle de qualité

Le carburateur Pierburg est un peu complexe et il faut vraiment refaire les réglages avec la doc technique correspondante.

Le bruit sur les DG est souvent causé par un désamorçage des poussoirs hydrauliques.

Je suis du même avis que lebriice, quitte à changer la carburation autant utiliser deux carburateurs sur ce type de moteur.

Link to comment
Share on other sites

déjà 2 animateurs/modérateurs qui sont passés ici et qui n'ont pas relevé qu'il s'agissait d'un refroidissement liquide... j'ai tellement souvent vu le scalpel tomber pour moins que ça que j'en suis étonné (rien contre toi axelp, mais d'habitude quand on commence à peine à sous-entendre qu'un moteur serait éventuellement refroidi par eau, le sujet est clos dans la minute)

Link to comment
Share on other sites

 

Il y a 1 heure, seniorcanardo a dit :

déjà 2 animateurs/modérateurs qui sont passés ici et qui n'ont pas relevé qu'il s'agissait d'un refroidissement liquide... j'ai tellement souvent vu le scalpel tomber pour moins que ça que j'en suis étonné (rien contre toi axelp, mais d'habitude quand on commence à peine à sous-entendre qu'un moteur serait éventuellement refroidi par eau, le sujet est clos dans la minute)

J'avoue avoir hésité, mais je devais être dans un jour positif :D

Tu as cependant raison Romain, nous sommes sur un forum VW aircooled et les moteurs à refroidissement liquide ne font pas partie des motorisations normalement abordées sur le forum,... reste que  le DG est tout de même un Flat 4 

@Axelp Va voir du côté des confrères des forums spécialisés comme T3zone - Bonne continuation

 

Link to comment
Share on other sites

  • Loic locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...