Jump to content

Recommended Posts

Bonjour à tous,

malgré quelques recherches, je n'arrive pas à trouver de réponse: est-il possible de sortir tout l'allumeur et le ré-installer sans procéder à un réglage ? (allumeur type origine avec moteur 1300 AB)

Je m'explique: j'ai confié mon moteur à un mécano Cox qui me l'a révisé complètement et règlé (hors véhicule, sur son banc dédié). Lors d'une tentative d'installation du moteur dans son compartiment, l'allumeur semblait empêcher de moteur de monter plus haut et je l'ai donc sorti, sans toucher à aucun règlage.

Ayant pris des photos avant démontage, j'ai remis l'allumeur en place à peu près comme il l'était, mais je sais que la partie inférieure de l'allumeur a tourné (pas le doigt qui est dans l'allumeur, mais la partie rotative en bout qui se loge dans le carter moteur)....dans certaines positions, je ne pouvais pas descendre l'allumeur jusqu'en bas, mais j'ai trouvé une position où je pouvais bien complètement l'enclencher

A partir de là, est-ce que je peux donc considérer que j'ai retrouvé le règlage de mon mécano ou faudra-t-il quand même que je le re-règle ?

Merci de vos retours,

Guillaume

Link to post
Share on other sites
Il y a 3 heures, guillaume83 a dit :

Bonjour à tous,

malgré quelques recherches, je n'arrive pas à trouver de réponse: est-il possible de sortir tout l'allumeur et le ré-installer sans procéder à un réglage ? (allumeur type origine avec moteur 1300 AB)

Je m'explique: j'ai confié mon moteur à un mécano Cox qui me l'a révisé complètement et règlé (hors véhicule, sur son banc dédié). Lors d'une tentative d'installation du moteur dans son compartiment, l'allumeur semblait empêcher de moteur de monter plus haut et je l'ai donc sorti, sans toucher à aucun règlage.

Ayant pris des photos avant démontage, j'ai remis l'allumeur en place à peu près comme il l'était, mais je sais que la partie inférieure de l'allumeur a tourné (pas le doigt qui est dans l'allumeur, mais la partie rotative en bout qui se loge dans le carter moteur)....dans certaines positions, je ne pouvais pas descendre l'allumeur jusqu'en bas, mais j'ai trouvé une position où je pouvais bien complètement l'enclencher

A partir de là, est-ce que je peux donc considérer que j'ai retrouvé le règlage de mon mécano ou faudra-t-il quand même que je le re-règle ?

Merci de vos retours,

Guillaume

Salut Guillaume,

Profites en pour demander à ton mécano combien d'avance il avait mis. S'il a fait ça avec son banc, il a du trouver le meilleur réglage.

Link to post
Share on other sites

Bonjour à tous,

merci pour toutes vos réponses, elles sont très instructives ;)

La procédure semble assez simple pour le règlage du point d'allumage...y'a plus qu'à :)

Coxifred,

je vais me renseigner, le plus dur sera sûrementde trouver le bon terme technique en Tchèque 😅

Guillaume

Link to post
Share on other sites

Bonjour à tous,

mon allumeur est une repro et n'a pas d'encoche 😒 comment puis-je effectuer l'alignement ?

Lorsque l'encoche de la poulie est alignée avec le demi-carter, si je ne me trompe pas (il faut que je vérifie qu'il y a bien une seule encoche sur ma poulie), le doigt d'allumeur est à l'opposé de ce qui est montré dans la vidéo;

Cox18.thumb.jpg.acb03ac2813150ed939e802a2b06e67a.jpg

Il y a une encoche découpée, qui est une sorte de détrompeur...serait-ce l'encoche ?

Cox19.thumb.jpg.376f3796775424983e2210ef02167df0.jpg

Merci d'avance de votre aide 😀

Guillaume

 

 

Link to post
Share on other sites

L'important est que le doigt soit dirigé vers le cylindre n)1, ce n'est jamais du même coté suivnt les allumeurs et l'encoche sert juste à un repérage rapide...C'est pour monter avec quel carbu?...

Link to post
Share on other sites
il y a 58 minutes, kads a dit :

L'important est que le doigt soit dirigé vers le cylindre n)1, ce n'est jamais du même coté suivnt les allumeurs et l'encoche sert juste à un repérage rapide...C'est pour monter avec quel carbu?...

Donc le doigt peut pointer de l'autre coté comparé à la vidéo, tant que les fils sur le dessus de l'allumeur correspondent, c'est bien ça ?

J'ai un carbu 30 PICT-3. Voici le moteur tel que je l'ai récupéré du mécano, on voit l'alignement de l'allumeur avant que je démonte celui-ci:

 Cox11.thumb.jpg.a8a21c931f711d5d7b01f621019dc646.jpg

il y a 41 minutes, lucas a dit :

Dès que tu auras trouvé le réglage approximatif, fais un trait de scie à métaux en face du rotor?
Ce sera bien pratique pour plus tard.

Excellente idée, merci ;) 

Link to post
Share on other sites

Quelle est la référence du carbu inscrite sur la semelle?...La grande majorité des 30 pict 3 ne convient pas à ce type d'allumeur, il faut que la référence soit supérieure à VW 525-1

Link to post
Share on other sites

Je viens de regarder c'est un VW 525-3....je suis rassuré, tu m'as fait peur 😅, je pensais être tombé sur une bizarrerie de plus  à corriger sur ma Cox (!!). Le 30 PICT 3 est-il le carbu d'origine sur les moteurs 1300 AB ?

Link to post
Share on other sites

Regarde la liaison carbu distributeur, avec l'élément en alu. 
Une simple durite ne suffit pas, car les vapeur d'essence vont se condenser sur la membrane.

Un soi-disant pro devrait le savoir, godverdomme!

 

tuyau alu allumeur.jpg

Link to post
Share on other sites
Il y a 15 heures, lucas a dit :

Un soi-disant pro devrait le savoir, godverdomme!

Bien vu Lucas ! ;) je te rassure, il me l'avait signalé mais il n'en avait pas de dispo...il faut que je le relance car il m'avait dit en avoir de temps en temps...je ne crois pas qu'on trouve cette durite en repro ?

J'étais un peu sceptique quant à un jointage métal/métal par contre...la durite alu a une encoche pour lui permettre de bien envelopper la partie mâle ?

Link to post
Share on other sites

Salut,

Tu peux récupérer la durite qui se trouve sur ton moteur, et découper deux bouts de 4 cm

Tu les enfiles des deux côté, et tu branches sur le carbu et sur le distributeur.
Non, cela n'existe pas en neuf, mais tu peux faire la pièce avec un tube alu de modélisme, diamètre 5 mm.
Va voir du côté de Cap Maquette. https://www.cap-maquettes.com/Tubes-aluminium.html?fromrec=1

Link to post
Share on other sites

Salut,

ça tombe bien, je fais de l'aéromodélisme depuis bien longtemps et je connais bien ces tubes alu :) tu parles de 5mm en diamètre intérieur, c'est bien ça ? Merci pour le tuyau sur la jonction étanche, je n'y avais pas pensé ;)

J'ai tenté le règlage de l'allumeur hier...je n'arrivais pas à faire allumer la lampe (j'ai un problème de masse qu'il faut que je vérifie, le klaxon est en marche constante dès que je mets le contact), par contre, je sentais une impulsion électrique sur mes doigts...j'ai donc utilisé ce réglage et j'ai pu démarrer la voiture...hip hip hip... :)  faut-il que je revois le règlage de l'allumeur ou mon moteur n'aurait-il pas démarré du tout si le règlage n'avait pas été parfait ?

Par contre, le moteur s'emballait; clairement, le câble d'accélérateur n'est pas bien règlé (le ralenti a été réglé par le mécano, j'ai pu le voir tourner correctement sur son banc) => comment fixe-t-on le câble d'accélérateur sur le carbu  ? Je pensais qu'on devait serrer le vis de l'écrou sur le câble en soit, juste avant la pièce rapportée (montage plus fiable, le câble ne peux pas se démonter de cette façon) mais vu le résultat je doute que ce soit la bonne méthode. Faut-il donc serrer la vis sur la pièce rapportée du câble ?

Deuxième souci: j'avais de la fuméee blanche au niveau des 2 boîtes de chauffage...je précise que je n'avais pas monté les tôles arrière ni les conduits qui viennent de la turbine....serait-ce la raison ? ou peut-être parce que l'échappement et les boîtes sont des pièces neuves ?

Enfin, ça n'est pas lié à l'allumage directement, mais avez-vous déjà utilisé ce type de montage pour la pédale d'accélérateur ? http://www.classicbugparts.com/x-celerator-speed-wheel-kit-2/ y-a-t-il un produit équivalent en Europe ?

Merci de vos retours,

Guillaume

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Bugs Are Us

    Bug Art

    Feller Service

    Mecatechnic

    Serial Kombi

    Vintage Autohaus

    Speed Shop

    Slide Performance

    Microprix

    Initial Cox

    Car Concept

    Coxobus en Seine et Marne

    Mascotte Assurances

    Eugene, Artisan tolier

    Rudy Olivenca Services
  • Posts

    • Bonsoir, Personne n'a déjà démonter son nez de boite et a vu si il y avait un circlip ou une rondelle?
    • Bonsoir nobrucombi,  Tu découpes les pâles avec quel outil ?  J'ai réalisé le miens avec une cisaille à tôle mais la tôle se déforme... 
    • Je voudrais faire évoluer les échappements en mettant des tubes inox en sortie de culasse ; j'ai vu qu'on pouvait en acheter en 42 ou 45 mm , quelle serait la config adaptée à mon 2l CJ ?  Les sorties culasse sont rectangulaires  En fait ma question est plutôt de savoir si dans les culasses à sortie rectangulaire il y a deux tailles ou une seule pour la sortie, en clair peut on choisir le diamètre annoncé du tube rond 42 ou 45, ou alors est ce imposé par la culasse ?  Bruno 
    • Oups ! Désolé je n'avais pas vu cette question ! Ma sonde lambda est fixée sur le tuyau de sortie après silencieux.  Pas idéal, mais j'ai trouvé ça plus simple. 
    • Bonjour à tous  j’ai cherché une rubrique présentation mais je ne l’ai pas trouvé alors je tente ma chance ici je m’appelle Axel, 30 ans vivant à Bordeaux. Je suis l’heureux possesseurs d’un t3 1.6D boulangère moteur de jetta totalisant 130 000 (apparement) en ma possession depuis 40 000, un road trip en Europe pendant deux mois de 10 000 kms sans soucis hormis les plaquettes de freins. Quelques mois plus tard boîte et embrayage changé par nos soins. Quelques bricoles depuis mais rien d’extraordinaire. On en prends soin vidanges tout les 4000 kms ainsi que les filtres. Ma compagne s’est offert un t3 1.9 dg moteur à plat. une fois à la maison grosse révision huile, tout les filtres, bougies, révision intégrale du carburateur pierberg 2e et réglage de cette usine à gaz … richesse au poil mais ralenti difficile les 30 première secondes à froid. Avec tout ca je n’avais plus le temps pour mes motos mais depuis quelques temps j’étais tranquille mais madame est partie en road trip. Répondant à tout mes messages d’inquiétude sur la température moteur, niveau d’huile et comportement moteur puis à son retour le van garé pendant quelques jours il ne voulait plus démarrer… vérification d’étincelle ok mais plus de coco donc commande de la pompe à essence qui ne faisait plus le taff. Au démarrage j’ai entendu un bruit suspect au niveau droit du moteur le cylindre le plus proche de moi vers l’arrière du van. J’ai l’impression que le bruit est présent aussi au milieu du moteur. Ça ressemble à un clac clac clac ou tac tac tac (selon la région d’où vous venez) régulier qui disparaît lorsque je met du gaz mais j’ai l’impression d’entendre comme un cognement semblable au gros mono cylindre à bas régime. j’ai vérifié le niveau d’huile refait l’appoint j’ai l’impression que le bruit s’atténue mais peut être que le moteur maintenant chaud et l’huile font changer le bruit.  il y’a deux mois j’ai vérifier les pressions j’étais entre 9 et 10 bars  Depuis le redémarrage  le moteur est très instable au ralenti il vibre à la limite du calage … j’ai vérifié l’allumeur les charbons sont usé de moitié et non uniformément  voilà tout ce que je peux dire  je suis en déplacement j’ai prévu ce week-end de vérifier les soupapes (jeux états des ressort culbu …) et aux besoin démonter le carter bas moteur pour vérifier si j’ai pas des morceaux de coussinets qui se baladeraient la dedans … un grand merci à vous pour vos futurs conseils  Axel    
  • Upcoming Events

×
×
  • Create New...