Jump to content

Recommended Posts

Je viens de récupérer une jolie '60 en globalement bon état, sauf l'intérieur qui a été pillé :-/ Donc je vais jouer de la machine à coudre.
Ma question est ailleurs. La voiture démarre impecc (pied moulé) roule nickel, freine correctement etc ... mais y'a un bruit de "raclement/frottement) au ralenti quand je suis au point mort. Ca disparait dès que je débraye, que je passe ou pas une vitesse.
Les symptômes me font penser à l'embrayage et plus précisément la butée. Vos avis d'expert ? 

Link to comment
Share on other sites

il y a 13 minutes, Bolo a dit :

 

certainement la butée, classique sur une voiture restée longtemps à l'arrêt.

Sûrement la butée, d'accord avec Bolo. Pas le choix : il te faut tomber le moteur, mais c'est loin d'être un boulot insurmontable. Tant qu'il est par terre, change l'embrayage complet (disque, mécanisme et butée) + les joints spi moteur et boîte.

Michel

Link to comment
Share on other sites

Un  bruit au point mort me fait plus penser à un problème de boite, probablement roulement de l'arbre principal.
La butée ferait plus probablement du bruit lorsque l'on appuie sur la pédale d'embrayage. Là, quand tu débrayes, tu désacouples la boite du moteur et le bruit disparait...
As tu vérifié le niveau de l'huile de boite ? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Mascotte Assurances

    Mecatechnic

    Feller Service

    Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Speed Shop

    Coxobus en Seine et Marne

    Serial Kombi

    Car Concept

    Microprix

    Vintage Autohaus

    Bugs Are Us
  • Posts

    • Bonjour à toutes et tous. Merci PLEVIEZ pour ta clairvoyance. Bien sûr qu'on a le droit de dire ce qu'on pense de n'importe quelle chose et même d'en rire des fois. Le MAL grandissant de nos société réside justement dans cette façon qu'on les gens à faire ou ne pas faire les choses sous tel ou tel prétexte. Ceux qui ont le courage de leurs opinions et qui, par conséquent, les défendent, sont de moins en moins nombreux. Perso je fais comme je veux. Ceux qui n'apprécient pas en on le droit. C'est pas pour eux que je fais, mais pour moi. Bon vent à tous...😉
    • Perso ,j'avais une queue de canard (capot) sur ma 1303 il y a 30 ans je trouvais ça beau ,maintenant heuuuu 🤮,un capot long sur une 73 ,une peinture rose ,,,maintenant 🤢, mes gouts ont changés ,mais avant j'aimais ,mais c'était avant, si vous avez connu Jabline vous pouvez me comprendre. Chacun ses gouts .
    • Merci pour les codes DIN. La je "bidouille", les fusibles n'ont pas encore sautés  !!. Est ce que l'ampoule peut avoir un rôle de contact ? le 31 et le -sont solidaire ( je pence que c est normal ) , mon relais clignotant a que 2 cosse ( 6V )  comme le schéma .. je cherche la broche pour le 15 ..... et je " teste " pour trouver une solution ( je pense que le trou est du certainement a un court-circuit ancien ) Pour les câblages, je sais faire... je pense avoir réalisé un circuit "presque" propre sur la restauration de mon buggy  l année dernière   
    • Possible que ce soit une prise d'air sur le système d'admission. Un réchauffage insuffisant de l'air induit également un mélange trop pauvre car la vaporisation du carburant est insuffisante, cela revient (tout comme une prise d'air) à avoir une combustion pour laquelle il faudrait encore plus de carburant . A vérifier le pré-réglage de la butée de papillon en position de ralenti nominal c'est à dire une fois le système de départ à froid inopérant (après plus de 3-4 minutes normalement)
    • Si ce que tu décris se passe au démarrage à froid c'est probablement simplement l'action du stater mais 15s ça ma parait a contrario plutôt rapide ...
  • Upcoming Events

×
×
  • Create New...