Jump to content

Temps d'amorçage pompe à huile ? - 1er démarrage


Recommended Posts

Bonjour tous,

ça y est mon moteur refait à neuf vient de démarrer...par contre le voyant de pression d'huile ne s'éteint pas, même après 1 minute.

J'ai donc tout coupé. J'ai testé le capteur il est OK.

Je précise que je n'ai pas procédé à une mise sous pression comme conseillé ça et là (sinon je n'en serai pas là).

Ma question avant de contrôler les clapets ou démonter la pompe...combien de temps peut mettre une pompe pour amorcer le circuit ? Est-ce que je dois patienter d'avantage (sans paniquer) ?

qq infos sur le bouzin :

  • bloc alu renforcé
  • kit 1641cc
  • pompe à huile 30mm Gene Berg
  • kit ressort de pression d'huile + dur

merci pour les conseils

 

Link to post
Share on other sites

bon laissez tomber je suis une grosse merde.

Je viens de voir que la pompe Gene Berg qui est compatible full flow a un circuit bouché avec une vis...que je n'ai pas enlevée...forcément ça fonctionne moins bien.

Reste à voir si je peux la sortir sans démonter tout le bloc.

Désolé.

Link to post
Share on other sites

Hello ktpt,

Il faut que la pression vienne rapidement. As-tu mis un joint très fin entre la pompe et le couvercle? En enduisant les engenages de graisse ça permet d'amorcer plus facilement la pompe.

Link to post
Share on other sites

Merci @nicoco oui la pression est bien arrivée immédiatement maintenant que j’ai retiré le bouchon de la pompe. et oui j’avais mis un joint fin comme tu le conseilles.

par contre j’ai une nouvelle déconvenue : l’huile est ressortie en grande quantité par un des bouchons de galerie : il va falloir retirer le bouchon, tarauder et mettre un bouchon (1/4 NPT), en espérant que je comble la fuite avec ça. 

C’était pourtant bien indiqué dans le dossier Flat4ever sur la préparation des blocs autolinea...

Link to post
Share on other sites
Il y a 6 heures, ktpt a dit :

bon laissez tomber je suis une grosse merde.

Je viens de voir que la pompe Gene Berg qui est compatible full flow a un circuit bouché avec une vis...que je n'ai pas enlevée...forcément ça fonctionne moins bien.

Reste à voir si je peux la sortir sans démonter tout le bloc.

Désolé.

J espère que tu n as pas défoncé les coussinets. Car t as tourné a sec.

Par acquis de conseil, un cas comme le tien je rouvre tout et je controle

Link to post
Share on other sites

Comme dit lebriice,

Je ferais un contrôle aussi.

Car tourner 1 minute sans huile , c est énorme.

Ça serait dommage de tous casser ,

Alors que tu as que de la MO et quelques joints  ou au pire les coussinets à remplacer 

Le mieux pour amorcer la pompe , tu enleve tes bougies, 

Et tu fais tourner le moteur au démarreur,  

Dės que ton voyant s éteint,  ta pompe est amorcé 

Et Surtout bien lubrifié la pompe au montage

Bon courage

Link to post
Share on other sites

J'amorce TOUS les moteurs neufs sans les bougies et sans les rampes de culbuteurs, en pulvérisant juste du wd40 par les puits de bougie.

Cela enlève quasiment toutes les contraintes, le démarreur tourne plus vite et plus de risque de bouffer une came ou d'abimer un coussinet (huilés au montage)

Link to post
Share on other sites
il y a 32 minutes, Loic a dit :

J'amorce TOUS les moteurs neufs sans les bougies et sans les rampes de culbuteurs, en pulvérisant juste du wd40 par les puits de bougie.

Cela enlève quasiment toutes les contraintes, le démarreur tourne plus vite et plus de risque de bouffer une came ou d'abimer un coussinet (huilés au montage)

Merci @Loic pour ce conseil.

J'avais tellement galéré pour mettre correctement les bougies et les connecter (avec les pipes le passage était pas top) que j'avais hésité à faire ça, mais soit, je vais m'y résoudre.

Concernant les rampes de culbuteurs, cela signifie que tu inclines la voiture d'un côté et de l'autre pour les remettre ? ou est-ce que tu vidanges ...ou alors tu es sur un banc ?

Link to post
Share on other sites

Je le fais sur banc, mais tu peux le faire sur l'auto, si tu as un niveau d'huile correct qui ne dépasse pas le maxi de la jauge tu peux pencher l'auto mais tu peux enlever les roues arrières et poser l'auto sur chandelles pour faire l'opération.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...