Jump to content

Pas d’étincelle sur Cox origine


Recommended Posts

J'achèterai une autre bobine, elle te servira toujours. Notamment quand tu pars en balade ou en vacances toujours en avoir ne deuxième au cas ou elle claque.

Ta bobine fait 3 ohms mais peut-être qu'elle se met en court-circuit dès qu'elle est en charge.

Généralement, on teste si on a du jus aux bougies et si le 12 volts arrive sur la bobine

Link to comment
Share on other sites

il y a 22 minutes, Vincent78190 a dit :

J'achèterai une autre bobine, elle te servira toujours. Notamment quand tu pars en balade ou en vacances toujours en avoir ne deuxième au cas ou elle claque.

Ta bobine fait 3 ohms mais peut-être qu'elle se met en court-circuit dès qu'elle est en charge.

Généralement, on teste si on a du jus aux bougies et si le 12 volts arrive sur la bobine

C’est possible c’est sur...

Comment tester si le jus arrive sur la bobine ?

Link to comment
Share on other sites

il y a une heure, Cox22970 a dit :

C’est possible c’est sur...

Comment tester si le jus arrive sur la bobine ?

Si tu as un Ohmmètre, comme tu as vérifié l'impédance de la bobine, il doit faire également voltmètre non ?

Tu peux brancher également une ampoule entre le + bobine et la masse, prend une ampoule de phare qui tire beaucoup pour voir si le courant passe bien où s'il y a chute de tension quelque part.

Un contact de neiman résistif peut empêcher de démarrer, cumulé à la chute de tension due à la consommation du démarreur, l’allumage peut éventuellement ne pas se faire

un fil du + batterie direct sur le + bobine, écartera le risque de chute de tension.

Link to comment
Share on other sites

à l’instant, PETOUILLAT a dit :

Bonsoir,ont tourne en rond,mes le contact et avec un voltmètre tu prends la tension au plus de la bobine et à la masse si tu as 12 volts ou plus ont est bon si tu as 0 volts tu as un problème de faisceau.

Oui et moi aussi je tourne en rond (ironique)

Justement rien quand je mesure avec mon voltmètre entre le 15 et le 1 de la bobine 

D ou mon incapacité à comprendre si j’ai bien du jus qui arrive à la bobine ou non, demain je vais tester en tirant un fil de la batterie a la bobine et on verra si ma bobine est hors cause ou non 

Link to comment
Share on other sites

Il y a 1 heure, vwoldbeetle a dit :

Tire un fil directement du plus batterie au plus de ta bobine et fais un essai de démarrage .

Ça roule merci ! Je test sa demain alors, en espérant qu’elle démarre et que ce soit donc un problème de faisceau 

Link to comment
Share on other sites

il y a 44 minutes, le-alain a dit :

Si tu as un Ohmmètre, comme tu as vérifié l'impédance de la bobine, il doit faire également voltmètre non ?

Tu peux brancher également une ampoule entre le + bobine et la masse, prend une ampoule de phare qui tire beaucoup pour voir si le courant passe bien où s'il y a chute de tension quelque part.

Un contact de neiman résistif peut empêcher de démarrer, cumulé à la chute de tension due à la consommation du démarreur, l’allumage peut éventuellement ne pas se faire

un fil du + batterie direct sur le + bobine, écartera le risque de chute de tension.

Oui j’ai tester rien, pas de jus qui passe, j’ai essayé avec une ampoule de feu de remorque, un tournevis testeur et le voltmètre également rien

Oui j’ai remarqué déjà que quand je tourne la clé à fond rien ne se passe, il faut la tourner de moitier pour actionner le démarreur, je trouvais sa un peu old school mais effectivement mon neiman a sûrement l’âge de la voiture donc c est fort probable qu il fasse des siennes 

 

Je test le fil batterie / bobine demain ! On verra bien ^^

Link to comment
Share on other sites

Salut,

Mets plutôt ton voltmètre entre la borne + de la bobine et le - sur une masse (carrosserie ou bloc moteur) pour vérifier le voltage.

Si tu as du jus c'est peut-être ta bobine qui ne fonctionne pas. Dans ce cas test ta bobine avec le mode ohmmètre de ton multimètre :

Entre la borne 1 et 15 du devrais avoir entre 3 et 4 ohms de mémoire (dites si j'ai faut)

Et entre la borne 4 du fil de bougie et la borne 15 tu devrais avoir 8000 ohms.

C'est pas un test précis mais ça te permet de savoir si grosso modo ta bobine devrait fonctionner.

 

Link to comment
Share on other sites

il y a 3 minutes, FrenchFlair a dit :

Salut,

Mets plutôt ton voltmètre entre la borne + de la bobine et le - sur une masse (carrosserie ou bloc moteur) pour vérifier le voltage.

Si tu as du jus c'est peut-être ta bobine qui ne fonctionne pas. Dans ce cas test ta bobine avec le mode ohmmètre de ton multimètre :

Entre la borne 1 et 15 du devrais avoir entre 3 et 4 ohms de mémoire (dites si j'ai faut)

Et entre la borne 4 du fil de bougie et la borne 15 tu devrais avoir 8000 ohms.

C'est pas un test précis mais ça te permet de savoir si grosso modo ta bobine devrait fonctionner.

 

J’ai essayer sur une masse moteur également et rien 0.000V 

J’ai bien 3 ohm d’après la norme ce serait + ou - 3,2ohm 

J’avais vu le 8000 ohm mais je savais pas comment le mesurer, je testerai ça demain aussi ainsi que le fil batterie bobine pour savoir qui ne fonctionne pas 

Link to comment
Share on other sites

Si tu mets le contact et que tu as 0 volts du coup ce n'est pas la bobine. Tu n'as pas de jus qui arrive tout court.

Désolé mes compétence en électricité s'arrêtent là.

Si on te dit que tu peux tirer directement un fil depuis la batterie sans risque essaye ça.

 

Link to comment
Share on other sites

il y a 15 minutes, FrenchFlair a dit :

Si tu mets le contact et que tu as 0 volts du coup ce n'est pas la bobine. Tu n'as pas de jus qui arrive tout court.

Désolé mes compétence en électricité s'arrêtent là.

Si on te dit que tu peux tirer directement un fil depuis la batterie sans risque essaye ça.

 

Oui justement je vais tester car je pense aussi que c’est mon faisceau qui fait l’idiot, et je pense plus particulièrement à ma boîte à fusible car j’ai toucher y’a 2/3 mois en voulant mettre tout propre et j’ai pas pensé à prendre de photos donc j’ai à coup sûr mal remis des fils ^^

Au moins je serai fixer demain si c’est sa 

Link to comment
Share on other sites

Bonjour à tous ! 
 

J’ai donc fait le fameux test en envoyant un fil de la batterie jusqu’au + de la bobine, et...... suspens...... elle a démarré !! 
 

Un grand merci à tous ceux qui m’ont aidé, je vais donc fermer le post et mettre une réponse finale si quelqu’un a besoin de savoir si il a un problème : j’avais pas d arrivé de 12V sur la bobine et donc pas d étincelles, il me reste donc à remettre en ordre ma boîte à fusible pour que sa fonctionne ^^
 

J’ai juste une dernière question avant de fermer le post, le compte tour se branche bien sur le - de la bobine (1) ? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • AG Syncro Boite Vitesse VW et Porsche

    Serial Kombi

    Car Concept

    Mascotte Assurances

    Feller Service

    Microprix

    Mecatechnic

    Coxobus en Seine et Marne

    Initial Cox

    Vintage Autohaus

    Bugs Are Us

    Slide Performance

    Speed Shop
  • Posts

    • Pour la femelle 😉 à brancher sur la mâle du solénoïde
    • Il faut regarder avec une lampe stroscopique si l'avance revient bien à 8° de suite. Sinon il faudra démonter ,nettoyer et lubrifier l'intérieur de l'axe d'allumeur (ce qui n'est pas évident sur certain modèles où la solution nettoyant frein et huile sera plus facile).
    • Alors non elle n'a pas de dashpot. Pour la pipe d'admission, le tuyau de réchauffage a été débouché complétement. D'ailleurs maintenant je vois de la condensation en au de la pipe d'admission sous le carbu ce qui n'arrivais pas avant. Bon la je suis positif au covid et la voiture n'est pas chez moi. je tenterai un eu de star pilote a certains endroit pour detecter une prise d'air. Merci
    • J'ai préparé les tambours pour presser les goujons. Lamage de 20mm pour une tête de goujon à 19mm. On est proche du bord. J'ai retiré environ 1mm . Ça devrait être suffisant vu le jeu que j'avais mesuré. Je me pose maintenant la question de savoir lequel est le droite et lequel est le gauche... j'ai oublié de noter en démontrant....  
    • Bonjour, Pour les ceusses, qui comme moi ne connaissaient pas la signification des fiches Faston, C'est Ceci!
  • Upcoming Events

×
×
  • Create New...