Jump to content

Recommended Posts

Bonjour,

J'ai sorti le moteur de mon combi qui tournait sur 3 pattes. Au démontage j'ai trouvé une soupape percée, forcément, ça fonctionne beaucoup moins bien. 😁

J'ai envoyé le bloc et le vilebrequin en révision chez un professionnel VW. Là-bas ils ont rectifié le bloc (-0,5mm) et le vilebrequin (-0,25mm).

 

4 ans plus tard je me suis mis au remontage (oui c'est moche d'avoir laisser un combi sans rouler tout ce temps) et... ça va pas.

Dès que je serre le bloc (juste à 1,5mkg) je suis obligé de forcer pour tourner le vilebrequin et je n'ai déjà plus de jeu latéral. Serré au couple c'est même plus la peine d'essayer de tourner à la main. Et je ne mets que le vilebrequin, je ne mets pas l'arbre à cames. Evidemment, je n'ai pas d'outil de mesure de précision à part un pied à coulisse (le comparateur est en chemin) 🙄.

Du coup j'ai des questions :

1- Pendant 4 ans, le bloc était stocké assemblé (sans être serré) et le vilebrequin était à plat dans une caisse. Est-ce que vous pensez qu'ils aient pu se déformer ? J'attends le comparateur pour vérifier que le vilebrequin est OK.

2- Quelle est la longueur normale d'un pion de centrage et quelle est la profondeur du trou dans le palier ? Je me dis que, peut-être, les paliers ont pu être rectifiés sans creuser un peu plus le trou pour le pion.

3- Quel outil il me faudrait pour vérifier le diamètre interne des palier et des coussinet ?

4- Vous avez d'autres idées de raison potentielle ?

Patrick

Link to post
Share on other sites

Bonjour,

*le stockage n'a rien à voir du moment qu'il n'a pas été dans un humidité excessive.

*un pion ne doit pas dépasser 8 mm de long un peu moins c'est même mieux

*il faut un comparateur d'alésage pour faire les mesures

*dans  la plupart des cas c'est l'usinage qui a été mal fait > pas usiné au couple ou avec un outil de coupe non étalonné ou encore avec des pastille mal serrées >> j'ai déjà vu des usinages "coniques" fait par des pros qui ont pignon sur rue.. cela peut venir d'un soucis de coussinet ou d'un pion légèrement trop longe aussi.

Link to post
Share on other sites

Merci Loïc,

Il n'a pas été stocké à l'humidité déjà.

J'ai mesuré mes pions (au pied à coulisse, pas au palmer) et j'ai trouvé de 7,90 à 7,95mm donc je serais bon à ce niveau.

J'ai du commander un nouveau jeu de coussinet car à force de monter/démonter, j'en ai mal positionné un et j'ai "agrandi" le trou de centrage. Je verrai avec les nouveaux.

Je vais déjà me renseigner sur les boîtes d'usinage moteur autour de chez moi. Pour un contrôle déjà.

Patrick

Link to post
Share on other sites
  • 1 month later...

Salut,

Pour clore le sujet, j'ai été obligé d'apporter mon bloc et mon vilebrequin pour contrôle à une société spécialisée. Le diagnostic a été que, lors de la rectification, le vilebrequin a été trop mis en tension et qu'il s'est tordu. Du coup ils ont été obligés de le chauffer pour le redresser et maintenant ça tourne.

Maintenant j'ai un souci de jeu latéral, je n'en ai pas lorsque je mets 3 rondelles de 0,24mm (J'ai 0,81mm sans cales). :(

J'ai vu sur un autre sujet qu'il fallait peut-être les poncer car il pouvait y avoir des malfaçon sur les bords qui peuvent épaissir les cales. Du coup je vais tenter.

Patrick

Link to post
Share on other sites
il y a 56 minutes, Patcdc a dit :

J'ai vu sur un autre sujet qu'il fallait peut-être les poncer car il pouvait y avoir des malfaçon sur les bords qui peuvent épaissir les cales. Du coup je vais tenter.

Bonjour, 

Oui, effectivement, j'ai connu ce genre de problème, avec des cales repro.
Il faut ébavurer les bords

Link to post
Share on other sites
Il y a 2 heures, Patcdc a dit :

Salut,

Pour clore le sujet, j'ai été obligé d'apporter mon bloc et mon vilebrequin pour contrôle à une société spécialisée. Le diagnostic a été que, lors de la rectification, le vilebrequin a été trop mis en tension et qu'il s'est tordu. Du coup ils ont été obligés de le chauffer pour le redresser et maintenant ça tourne.

Maintenant j'ai un souci de jeu latéral, je n'en ai pas lorsque je mets 3 rondelles de 0,24mm (J'ai 0,81mm sans cales). :(

J'ai vu sur un autre sujet qu'il fallait peut-être les poncer car il pouvait y avoir des malfaçon sur les bords qui peuvent épaissir les cales. Du coup je vais tenter.

Patrick

Pour le jeu axial, j'ai eu le même prb. 

On m'a conseillé de poncer légèrement le coussinet à épaulement qui se trouve côté vilo pour gagner du jeu. 

Link to post
Share on other sites
Il y a 2 heures, lucas a dit :

Bonjour, 

Oui, effectivement, j'ai connu ce genre de problème, avec des cales repro.
Il faut ébavurer les bords

J'ai tenté l'ébavurage des bords avec du papier 400 puis un embout rose de la "Dremel" de chez Lidl mais sans succès. :( Tu as fait ça avec quoi ?

Il y a 1 heure, Vincent78190 a dit :

Pour le jeu axial, j'ai eu le même prb. 

On m'a conseillé de poncer légèrement le coussinet à épaulement qui se trouve côté vilo pour gagner du jeu. 

Si l'ébavurage ne fonctionne pas, je vais tenter cette solution et poncer l'épaulement. Un papier 400 sur une vitre c'est bon ou il faut plus fin ?

Patrick

Link to post
Share on other sites

Je n'ai jamais ébavuré les bords des cales car j'ai toujours utilisé des anciennes cales. 

Tu peux prendre du 400 avec du wd40. Tu mets la feuille de papier 400 à plat sur une plaque en verre par exemple et tu y mets du wd40. Ensuite tu prends le coussinet à épaulement et tu ponces le côté ou viennent se plaquer les cales volant moteur. 

 

Link to post
Share on other sites
Il y a 10 heures, Patcdc a dit :

J'ai tenté l'ébavurage des bords avec du papier 400 puis un embout rose de la "Dremel" de chez Lidl mais sans succès. :( Tu as fait ça avec quoi ?

La seule fois où j'ai dû le faire, ce fut avec une pierre à aiguiser les ciseaux à bois.
Les cales sont fabriquées avec un emporte-pièce de mauvaise qualité, de la marque "Yapluksa". 😒

Link to post
Share on other sites

Merci pour vos réponses.

J'ai poncé l'épaulement du premier coussinet comme l'a dit Vincent et maintenant je suis à 0,11mm de jeu. Donc c'est tout bon, je vais pouvoir avancer. :)

Je croise les doigts pour la suite.

Merci encore à tous.

Patrick

Link to post
Share on other sites
il y a 12 minutes, Patcdc a dit :

Merci pour vos réponses.

J'ai poncé l'épaulement du premier coussinet comme l'a dit Vincent et maintenant je suis à 0,11mm de jeu. Donc c'est tout bon, je vais pouvoir avancer. :)

Je croise les doigts pour la suite.

Merci encore à tous.

Patrick

Si tu pouvais redescendre vers le jeu minimum, ce ne serait pas plus mal 

Link to post
Share on other sites
Il y a 1 heure, Vincent78190 a dit :

Si tu pouvais redescendre vers le jeu minimum, ce ne serait pas plus mal 

J'avais lu quelque part que les cales s'usaient à la longue et que, du coup, il valait mieux ne pas être trop bas. Là je suis au milieu de la tolérance (entre 0,07 et 0,15 il me semble), ça laisse de la marge.

Patrick

 

Link to post
Share on other sites
Il y a 1 heure, Patcdc a dit :

J'avais lu quelque part que les cales s'usaient à la longue et que, du coup, il valait mieux ne pas être trop bas. Là je suis au milieu de la tolérance (entre 0,07 et 0,15 il me semble), ça laisse de la marge.

Patrick

 

Les cales s'usent mais vraiment minimes (donc si elles s'usent, ton jeu augmente ;) ) et de toute façon ton moteur s'use également. Après plusieurs milliers de kilomètres, tu auras un jeu axial plus important que ton jeu initial donc il est plus judicieux d'avoir un jeu mini qu'un jeu maxi

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...