Jump to content

Config 74x92 sur base CT possible ?


Recommended Posts

Comme le précise lebriiice l'amorçage de la pompe à huile est plus rapide sans le mano-contact voir en le remplissant d'huile par cet orifice.

Je n'utilise pas cette méthode, mais c'est une bonne solution.

Amorcer est plus ou moins long, selon la vitesse de démarreur, le seuil de déclenchement du mano-contact, les jeux du moteur et notamment de la pompe à huile (dont on peut monter les pignons avec du lubrifiant de montage style Torco MPZ), donc cela peut être un peu long , mais du moment que les bougies et les culbuteurs sont déposés, il n'y a très peu de contraintes et d'échauffement sur les coussinets et aucune force sur les cames et poussoirs >> pas de stress à avoir lors de cette étape.

Quand l'amorçage est fait sur un moteur équipé d'un full-flow/ circuit d'huile extérieur, il est une bonne idée de ne pas serrer complètement le filtre à huile et de placer un petit récipient en dessous en actionnant le démarreur jusqu'à ce que l'huile commence à couler avant de le serrer à la main sur son support. La mise en pression est ensuite assez rapide.

Link to comment
Share on other sites

Bon il a démarré ! 😁

En cours de rodage d'aac par session de 3 minutes. 

Après le rodage de l'aac, est-ce que je peux rouler environ 20km avec l'huile du rodage pour connaître la fluidité de l'huile que je dois prendre ? 

Link to comment
Share on other sites

Premier tour de roue avec le 1835 et deux fuites d'huile. Sinon il tourne bien. En revanche, plus de fuite au bouchon de régulation, j'ai appliqué la méthode de Loïc... 

En revanche, qu'est ce que je monte comme gicleurs ? Pour le moment, je suis en

- gicleur principal : 115

- gicleur air : 180

- gicleur ralenti : 50

Allumage 009 à 10 degré en statique 

Link to comment
Share on other sites

Il y a 4 heures, Vincent78190 a dit :

Premier tour de roue avec le 1835 et deux fuites d'huile. Sinon il tourne bien. En revanche, plus de fuite au bouchon de régulation, j'ai appliqué la méthode de Loïc... 

En revanche, qu'est ce que je monte comme gicleurs ? Pour le moment, je suis en

- gicleur principal : 115

- gicleur air : 180

- gicleur ralenti : 50

Allumage 009 à 10 degré en statique 

En revanche, au bout de 30km, pression en charge à 2,8 bars à 3500tr, mais au ralenti à 0,6... 

Link to comment
Share on other sites

  • 2 months later...

Démontage du 1835 pour vérifier mes fuites d'huiles surtout celle derrière la soufflante (attention je suis en T3 donc la soufflante est en lieu et place de la poulie de vilo).

Voici mes vérifications :

  • cotes du logement de poulie : 50.04
  • cotes du moyeu de ventilateur (support de la poulie) : 49.89
  • joint d'étanchéité "loctite 518" bien appliqué sur les deux demi-carter
  • pas de joint d'étanchéité dans le conduit de retour d'huile
  • rondelle pare-huile montée dans le bons sens

Maintenant je me demande ce qu'il reste ??? a part une surpression du bloc ?! Pour info, avant le démontage le moteur était en rodage et avait parcouru environ 100km

IMG_20210926_193248 (1).jpg

IMG_20210926_160724 (1).jpg

Link to comment
Share on other sites

Je ne connais pas bien les ct mais est-ce que la poulie de vilo est une d'origine vw ? Car sur type 1 les poulies de basse qualité provoquent une fuite à cause des gorges spirales pas assez profondes. Ca pourrait également venir du joint de l'allumeur 

Link to comment
Share on other sites

Le moyeu est d'origine et j'ai refait l'allumeur avec un nouveau joint et j'ai vérifié, pas de fuite.

J'ai bien monté le joint torique, qui d'ailleurs même neuf est tout juste limite en profondeur.

Le filetage était propre eu démontage et j'avais vérifier lors du montage

Pour les cotes :

 

  • cotes du logement de poulie : 50.04
  • cotes du moyeu de ventilateur (support de la poulie) : 49.89

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Bugs Are Us

    Rudy Olivenca Services

    Mecatechnic

    Microprix

    Coxobus en Seine et Marne

    Car Concept

    Serial Kombi

    Bug Art

    Mascotte Assurances

    Speed Shop

    Feller Service

    Vintage Autohaus

    Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance
  • Posts

    • pourquoi ne les ferais tu pas en teflon ou en nylon puisque tu maitrises la fraiseuse .
    • tu peux aussi vérifier que le starter s'ouvre complétement .
    • attention ne fait pas tourner le moteur sans l'allumeur , tu risque de tout bloquer car le pignon d'entrainement remonte , sinon tu le tiens appuyé avec un tournevis .
    • Il te faut être au point d’allumage cylindre 1 donc doigts d’allumer en face de l’encoche de l’allumeur ensuite bien branché les fils dans le bonne ordres et bon sens et ensuite lampe strombo pour un réglage au top ou lampe témoin pour réglage origine 
    • Bonjour à tous, j'ai voulu changer le condo de ma 1303 de 72, . Mais pour le changer, j'ai ôté l'allumeur en entier, pas juste la tête! Et voilà, maintenant, elle ne démarre plus! Alors suffit il de remettre l'allumeur dans sa position initiale, ce que je n'ai peut être pas réaliser bien précisément, ou dois je retrouver le point mort haut et tout réajuster pour retrouver un bon fonctionnement? Je vous remercie! Jérôme  
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...