Jump to content

une colle .. d'ou vient ce carter ???


Recommended Posts

bonjour a tous

j'ai récupéré un carter qui ressemble à un 2L mais qui me pose nu souci.. les goujons qui referme le carter, ceux que j'ai font 213mm, ben ils ne vont pas sur ce carter.

je joins une photo.. déjà il y a un décalage entre les 4 goujons coté volant moteur et les 2 cotés turbine...

c'est un carter neuf, jamais monté donc pas de numéro type CU CJ ou autre pres du puit de retour d'huile.

est-ce que quelqu'un a une idée ?

ça ressemble a un type 4 et mise a part ce probleme de goujons tout ce que j'ai récupéré d'un type 4 2L se monte dessus.. vilo, chemise piston culasses.. mais les goujons niets.. les 213mm sont trop courts même au niveau du décochement c'est limite pour visser l'ecrou sans la rondelle..

j'ai tracé la ligne rouge correspondant au niveau des goujons et les fleches correspondante a chaque goujon.

merci

laurent

IMG_20210228_172346897.jpg

Link to comment
Share on other sites

il y a une heure, cheap speed a dit :

ne serai se pas un wbx qui a été usiné pour suprimer les chambre d'eau???

alors là aucune idée.. d'ou ma question.. 😐

qu'est ce qui pourrait m'indiquer que c'est un wbx??

je ne vois aucune trace d'usinage et les 2 parties du carter sont encore recouverte de la cire de démoulage ..

les seules references que j'ai sur chaque carter

AS41 021.101.102 D vw 2

AS41 021.101.101 B vw 1

Link to comment
Share on other sites

Il y a 1 heure, cheap speed a dit :

ne serai se pas un wbx qui a été usiné pour suprimer les chambre d'eau???

Non ce n'est pas un wbx, j'ai eu le nez sur le miens toute la journée et ils n'ont pas cette forme arrondi sur le dessus, ils sont identiques au T1 sur leur partie supérieure mis a part l'emplacement du radiateur.

 

un schéma pour résumer :

 1816058481_Capturedecran2021-02-28a20_04_02.thumb.jpg.b882857ab56bb9507d553cb248f962db.jpg

 

Link to comment
Share on other sites

il y a 22 minutes, pierre1302S a dit :

Non ce n'est pas un wbx, j'ai eu le nez sur le miens toute la journée et ils n'ont pas cette forme arrondi sur le dessus, ils sont identiques au T1 sur leur partie supérieure mis a part l'emplacement du radiateur.

 

un schéma pour résumer :

 1816058481_Capturedecran2021-02-28a20_04_02.thumb.jpg.b882857ab56bb9507d553cb248f962db.jpg

 

effectivement

 

Link to comment
Share on other sites

Il y a 18 heures, JR a dit :

Probablement un carter des premiers Type 4 de 411 code V

Alors je ne sais pas si ça pourra aider notre amis mais en suivant les indications de JR, j'ai ça, ne connaissant rien au T4, je poste juste l'image avec les ref de goujons  (n°35/36/37). Cette planche correspond à l'année 68, attention ce sont des données informatisées constructeur, il peut y avoir des erreurs....

 

1527476948_Capturedecran2021-03-01a15_15_49.thumb.jpg.df233098173930d314137d285d061203.jpg

 

 

 

Link to comment
Share on other sites

il y a 57 minutes, pierre1302S a dit :

Alors je ne sais pas si ça pourra aider notre amis mais en suivant les indications de JR, j'ai ça, ne connaissant rien au T4, je poste juste l'image avec les ref de goujons  (n°35/36/37). Cette planche correspond à l'année 68, attention ce sont des données informatisées constructeur, il peut y avoir des erreurs....

 

1527476948_Capturedecran2021-03-01a15_15_49.thumb.jpg.df233098173930d314137d285d061203.jpg

 

 

 

merci mais effectivement on tourne toujours sur des goujons de 213mm (le repère 36, 35 et 37 sont pour les culasses ) . hors sur mon carter que j'ai :) ben ils sont trop courts les 213mm.. en plus il y a un décalage entre les deux goujons cotés turbine et les 4 autres, donc devrait trouver un jeu avec 2 longueur différentes.. mais là c'est le trou noir. rien nulle part..

merci en tout cas d'avoir participé. je vais abandonner ces carters et reprendre les autres qui sont repérés CU au moins je pars sur une base connue.

j'étais parti sur cette base, car les carters étaient neuf mais on verra plus tard si je trouve quelque chose quelque part.

Link to comment
Share on other sites

ça n'est pas le première fois que je vois ces références sur le net.. apparemment c'est le coté obscur du flat4 .. :lol: proto construit a une époque? une série spéciale? un moteur porsche particulier..

je reprendrais le montage avec ces carters plus tard .

de ce que j'ai vu c'est vraiment similaire au CU .. quelques petites différence.par exemple la cloche d'aspiration d'huile au dessus du tamis, le tuyau est plus long que celui d'un CU.

le fond du carter est pratiquement lisse.. il n'y a pas les lames qui ralentissent le mouvement de l'huile , mais pour le reste pompe a essence, pompe a huile, filtre a huile, radiateur, tout est a la meme place et se monte parfaitement.

le vilebrequin, l'abre a came..tout est OK..les paliers sont identiques..

merci encore.. l'enigme reste a résoudre..

Link to comment
Share on other sites

Le 03/03/2021 à 16:49, youpykoala a dit :

Salut, faut pas oublier que vw faisait des 1700 t4 en industriel.

Ce sont des types 127

ah .. une autre piste.:) . les chemises des 1700 sont en 100mm ? les types 1 je connais a peu pres tout mais les types 4 c'est le premier que je bricole

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • AG Syncro Boite Vitesse VW et Porsche

    Mascotte Assurances

    Vintage Autohaus

    Microprix

    Initial Cox

    Slide Performance

    Mecatechnic

    Serial Kombi

    Rudy Olivenca Services

    Feller Service

    Bugs Are Us

    Coxobus en Seine et Marne

    Car Concept

    Speed Shop
  • Posts

    • «Travail au noir» Hier soir et ce soir, j’ai mis ma frontale et un spot sous le camion, et ça m’a permis de virer la tôle de protection à l’avant, et de placer une durite de 6 avec le fil d’alimentation de la pompe en 2,5mm carrés dedans (petit conseil pour ceux que ça intéresse: protéger un fil électrique dans de la durite, je me suis dit que c’était nécessaire parce que ça passe sous le châssis, ça frotte sur des bords un peu abrasifs, j’ai pas trop envie de me refaire le câblage dans 2 ans… Donc pour faire passer du 2,5mm carrés dans une durite de 4mm intérieur, ça fonctionne sur moins de 1m, je l’avais fait pour le faisceau entre la bobine et les éléments électriques des carbus, mais au delà de cette longueur, le fil ne veut plus avancer quand on le pousse, il doit s’entortiller dedans, c’est une galère… Donc il vaut mieux prendre de la durite de 6mm) (Les génies penseront qu’on peut passer un fil fin et solide dans la durite de 4 et tirer le fil de 2,5… Oui moi aussi j’ai cru que j’étais tellement malin, mais la friction entre les deux matériaux m’a remis à ma place de simple mortel) Donc oui, j’ai réussi à suivre le faisceau d’origine entre le dessous de la boîte à fusibles et là où je voulais placer la pompe, vers le démarreur. J’ai juste eu besoin de décoller l’espèce de pâte d’étanchéité là où le faisceau passe du dessous du camion à la face avant de la cabine, et le vais remettre un coup de sika ou équivalent pour reboucher ça. Et finalement il y a des trous bien pratiques dans les traverses du châssis, pile au dessus du faisceau, donc ma durite longe ça proprement, avec quelques rilsans bien placés. C’est merveilleux. Merci les ingénieurs VW, je sais pas à quoi étaient censés servir ces trous, mais c’est parfait pour mon affaire! Et puis là, c’est devenu un peu plus rigolo, parce que je voulais pas placer la pompe n’importe comment n’importe où… L’espace disponible est assez réduit dans ce coin là, sous le réservoir, entre le démarreur, les clapets des boîtes de chauffage, la boîte de vitesses, les cardans…  Impossible de percer la tôle sous le reservoir, souder un écrou, ça me branchait moyennement, mettre des colliers de serrage en mode MacGyver non plus… Au final, j’ai retiré la roue arrière droite et j’ai percé un poutrelle de part en part, juste derrière la butée caoutchouc du bras de suspension.  J’ai passé un boulon qui ressort juste comme il faut de l’autre côté, pour pouvoir mettre la bride qui fixe la pompe. C’est pas mal, la pompe sera protégée par cette poutre, et niveau fixation je pense que ça ne risque pas de bouger! J’ai préparé les cosses avec la bonne longueur de fil, sans oublier de mettre de la gaine thermo avant de sertir les cosses (le + et le - ont des tailles différentes d’ailleurs) J’ai tiré mon fil de masse direct vers le moins de la batterie, oui Wilde, j’ai pas vraiment cherché à mettre une masse sur le châssis, et puis il y avait aussi un trou dans la tôle tout spécialement prévu pour passer du dessous vers le compartiment moteur côté batterie, donc j’ai pas trop hésité Et puis en attendant de faire toute la plomberie des durites, filtres, raccords au filter king et aux carbus, j’ai quand même finalisé la pose de la pompe, avec une bonne longueur de durites de 8 de chaque côté, et le serrage de ces deux petites cosses maléfiques sur les bornes de la pompe, avec les petites rondelles crantées et ces deux maudits petits écrous, à serrer avant de boulonner la bride qui fixe la pompe au châssis…    Voilà où j’en suis, saison 720 épisode 2473… Je posterai quelques photos quand ce sera fini, que ça fonctionnera et que ça ressemblera (peut-être) à quelque chose de correct. J’espère avant la fin du week-end, mais ça, c’est pas moi qui décide
    • Salut, Combien de km le moteur ? Vu l état des.carbu ça a déjà bien roulé, je commencerai par une remise ne état des carbu.
    • Salut Je penche pour un problème de soupapes... Les échappements ont pu brider depuis un moment et il se peut qu'ils ne soient plus étanches (portées des soupapes et surtout des sièges HS), malgré un jeu correct après réglage. Perte de compression, et du mélange frais passe dans l'échappement sans servir à fournir de la puissance, d'où la surconsommation. J'ai eu le coup.     
    • Petit retour sur mon carbu central 38 modifié by Carbman , passage au ct ce jour et grosse surprise ,2.5 de CO ,donc correct!! ,moi qui avait un gros doute sur ma pollution 😃 Donc après deux ans ,pas de soucis ,moteur toujours au top ,super coupleux et conso raisonnable pour un 2.1 L Que du bonheur 😁  
    • Pour moi super ton  résultat😁 ,perso j'ai jamais osé le faire ,,,
  • Upcoming Events

×
×
  • Create New...